Los internautas que ocupan alguna de las últimas cinco versiones del navegador de Microsoft (de la 6 a la 11) deben estar alerta. [tweetable]Microsoft advirtió de una falla de seguridad en Internet Explorer[/tweetable] que ha propiciado algunos ataques “dirigidos y limitados”, que han puesto en riesgo a muchos usuarios, puesto que la vulnerabilidad permite que […]

  • 3 mayo, 2014

ABC_Explorer

Los internautas que ocupan alguna de las últimas cinco versiones del navegador de Microsoft (de la 6 a la 11) deben estar alerta.

[tweetable]Microsoft advirtió de una falla de seguridad en Internet Explorer[/tweetable] que ha propiciado algunos ataques “dirigidos y limitados”, que han puesto en riesgo a muchos usuarios, puesto que la vulnerabilidad permite que el hacker pueda acceder al computador de la víctima.

La compañía anunció que ya trabaja en la solución de la falla a través de los parches que pone a disposición de los usuarios de sus diferentes sistemas operativos. Sin embargo, el problema está con los usuarios de Windows XP, quienes dejaron de recibir soporte desde Microsoft.

Según indican los medios de comunicación locales, los ataques forman parte de una campaña de hacking contra empresas del sector de Defensa y del mundo financiero de Estados Unidos.

Además, informan que los principales ataques han sido efectuados a través de las versiones 9, 10 y 11 del navegador.

Revise el artículo completo en ABC.es