<!DOCTYPE html>
<html lang="es">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="robots" content="index,follow" />
    <meta name="description" content="Las nuevas vidas de los hongos" />
    <meta name="google-site-verification" content="0etml52dmviKTlyaUQHglf-qwPxcxE_a9K4XfXIbGNE" />
    <meta name="twitter:card" content="summary_large_image”"></meta>
	<!--     Facebook: Imagen para compartir -->
	<meta property="og:image:type" 		   content="image/jpeg" />
	<meta property="og:image:width" 	   content="1200" />
	<meta property="og:image:height"       content="800" />
	<!--     ø Facebook: Imagen para compartir -->
	<!-- TWITTER CARD -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@revistacapital">
	<meta name="twitter:creator" content="" />
	<meta name="twitter:title" content="Las nuevas vidas de los hongos">
	<meta name="twitter:description" content="Las nuevas vidas de los hongos" />
	<meta name="twitter:image" content="https://www.capital.cl/wp-content/uploads/2019/11/Hongos1.jpg">
	<!-- ø TWITTER CARD -->
    <title>Revista Capital | Las nuevas vidas de los hongos</title>
    <link href="/wp-content/themes/badajoz/assets/css/capital.css" rel="stylesheet">
    <link href="/wp-content/themes/badajoz/style.css" rel="stylesheet">
    <!-- FONT -->
	<link href="https://fonts.googleapis.com/css?family=Martel:400,600,700,800,900|Oswald:200,300,400,500,600,700|Raleway:300,300i,400,400i,500,500i,600,600i,700,700i" rel="stylesheet">
	<link rel="shortcut icon" href="https://www.capital.cl/wp-content/themes/badajoz/favicon.png">
   <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pace/1.0.2/themes/blue/pace-theme-minimal.css" />
   
   
            <!-- slide -->
     <link rel="stylesheet" type="text/css" href="https://grupodf.cl/slick/slick.css">
  <link rel="stylesheet" type="text/css" href="https://grupodf.cl/slick/slick-theme.css">
  <link rel="stylesheet" type="text/css" href="https://grupodf.cl/suplemento/css/slide-aniversario.css">
  
  

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script src="https://www.googletagmanager.com/gtag/js?id=UA-4336741-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4336741-1');

  

</script>
    <!-- ø Analytics -->
    <!-- Tag Manager -->
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TB6BRX7');</script>
<!-- End Google Tag Manager -->
<!-- ø Tag Manager -->

        <!-- ETIQUETA QUE DEFINE LA IDENTIFICACIÓN DEL DISPOSITIVO -->
    <script type="text/javascript" src="https://www.capital.cl/wp-content/themes/badajoz/assets/js/device.js"></script>
    <!-- ø ETIQUETA QUE DEFINE LA IDENTIFICACIÓN DEL DISPOSITIVO -->
     

 <!-- Cxense 2019.03.06 -->

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
      cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
      cX.callQueue.push(['setSiteId', '1135154776621738681']);
      cX.callQueue.push(['cint', '207']);
      cX.CCE.callQueue.push(['sendPageViewEvent','dfc', '149b7b28356629c8ce766ec491df683de3467c68']);
      cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "149b7b28356629c8ce766ec491df683de3467c68", callback: function(segments) {
      if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
        localStorage.setItem("cxSegments", segments.join(","));
      }
    }}]);

    function getUserSegmentIdsLocal() {
      var segments = [];
      if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
        segments = localStorage.getItem("cxSegments").split(',');
      }
      return segments;
    }

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense Stop / 2019.03.06 -->   






<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Museo del Hongo no tiene dirección, ni techo ni paredes. Se trata de un espacio itinerante, que al igual que su objeto de estudio, aparece una vez que se dan las condiciones. Su fundador, el diseñador Juan Ferrer, cuenta aquí sobre las innumerables propiedades de estos organismos vivos y los detalles de las obras que inaugurarán en las próximas semanas en Santiago."/>
<link rel="canonical" href="https://www.capital.cl/las-nuevas-vidas-de-los-hongos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las nuevas vidas de los hongos" />
<meta property="og:description" content="El Museo del Hongo no tiene dirección, ni techo ni paredes. Se trata de un espacio itinerante, que al igual que su objeto de estudio, aparece una vez que se dan las condiciones. Su fundador, el diseñador Juan Ferrer, cuenta aquí sobre las innumerables propiedades de estos organismos vivos y los detalles de las obras que inaugurarán en las próximas semanas en Santiago." />
<meta property="og:url" content="https://www.capital.cl/las-nuevas-vidas-de-los-hongos/" />
<meta property="og:site_name" content="Revista Capital" />
<meta property="article:publisher" content="http://www.facebook.com/RevistaCapital" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2019-11-11T08:00:03-03:00" />
<meta property="article:modified_time" content="2019-11-11T13:11:13-03:00" />
<meta property="og:updated_time" content="2019-11-11T13:11:13-03:00" />
<meta property="og:image" content="https://www.capital.cl/wp-content/uploads/2019/11/Hongos1.jpg" />
<meta property="og:image:secure_url" content="https://www.capital.cl/wp-content/uploads/2019/11/Hongos1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Museo del Hongo no tiene dirección, ni techo ni paredes. Se trata de un espacio itinerante, que al igual que su objeto de estudio, aparece una vez que se dan las condiciones. Su fundador, el diseñador Juan Ferrer, cuenta aquí sobre las innumerables propiedades de estos organismos vivos y los detalles de las obras que inaugurarán en las próximas semanas en Santiago." />
<meta name="twitter:title" content="Las nuevas vidas de los hongos" />
<meta name="twitter:site" content="@revistacapital" />
<meta name="twitter:image" content="https://www.capital.cl/wp-content/uploads/2019/11/Hongos1.jpg" />
<meta name="twitter:creator" content="@revistacapital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Capital &raquo; Las nuevas vidas de los hongos RSS de los comentarios" href="https://www.capital.cl/las-nuevas-vidas-de-los-hongos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.capital.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.capital.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.capital.cl/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.capital.cl/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.capital.cl/wp-content/plugins/ssjetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.9.2'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.capital.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"167850","token":"6dac249986","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.9.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.capital.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.capital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.capital.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/pakziI-HFg' />
<link rel="alternate" type="application/json+oembed" href="https://www.capital.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.cl%2Flas-nuevas-vidas-de-los-hongos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.capital.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.cl%2Flas-nuevas-vidas-de-los-hongos%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.capital.cl/?wordfence_lh=1&hid=F63C64E90DB91204A406278EA940256B');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style> 





</head>

  <body>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB6BRX7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="wrapper">

<!-- CÓDIGO GOOGLE DFP - CABECERA - CAPITAL - SECCION - CULTURA -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!-- Código para reconocimiento de dispositivos -->
<script>
	var desktop=device.desktop(), tablet=device.tablet(), mobile=device.mobile();
	googletag.cmd.push(function() {

    //Especificas desktop
    if(desktop){
				googletag.defineSlot('\/44618364\/cap_nuevo_bigbanner_padre\/cap_nuevo_bigbanner_cultura', [[ 1000.0 ,  90.0 ], [ 728.0 ,  90.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528944135842-0').addService(googletag.pubads());
				googletag.defineSlot('\/44618364\/cap_nuevo_bottom_padre\/cap_nuevo_bottom_cultura', [[ 1000.0 ,  90.0 ], [ 728.0 ,  90.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528944135842-1').addService(googletag.pubads());
				googletag.defineSlot('/44618364/cap_nuevo_itt_padre/cap_nuevo_itt_cultura', [1, 1], 'div-gpt-ad-1535986126661-0').addService(googletag.pubads());
				googletag.defineSlot('\/44618364\/cap_nuevo_lateralleft_padre\/cap_nuevo_lateralleft_cultura', [[ 160.0 ,  600.0 ], [ 120.0 ,  600.0 ]], 'div-gpt-ad-1528944135842-3').addService(googletag.pubads());
				googletag.defineSlot('\/44618364\/cap_nuevo_lateralright_padre\/cap_nuevo_lateralright_cultura', [[ 160.0 ,  600.0 ], [ 120.0 ,  600.0 ]], 'div-gpt-ad-1528944135842-4').addService(googletag.pubads());
				googletag.defineSlot('\/44618364\/cap_nuevo_medio1_padre\/cap_nuevo_medio1_cultura', [[ 600.0 ,  80.0 ], [ 728.0 ,  90.0 ]], 'div-gpt-ad-1528944135842-5').addService(googletag.pubads());
				googletag.defineSlot('\/44618364\/cap_nuevo_medio2_padre\/cap_nuevo_medio2_cultura', [[ 970.0 ,  250.0 ], [ 1000.0 ,  90.0 ], [ 728.0 ,  90.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528944135842-6').addService(googletag.pubads());
				googletag.defineSlot('\/44618364\/cap_nuevo_robapagina1_padre\/cap_nuevo_robapagina1_cultura', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528944135842-7').addService(googletag.pubads());
				googletag.defineSlot('\/44618364\/cap_nuevo_robapagina2_padre\/cap_nuevo_robapagina2_cultura', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528944135842-8').addService(googletag.pubads());
    }

    //Especificas mobile
    if(mobile){
        googletag.defineSlot('\/44618364\/cap_nuevo_itt_padre/cap_nuevo_itt_home', [1, 1], 'div-gpt-ad-1535984682417-0').addService(googletag.pubads());//15/10/2019  
        googletag.defineSlot('\/44618364\/cap_movil_nuevo_bottom_padre\/cap_movil_nuevo_bottom_padre_seccion', [[ 320.0 ,  100.0 ], [ 320.0 ,  80.0 ], [ 320.0 ,  50.0 ]], 'div-gpt-ad-1528946522749-0').addService(googletag.pubads());
    	googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja1_padre\/cap_movil_nuevo_caja1_padre_seccion', [[ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ], [ 320.0 ,  480.0 ]], 'div-gpt-ad-1528946522749-1').addService(googletag.pubads());
    	googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja2_padre\/cap_movil_nuevo_caja2_padre_seccion', [[ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ], [ 320.0 ,  480.0 ]], 'div-gpt-ad-1528946522749-2').addService(googletag.pubads());
    	googletag.defineSlot('\/44618364\/cap_movil_nuevo_top_padre\/cap_movil_nuevo_top_padre_seccion', [[ 320.0 ,  100.0 ], [ 320.0 ,  80.0 ], [ 320.0 ,  50.0 ]], 'div-gpt-ad-1528946522749-3').addService(googletag.pubads());

    }
    googletag.pubads().setTargeting('CxSegments',getUserSegmentIdsLocal());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- CÓDIGOS GOOGLE DFP - BLOQUES DE ANUNCIO - CAPITAL - SECCION - CULTURA -->
<!-- CÓDIGO GOOGLE DFP - CABECERA - CAPITAL - ARTÍCULO - MÓVIL-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!-- Código para reconocimiento de dispositivos -->
<script>
	var desktop=device.desktop(), tablet=device.tablet(), mobile=device.mobile();
	googletag.cmd.push(function() {


    //Especificas mobile Single
    if(mobile){
      // 15/10/2019 
      googletag.defineSlot('\/44618364\/cap_nuevo_itt_padre/cap_nuevo_itt_home', [1, 1], 'div-gpt-ad-1535984682417-0').addService(googletag.pubads());

			googletag.defineSlot('\/44618364\/cap_movil_nuevo_top_padre\/cap_movil_nuevo_top_padre_articulo', [[ 320.0 ,  100.0 ], [ 320.0 ,  50.0 ], [ 320.0 ,  80.0 ]], 'div-gpt-ad-1528946686437-0').addService(googletag.pubads());
      googletag.defineSlot('\/44618364\/cap_movil_nuevo_bottom_padre\/cap_movil_nuevo_bottom_padre_articulo', [[ 320.0 ,  100.0 ], [ 320.0 ,  50.0 ], [ 320.0 ,  80.0 ]], 'div-gpt-ad-1528946686437-3').addService(googletag.pubads());
			googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja2_padre\/cap_movil_nuevo_caja2_padre_articulo', [[ 320.0 ,  480.0 ], [ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ]], 'div-gpt-ad-1528946686437-1').addService(googletag.pubads());
			googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja1_padre\/cap_movil_nuevo_caja1_padre_articulo', [[ 320.0 ,  480.0 ], [ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ]], 'div-gpt-ad-1528946686437-2').addService(googletag.pubads());
			
    }
    googletag.pubads().setTargeting('CxSegments',getUserSegmentIdsLocal());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- CÓDIGOS GOOGLE DFP - BLOQUES DE ANUNCIO - CAPITAL - ARTÍCULO - MÓVIL-->
<div class="banner-box visible-md visible-lg">
  <!-- /44618364/cap_nuevo_itt_padre/cap_nuevo_itt_home -->
  <div id='div-gpt-ad-1535984682417-0' style='height:1px; width:1px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535984682417-0'); });
  </script>
  </div>
</div>
<div class="container">
  <!-- Navegación Principal -->
    <div class="overlay"></div>
    <!-- Sidebar -->
<nav class="navbar navbar-inverse navbar-fixed-top" id="sidebar-wrapper" role="navigation">

    <a href="#" class="sidebar-brand">
      <img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-logo-blanco.png" class="logo-nav-side">
    </a>


    <nav class="menu-nav-sidebar-container"><ul id="menu-nav-sidebar" class="nav sidebar-nav"><li id="menu-item-151512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-151512"><a href="https://www.capital.cl/">Inicio</a></li>
<li id="menu-item-151519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151519"><a href="https://www.capital.cl/poder/">Poder</a></li>
<li id="menu-item-151517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151517"><a href="https://www.capital.cl/negocios/">Negocios</a></li>
<li id="menu-item-151589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151589"><a href="https://www.capital.cl/capital-legal/">Capital Legal</a></li>
<li id="menu-item-151520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151520"><a href="https://www.capital.cl/vida-y-estilo/">Vida &#038; Estilo</a></li>
<li id="menu-item-151516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151516"><a href="https://www.capital.cl/cultura/">Cultura</a></li>
<li id="menu-item-151515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151515"><a href="https://www.capital.cl/coffe-break/">Coffee Break</a></li>
<li id="menu-item-151941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151941"><a href="https://www.capital.cl/guia/">Guía</a></li>
<li id="menu-item-154527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154527"><a href="https://www.capital.cl/motor/">Motor</a></li>
<li id="menu-item-157688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157688"><a href="https://www.capital.cl/adictos-a-la-capital/">Adictos a la Capital</a></li>
<li id="menu-item-160577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160577"><a href="https://www.thenote.cl/">The Note</a></li>
<li id="menu-item-166008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166008"><a href="https://www.capital.cl/becoming/">Becoming</a></li>
<li id="menu-item-161094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161094"><a href="https://www.capital.cl/tecno/">Tecno</a></li>
<li id="menu-item-162959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162959"><a href="https://www.capital.cl/brandcorner-web/">Brandcorner Web</a></li>
<li id="menu-item-151887" class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-151887"><a href="/login">Iniciar Sesión</a></li>
<li id="menu-item-151886" class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-151886"><a href="/suscripciones">Suscripciones</a></li>
</ul></nav>
</nav>
<!-- FIN Sidebar -->
    <div id="nav-sidebar-btn" class="col-md-12">
      <button type="button" class="hamburger is-closed animated fadeInLeft" data-toggle="offcanvas">
           <span class="hamb-top"></span>
           <span class="hamb-middle"></span>
           <span class="hamb-bottom"></span>
         <span class="toggle-title">Menú</span>
      </button>

    </div>
  
<!-- recommend to use this nav structure -->
<header class="navbar navbar-default navbar-fixed-top col-md-12 col-sm-12">
  
  <div class="container">
    
    <!-- Nav Principal -->
    <div id="nav-principal" class="collapse navbar-collapse">
      <!-- BUSCAR -->
      <div class="col-sm-4 col-md-4 col-md-offset-1 col-sm-offset-1 pad-none">
        <nav id="nav-productos" class="col-sm-12 col-md-12 pad-none">
          <ul class="nav navbar-nav navmain-papeldigital">
            <li id="search-top">
              <a id="button-search"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/ui-icons/icon-lupa-light.png" id="lupa"  alt="Buscar"></a>
            </li>
          </ul>
        </nav>
      </div>
      <!-- ø Buscar -->
      <!-- Capital Logo -->
      <div class="col-sm-2 col-md-2">
              <a href="/" class="navbar-brand"> <img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-light.png" class="logo-nav"></a>
      </div>
      <!-- ø Capital Logo -->
      <div class="col-sm-5 col-md-5">
        <nav id="nav_main" class="collapse navbar-collapse">
          <ul class="nav navbar-nav navbar-right">
            <li class="nav-item-highlight">
             <!-- <form action="https://www.df.cl/app_df/frontend/modules/index.php?modulo=capital&accion=PapelDigital" -->
              <form action="https://www.capital.cl/portadas-revista/"
                           method="post"  target="_blank" name="revista_digital" id="revista_digital">
                  <input name="valor" type="hidden" id="valor">
              </form>
              <a href="#" onclick="enviar('revista_digital')">Edición Digital</a>
            </li>

      <script>

       function enviar(){
               var myForm = document.getElementById("revista_digital");
               var valor = document.getElementById("valor");
                valor.value="cfcd208495d565ef66e7dff9f98764da";
               myForm.submit();
       }
     </script>            <li class="newsletters">
              <a id="nav-newsletter" href="/newsletters">Newsletters</a>
            </li>
                        <li class="nav-item-highlight">
              <a href="/suscripciones">Suscribirse</a>
            </li>
                                    <li class="login">
              <a href="login" style="margin-left: 10px;">Iniciar Sesión</a>
            </li>

                        <!-- <li>
                <a href="#">Bienvenido Nombre Apellido</a>
            </li> -->
          </ul>
        </nav>
      </div>
      <div class="row">
        <div id="buscador" class="container" style="display: none;">
  <div class="row">
    <div class="col-xs-12 col-sm-12 col-md-12 pad-none">
      <form class="form-row align-items-center" id="searchform" method="get" action="https://www.capital.cl/">
        <div class="col-xs-12 col-sm-10 col-md-10">
          <input type="text" class="search-field form-control mb-2" name="s" placeholder="Buscar" value="">
        </div>
        <div class="col-xs-12 col-sm-2 col-md-2">
          <input id="boton-buscar-navbar" type="submit" value="Buscar" class="btn btn-primary mb-2 col-xs-12">
        </div>
      </form>

    </div>
  </div>
</div>
      </div>
    </div>
    <!-- Nav Principal -->
          <!-- Nav Móvil -->
      <div class="visible-xs">
        <div class="container">
          <div class="col-xs-8 col-xs-offset-2">
              <a href="/" class="img_brand center-block"> <img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-logo-blanco.png" class="logo-central brand-logo-header"></a>
          </div>
        </div>
      </div>
      <!-- ø Nav Móvil -->
  </div><!-- /Nav Container -->
</header>
<!-- /Header -->
  <!-- Navegación Principal -->
</div>
    <div class="container pad-nav">
      <!-- BigBanner DESK -->
      <div class="banner-box visible-md visible-lg">
        <div id='div-gpt-ad-1528944135842-0'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528944135842-0'); });
  </script>
  </div>      </div>
      <div class="visible-xs visible-sm visible-md hidden-md hidden-lg">
        <div class="banner-box visible-xs visible-sm visible-md hidden-md hidden-lg">
  <!-- /44618364/cap_movil_nuevo_top_padre/cap_movil_nuevo_top_padre_articulo -->
  <div id='div-gpt-ad-1528946686437-0'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528946686437-0'); });
  </script>
  </div>
</div>
      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 bg-white">  
        <!-- Contenido Principal -->
        <div id="wrap-noticias" class="col-md-12 pad-none">
          <div class="nocitias-container col-md-10 col-sm-10 col-md-offset-1">
            <article class="col-md-12 pad-tb">
              <!-- Área Título Artículo FREE -->
              <div class="col-xs-12 col-sm-12 col-md-12">
                <div  id="noticia-header" class="col-md-10 col-md-offset-1">
                  <div class="col-xs-12 col-sm-12 col-md-12 pad-none">
                    <ul id="noticia-categorias">
                      <li><a href="#"><a href="https://www.capital.cl" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="https://www.capital.cl/cultura/" title="AView all posts in Cultura">Cultura</a></a></li>
                    </ul>
                  </div>
                  <div class="page-header">
                    <h1 id="noticia-titulo" class="font-bold col-md-11">
                      Las nuevas vidas de los hongos                    </h1>
                  </div>
                  <div id="noticia-bajada" class="col-md-11 pad-lr-none">
                    <p>El Museo del Hongo no tiene dirección, ni techo ni paredes. Se trata de un espacio itinerante, que al igual que su objeto de estudio, aparece una vez que se dan las condiciones. Su fundador, el diseñador Juan Ferrer, cuenta aquí sobre las innumerables propiedades de estos organismos vivos y los detalles de las obras que inaugurarán en las próximas semanas en Santiago.<br />
Retrato: José Miguel Méndez</p>
                  </div>
                  <!-- /Área Título Artículo FREE -->
                  <div id="noticia-autor-tools" class="col-xs-12 col-md-12">
                    <div id="single-autor-profile" class="col-xs-12 col-sm-12 col-md-12">
                      <ul class="single-creditos">
                        <li>
                          <a href="https://www.capital.cl/author/sofia-gh/">
                             <img alt='' src='https://revistacapital.cl/wp-content/uploads/2018/06/avatar_user_107_1529682668-50x50.png' srcset='https://revistacapital.cl/wp-content/uploads/2018/06/avatar_user_107_1529682668-100x100.png 2x' class='avatar avatar-50 photo' height='50' width='50' />                          </a>
                        </li>
                        <li>
                          <a href="https://www.capital.cl/author/sofia-gh/">Sofía García-Huidobro</a>
                        </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-sm-12 margin-bottom">
                      <ul class="single-fecha-edicion">
                        <li class="fecha-single">11 noviembre, 2019</li>
                      </ul>
                    </div>
                  </div>
                </div>
                <div class="col-xs-1 col-sm-1 col-md-1">
                  <!-- @include single-socialshare.html -->
                </div>
              </div>
              <!-- /HEADER SINGLE -->
              <img width="1200" height="800" src="https://www.capital.cl/wp-content/uploads/2019/11/Hongos1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2019/11/Hongos1.jpg 1200w, https://www.capital.cl/wp-content/uploads/2019/11/Hongos1-300x200.jpg 300w, https://www.capital.cl/wp-content/uploads/2019/11/Hongos1-768x512.jpg 768w, https://www.capital.cl/wp-content/uploads/2019/11/Hongos1-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="167852" data-permalink="https://www.capital.cl/las-nuevas-vidas-de-los-hongos/hongos1/" data-orig-file="https://www.capital.cl/wp-content/uploads/2019/11/Hongos1.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hongos1" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2019/11/Hongos1-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2019/11/Hongos1-1024x683.jpg" />              <div id="noticia-imagen-principal-creditos" class="col-md-12 col-xs-12 col-sm-12">
                              </div>
              <!-- Single - Texto Principal -->
              <div id="noticia-cuerpo" class="col-xs-12 col-sm-12 col-md-12 pad-none font-size-large">
                <!-- banner mobile   -->
                <div class="col-xs-12 col-sm-12 hidden-md hidden-lg">
                  <!-- @include banner-mobile-300x250.html -->
                </div>
                <!-- /banner mobile   -->
                <div class="col-md-8 col-sm-8 col-xs-12">
                  <!-- William!!! acá esta el campo personalizado para los 3 párrafos gratis -->
                  
            
                  
                                    <p class="p1"><span class="s1">No forma parte de la naturaleza del proyecto establecerse en un lugar fijo”, reza una de las principales definiciones del Museo del hongo. Pero cronológicamente su historia surge con la vocación profesional de su fundador. Juan Ferrer estudió en el colegio Cumbres y entró al College de ciencias naturales y matemáticas de la Universidad Católica, convencido de estudiar Medicina para luego convertirse en cirujano. Piensa ahora que esa idea posiblemente se trató de una obsesión influida por las series de televisión y el cine. Pero en el camino fue encontrándose con su lado más creativo y después de dos años del plan de estudios se decidió por Diseño. Sin embargo, le quedaron rondando los conocimientos adquiridos en los ramos científicos y estando en cuarto año realizó su práctica profesional en una organización sin fines de lucro: la fundación Fungi. Ahí conoció a Giuliana Furci, su actual directora, y a Camila Marambio, curadora de artes visuales, quienes estaban desarrollando una serie de actos llamados “proyecto justicia al reino Fungi”, y que consistían en activaciones que cruzaban las artes performáticas con la micología. Así, de a poco, las puertas de este mundo tan inmenso como misterioso se fueron abriendo para Juan. Antes incluso de empezar la entrevista, es enfático en afirmar que nadie es micólogo experto, no por desmerecer los conocimientos o estudios formales que se puedan adquirir sobre el tema, sino porque se estima que conocemos aproximadamente un 5% de la diversidad fúngica a nivel mundial. “Te puedes saber dos mil hongos de memoria, así como su rol dentro de su medioambiente, pero al final es un porcentaje tan bajo de la totalidad que sería soberbio decirse experto”, advierte. Parte de su tesis de Diseño se convirtió en una exposición llamada “Prototipo para un Museo del Hongo”, muestra que ahora define como educativa, y que tuvo lugar en el Club Social de Artistas, en noviembre de 2016. Ahí, junto a la colaboración de científicos y artistas, se abarcó el universo de los hongos desde sus usos ceremoniales, contemporáneos y medicinales.</span></p>
<p><a href="https://www.capital.cl/wp-content/uploads/2019/11/Hongos2.jpg"><img data-attachment-id="167853" data-permalink="https://www.capital.cl/las-nuevas-vidas-de-los-hongos/hongos2/" data-orig-file="https://www.capital.cl/wp-content/uploads/2019/11/Hongos2.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hongos2" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2019/11/Hongos2-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2019/11/Hongos2.jpg" class="alignnone size-full wp-image-167853" src="https://www.capital.cl/wp-content/uploads/2019/11/Hongos2.jpg" alt="" width="600" height="400" srcset="https://www.capital.cl/wp-content/uploads/2019/11/Hongos2.jpg 600w, https://www.capital.cl/wp-content/uploads/2019/11/Hongos2-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p class="p2"><span class="s1">La segunda aparición del Museo del Hongo fue en Valdivia en agosto del año pasado y se trató de una muestra en el Museo de Arte Contemporáneo de esa ciudad donde se presentó la obra <i>Vigilantes</i>, del artista Iván Navarro, que ahondaba en el concepto de dormancia: “Estado del ciclo biológico de la espora en el cual las actividades metabólicas se reducen para conservar energía”. Los recursos para esta exposición los obtuvo Ferrer a través del concurso Haz tu tesis en cultura. Bajo el método <i>site specific</i> cultivaron hongos en las bóvedas del MAC. “Las condiciones de humedad de los muros eran ideales, entonces decidimos cultivar dos especies de champiñones comestibles, París y Ostra, los que se venden en supermercados. Navarro diseñó obras que acompañaban los cultivos, como espantapájaros. Curatorialmente hicimos ese paralelo: nosotros somos vigilantes del reino fungi y ellos son los vigilantes de la vida”, cuenta el diseñador. Para la ceremonia de cierre ofrecieron a los invitados un risotto cocinado con los mismos champiñones usados en la muestra.</span></p>
<h2 class="p4"><b>Micoexpos </b></h2>
<p class="p2"><span class="s1">Este mes de noviembre el Museo del Hongo estrenará dos importantes apariciones en el marco de la Bienal de Artes mediales; una será en el Museo Nacional Benjamín Vicuña Mackenna y la otra en el Parque Bicentenario de Cerrillos. Cuenta Ferrer que la primera se titula <i>Infinita</i> y su apertura se pospuso para finales de noviembre, debido a las manifestaciones sociales que han alterado el normal funcionamiento de avenida Vicuña Mackenna. Con la intención de visibilizar el reino fungi van a recubrir toda la fachada del museo con un material biotextil. “Es como una obra del artista Christo, pero técnicamente se trata de celulosa, ya que la fermentación de la kombucha -que es una colonia de hongos y bacterias con gran cantidad de probióticos- va liberando celulosa que se acumula en la parte de arriba de la bebida”, explica el diseñador. La elaboración de esta cubierta está a cargo del laboratorio de biofabricación UC. </span></p>
<p class="p2"><span class="s1">La fuente de agua que se encuentra frente a su fachada también será intervenida con hongos a través de la construcción de una pirámide hecha de bioplástico. Dentro del museo se presentará <i>Inocular</i>, obra de Rodrigo Arteaga, artista que ha desarrollado también un método para dibujar mapas con hongos. Arteaga ha realizado una extensa investigación en el Laboratorio de Microbiología del Centro Médico San Joaquín y en esta oportunidad creará esculturas fabricadas con micelio de hongo que imitarán los objetos; jarrones, ánforas y columnas, originalmente de fierro fundido y mármol, desaparecidos del Cerro Santa Lucía luego de remodelación. La textura del micelo se asemeja al mármol, piedra o yeso. </span></p>
<p class="p2"><span class="s1">También se mostrará Hypha, película inmersiva en realidad virtual que lleva a la persona en un viaje que limpiará La Tierra de los desastres hechos por el hombre, desde una espora. Hypha está dirigida por la artista medial Natalia Cabrera junto a un equipo de programación. </span>La otra aparición del Museo del Hongo formaba parte de las actividades culturales programadas en el contexto de la COP25, pero pese a la cancelación del evento se inaugurará el próximo 24 de noviembre en el Parque Bicentenario de Cerrillos, con el apoyo del Ministerio de Obras Públicas. Se trata de <i>Monumento Abierto</i>, obra experimental concebida en conjunto con el arquitecto estadounidense David Benjamin, referente de innovación de la Universidad de Columbia, a quien Ferrer conoció el año pasado durante la Semana de la Biofabricación en Valdivia. La propuesta para Cerrillos son conos de ocho metros construídos con ladrillos de biomaterial y hongos. Contará además con una obra lumínica de Iván Navarro, que alude simbólicamente a la torre de control del aeródromo que funcionaba en ese lugar hasta 2008. La obra contempla un proceso de construcción por etapas y está proyectada en el tiempo de manera que, al momento de degradarse, los ladrillos se conviertan en sustratos que den vida a nueva vegetación nativa para el parque. Ferrer cuenta que para las obras de la Bienal de Artes Mediales recibieron financiamento de la corredora de bolsa LarraínVial, el cual acogieron a la ley de donaciones culturales: “Ellos apostaron por este proyecto que explora nuevas materialidades. Están muy motivados, y me lo explico como la inquietud hacia lo desconocido. Ese misterio que además resulta súper atractivo visualmente”.</p>
<p><a href="https://www.capital.cl/wp-content/uploads/2019/11/Hongo4.jpg"><img data-attachment-id="167855" data-permalink="https://www.capital.cl/las-nuevas-vidas-de-los-hongos/hongo4/" data-orig-file="https://www.capital.cl/wp-content/uploads/2019/11/Hongo4.jpg" data-orig-size="600,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hongo4" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2019/11/Hongo4-300x169.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2019/11/Hongo4.jpg" class="alignnone size-full wp-image-167855" src="https://www.capital.cl/wp-content/uploads/2019/11/Hongo4.jpg" alt="" width="600" height="337" srcset="https://www.capital.cl/wp-content/uploads/2019/11/Hongo4.jpg 600w, https://www.capital.cl/wp-content/uploads/2019/11/Hongo4-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h2 class="p4"><b>Valer hongo</b></h2>
<p class="p2"><span class="s1">“Los hongos tienen mala prensa porque son los descomponedores de la naturaleza. En Occidente la muerte se entiende como el fin, pero en realidad después de la muerte, hay nueva vida”, señala Ferrer para explicar por qué culturalmente no hemos incorporado a los hongos en nuestros procesos productivos. Pero eso está cambiando. El fundador del Museo del Hongo destaca sus propiedades de biorremediación; entendidas como la capacidad que tienen las setas de regenerar suelos explotados, las cuales ya están probándose a gran escala. Cuenta también sobre la producción de biomateriales que realiza el Laboratorio de Biofabricación UC y destaca la investigación que viene desarrollando Sebastián Rodríguez. A nivel mundial existen empresas como Ecoworks y Ecovative que han desarrollado diferentes productos a partir de material orgánico elaborado con hongos, como por ejemplo en la industria del <i>packaging</i>, donde se utiliza en reemplazo del plumavit. En medicina también hay tratamientos contra el cáncer que incorporan el hongo <i>cordyseps</i>. Aquí en Chile, el trabajo que ha realizado la fundación Fungi ha sido fundamental para conocer más sobre esta especie y ser pioneros mundiales en cuanto a su conservación. Por una parte es inédito que una organización se dedique exclusivamente al estudio de los hongos, y además han establecido relación con distintas entidades a nivel internacional. </span></p>
<p class="p2"><span class="s1">Bajo un espíritu basado en la biomímesis, ciencia que estudia a la naturaleza como fuente de inspiración para nuevas tecnologías, el museo propone diferentes módulos, algunos de ellos con declarada misión educativa. Desde ya participarán del Festival Puerto de Ideas, a realizarse el próximo año en Antofagasta, y también expondrán en el MAM de Chiloé. “Nos gustaría profundizar en la propiedad de biorremediación que tienen los hongos sobre el suelo, y la idea es que los artistas trabajen con científicos, agrónomos y personajes locales, de manera experimental”, adelanta el diseñador. Tampoco se cierran a abordar las propiedades alucinógenas de las callampas, de hecho, en su primera exposición hubo una sala dedicada a sus usos ceremoniales. “Lo psicodélico te permite generar nuevas conexiones a nivel neurológico que son utilizadas en terapias para superar adicciones, pero es importante que sea bajo supervisión porque existen hongos venenosos y mortales. Hay que educar”, afirma. Insiste que los hongos están en todas partes y que habitamos con ellos en nuestra cotidianeidad: “Están en el vino, en el pan, en algunos quesos, en la cerveza artesanal, y también en nosotros mismos, hasta en nuestra flora intestinal. Hay que eliminar la micofobia y aceptar el proceso de la media muerte”.</span></p>
<blockquote>
<p class="p1"><span style="color: #800000;"><b>TELLURIDE MUSHROOM FESTIVAL</b></span></p>
<p class="p3"><span class="s1" style="color: #800000;">Telluride es un pueblo ubicado en Colorado, Estados Unidos, que queda a 2.600 metros de altura y acoge a distintos festivales durante todo el año. Hay un festival de yoga, de cine, de vinos, de montaña, de jazz, de cine, y varios más. Y ahí hace casi 40 años tiene lugar también el festival del hongo. Su programación consta principalmente de conferencias en torno al reino fungi desde la ciencias e innovación, pero también hay un espacio dedicado a representaciones artísticas. Y este año, el Museo del Hongo chileno participó de su última edición, entre el 14 y el 18 de agosto. Juan Ferrer y el realizador Nicolás Oyarce decidieron montar una performance<span class="Apple-converted-space">  </span>audiovisual que generó entusiasmo por parte de los asistentes. “Es información que ellos manejan y conocen bien, entonces pueden hacer su propia interpretación sin necesidad de andar explicando todo. Vieron la obra y luego comentaban: ‘So creative, so fresh!’”, cuenta Ferrer y muestra el traje que utilizaron en el desfile que cierra cada edición del festival. Con capas y cortes que imitan las diferentes partes del hongo -micelio, sombrero, escamas, entre otras-, el vestido fue diseñado por Rosario Riveros (creadora de la marca Duende Capitalista) especialmente para la ocasión.</span></p>
<p><a href="https://www.capital.cl/wp-content/uploads/2019/11/Hongos4.jpg"><img data-attachment-id="167854" data-permalink="https://www.capital.cl/las-nuevas-vidas-de-los-hongos/hongos4/" data-orig-file="https://www.capital.cl/wp-content/uploads/2019/11/Hongos4.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hongos4" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2019/11/Hongos4-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2019/11/Hongos4.jpg" class="alignnone size-full wp-image-167854" src="https://www.capital.cl/wp-content/uploads/2019/11/Hongos4.jpg" alt="" width="600" height="400" srcset="https://www.capital.cl/wp-content/uploads/2019/11/Hongos4.jpg 600w, https://www.capital.cl/wp-content/uploads/2019/11/Hongos4-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p></blockquote>
              
                <!--  /Single - Texto Principal -->
            <div style="margin-top:30px;">
              <!-- Cxense Module: Content Widget Capital -->
               
  <!-- Cxense Module: Content Widget Capital -->
                <div id='cx_d1d00c29a98cf644e135561ec9c5e9d3594ad971'></div>
                <script type='text/javascript'>
                    cX.CCE.callQueue.push(['run',{
                        widgetId: 'd1d00c29a98cf644e135561ec9c5e9d3594ad971',
                        targetElementId: 'cx_d1d00c29a98cf644e135561ec9c5e9d3594ad971'
                    }]);
                </script>
 <!-- Cxense Module End -->                <!-- Cxense Module End -->
                <!--  /Single - Texto Principal -->
            </div>
              </div>
            <!-- Sidebar  -->
            <div class="col-md-4">
              <!-- Roba Página 1 -->
              <div class="robapagina-superior col-md-12">
                <div id='div-gpt-ad-1528944135842-7'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528944135842-7'); });
  </script>
  </div>                <!-- Caja 1 Movil -->
<div class="banner-box visible-md visible-xs col-xs-12 col-sm-12">
  <!-- /44618364/cap_movil_nuevo_caja1_padre/cap_movil_nuevo_caja1_padre_articulo -->
  <div id='div-gpt-ad-1528946686437-2'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528946686437-2'); });
  </script>
  </div>
</div>
<!-- ø Caja 1 Movil -->
              </div>
              <!-- ø Roba Página 1 -->
              <div class="col-md-12">
                <!-- lo mas leido -->
  <div id="lo-mas" class="col-md-12">
    <h3 class="col-md-12">Lo más leído</h3>
    <div class="col-md-12"><div class="underline bg-brand-primary"></div></div>
    <div class="col-md-12">
    <ul id="post-list" class="col-xs-12">
     



      
<div id="wpp-3" class="widget popular-posts">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.capital.cl/ximena-ossandon-lecciones/" title="Lecciones de vida: Ximena Ossandón, Diputada RN" class="wpp-post-title" target="_self">Lecciones de vida: Ximena Ossandón, Diputada RN</a>
</li>
<li>
<a href="https://www.capital.cl/casa-de-hermogenes-perez-de-arce-en-concon-abre-sus-puertas/" title="Casa de Hermógenes Pérez de Arce  en Concón abre sus puertas" class="wpp-post-title" target="_self">Casa de Hermógenes Pérez de Arce  en Concón abre sus puertas</a>
</li>
<li>
<a href="https://www.capital.cl/los-dialogos-de-ignacio-briones/" title="Los diálogos de Ignacio Briones" class="wpp-post-title" target="_self">Los diálogos de Ignacio Briones</a>
</li>
<li>
<a href="https://www.capital.cl/carol-hullin-la-mujer-que-quiere-ser-presidenta-en-2030/" title="Carol Hullín, la mujer que quiere ser presidenta en 2030" class="wpp-post-title" target="_self">Carol Hullín, la mujer que quiere ser presidenta en 2030</a>
</li>
<li>
<a href="https://www.capital.cl/ranking-forbes-2019-siete-de-los-once-millonarios-chilenos-bajaron-su-riqueza/" title="Ranking Forbes 2019: Siete de los once millonarios chilenos bajaron su riqueza" class="wpp-post-title" target="_self">Ranking Forbes 2019: Siete de los once millonarios chilenos bajaron su riqueza</a>
</li>
</ul>

</div>
    </ul>
    </div>
  </div>
<!-- lo mas leido -->
<!-- WIDGETS -->

<!-- Eventos -->

<!-- ø Eventos -->
 
                                      </div>
              <!-- Roba Página 1 -->
              <div class="robapagina-superior col-md-12">
                <div id='div-gpt-ad-1528944135842-8'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528944135842-8'); });
  </script>
  </div>                <!-- Caja 2 Movil -->
<div class="banner-box visible-md visible-xs col-xs-12 col-sm-12">
  <!-- /44618364/cap_movil_nuevo_caja2_padre/cap_movil_nuevo_caja2_padre_articulo -->
  <div id='div-gpt-ad-1528946686437-1'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528946686437-1'); });
  </script>
  </div>
</div>
<!-- ø Caja 2 Movil -->
              </div>
              <!-- ø Roba Página 1 -->
              <div class="robapagina-superior col-md-12">
              
              </div>   
            </div>
            <!-- ø Sidebar-->
            </article>
          </div>
            </div><!-- / Wrap -->
          </div> <!-- / Container -->
  </div> <!-- / Single -->
        <!-- Banner Medio + Post Relacionados -->
      <div class="row">
        <div class="container">
          <div class="col-md-12">
            <!-- Banner Medio 1 -->
<div id="banner-bottom" class="banner-box visible-md visible-lg">
<div id='div-gpt-ad-1528944135842-5'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528944135842-5'); });
  </script>
  </div></div>
<!-- ø Banner Medio 1 -->
<!-- Posts Relacionados -->
<div id="related-posts" class="col-xs-12 col-sm-12 col-md-12">
  <div class="col-xs-12 col-sm-12 col-md-12 text-center">
    <h2>También te puede interesar</h2>
  </div>
  <ul id="editorpicks-posts" class="col-xs-12 col-sm-12 col-md-12">
        <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/scorsese-de-niro-y-un-punado-de-obras-maestras-sobre-la-mafia/"><img width="1200" height="800" src="https://www.capital.cl/wp-content/uploads/2019/11/S1.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2019/11/S1.jpg 1200w, https://www.capital.cl/wp-content/uploads/2019/11/S1-300x200.jpg 300w, https://www.capital.cl/wp-content/uploads/2019/11/S1-768x512.jpg 768w, https://www.capital.cl/wp-content/uploads/2019/11/S1-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="167877" data-permalink="https://www.capital.cl/scorsese-de-niro-y-un-punado-de-obras-maestras-sobre-la-mafia/s1-3/" data-orig-file="https://www.capital.cl/wp-content/uploads/2019/11/S1.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="S1" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2019/11/S1-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2019/11/S1-1024x683.jpg" />          <h3 class="col-xs-12 col-sm-12 col-md-12">Scorsese, De Niro  y un puñado de obras maestras sobre la mafia</h3>
        </a>
      </div>
    </li>
      <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/gaugin-y-la-fascinacion-polinesica/"><img width="1200" height="800" src="https://www.capital.cl/wp-content/uploads/2019/10/Gaugin.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2019/10/Gaugin.jpg 1200w, https://www.capital.cl/wp-content/uploads/2019/10/Gaugin-300x200.jpg 300w, https://www.capital.cl/wp-content/uploads/2019/10/Gaugin-768x512.jpg 768w, https://www.capital.cl/wp-content/uploads/2019/10/Gaugin-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="167532" data-permalink="https://www.capital.cl/gaugin-y-la-fascinacion-polinesica/gaugin/" data-orig-file="https://www.capital.cl/wp-content/uploads/2019/10/Gaugin.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gaugin" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2019/10/Gaugin-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2019/10/Gaugin-1024x683.jpg" />          <h3 class="col-xs-12 col-sm-12 col-md-12">Gaugin y la fascinación polinésica</h3>
        </a>
      </div>
    </li>
      <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/rafael-lozano-el-buen-arte-confunde/"><img width="1200" height="800" src="https://www.capital.cl/wp-content/uploads/2019/10/Rafael-Lozano.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2019/10/Rafael-Lozano.jpg 1200w, https://www.capital.cl/wp-content/uploads/2019/10/Rafael-Lozano-300x200.jpg 300w, https://www.capital.cl/wp-content/uploads/2019/10/Rafael-Lozano-768x512.jpg 768w, https://www.capital.cl/wp-content/uploads/2019/10/Rafael-Lozano-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="167682" data-permalink="https://www.capital.cl/rafael-lozano-el-buen-arte-confunde/rafael-lozano/" data-orig-file="https://www.capital.cl/wp-content/uploads/2019/10/Rafael-Lozano.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rafael-Lozano" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2019/10/Rafael-Lozano-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2019/10/Rafael-Lozano-1024x683.jpg" />          <h3 class="col-xs-12 col-sm-12 col-md-12">Rafael Lozano-Hemmer: “El buen arte confunde”</h3>
        </a>
      </div>
    </li>
      <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/letras-enigmaticas/"><img width="1200" height="800" src="https://www.capital.cl/wp-content/uploads/2019/10/Portada-Libro.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2019/10/Portada-Libro.jpg 1200w, https://www.capital.cl/wp-content/uploads/2019/10/Portada-Libro-300x200.jpg 300w, https://www.capital.cl/wp-content/uploads/2019/10/Portada-Libro-768x512.jpg 768w, https://www.capital.cl/wp-content/uploads/2019/10/Portada-Libro-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="167269" data-permalink="https://www.capital.cl/letras-enigmaticas/portada-libro-2/" data-orig-file="https://www.capital.cl/wp-content/uploads/2019/10/Portada-Libro.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Portada-Libro" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2019/10/Portada-Libro-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2019/10/Portada-Libro-1024x683.jpg" />          <h3 class="col-xs-12 col-sm-12 col-md-12">Letras enigmáticas</h3>
        </a>
      </div>
    </li>
  </ul>
</div><!-- ø Posts Relacionados -->
          </div>
        </div>
      </div>
      <!-- ø Banner Medio + Post Relacionados -->
</div> <!-- WRAPPER -->
<!-- Bottom Movil -->
<div class="banner-box visible-xs visible-sm  hidden-md hidden-lg">
  <!-- /44618364/cap_movil_nuevo_bottom_padre/cap_movil_nuevo_bottom_padre_articulo -->
  <div id='div-gpt-ad-1528946686437-3'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528946686437-3'); });
  </script>
  </div>
</div>
<!-- ø Bottom Movil -->
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b1a9cb18e56ee0011c80545&product=sticky-share-buttons"></script>
</div> <!-- /Home -->
</div> <!-- WRAPPER -->
<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<!-- MOD -->
<script src="/wp-content/themes/badajoz/assets/js/jquery_1_12_4.min.js"></script>
<script src="/wp-content/themes/badajoz/assets/js/bootstrap_3_3_7.min.js"></script>
<!-- ø jQuery (necessary for Bootstrap's JavaScript plugins) -->

<style type="text/css">
  .tarifario-capital-footer {color:#fff;}
  .tarifario-capital-footer:hover {color: #A30011;}
</style>

<footer class="fullwidth bg-graydark pull-left">
    <div class="container pad-tb">
      <div class="col-md-7">
        <div class="col-md-12 pad-none">
          <a href="#"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-logo-blanco.png" alt="" class="footer-logo"></a>
        </div>
        <ul class="nav-footer col-md-12">
          <!-- <li><a href="#">Quiénes Somos</a></li> -->
          <!-- <li><a href="#">Contacto</a></li> -->
          <!-- <li><a href="#">Presentación Comercial</a></li> -->
          <!-- <li><a href="#">Tarifas de Publicidad DF</a></li> -->
        </ul>
        <div id="social" class="col-md-12 pad-none">
            <h3 class="col-md-5">Con&eacute;ctate a <span class="font-color-brand">REVISTA CAPITAL</span></h3>
            <ul class="social-icons col-md-7">
              <li><a href="https://www.facebook.com/RevistaCapital/" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-facebook.png" alt=""></a></li>
              <li><a href="https://twitter.com/revistacapital" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-twitter.png" alt=""></a></li>
              <li><a href="https://www.instagram.com/revista_capital/" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-instagram.png" alt=""></a></li>
              <!-- <li><a href="#" target="_blank"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/ui-icons/icon-youtube.png" alt=""></a></li> -->
            </ul>
        </div>
        <div class="col-md-12 pad-none">
            <ul class="contacto-df">
              <li>Badajoz Nº 45,piso 10. Las Condes</li>
              <li>Mesa central: 56 - 2 - 23391000 </li>
              <li>Suscripciones: 56 - 2 - 23391048 </li>
              <li>Venta publicitaria: ventas@df.cl</li>
              <li><a class="tarifario-capital-footer" href="https://www.capital.cl/wp-content/uploads/2019/05/perfil-comercial-capital-2019.pdf" target="_blank">Tarifario</a></li>
              
            </ul>
        </div>
      </div>
      <div class="col-md-5 borderleft">
        <div class="col-md-12">
          <a href="http://www.grupodf.cl" target="_blank" class="col-md-12"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/grupodf.png" alt="" class="img-autowidth"></a>
          <div class="col-md-6">
              <ul id=nav-apps>
                <li><a href="https://www.capital.cl" target="_blank">Revista Capital</a></li>
                <li><a href="https://www.df.cl" target="_blank">Diario Financiero</a></li>
                <li><a href="https://www.ed.cl" target="_blank">Revista ED</a></li>
                <!-- <li><a href="#">DF Highlight</a></li> -->
                <li><a href="https://www.thenote.cl" target="_blank">The Note</a></li>
                <li>
                  <a href="https://play.google.com/store/apps/details?id=cl.capital.droid.print2pad.revistacapital&hl=es_CL" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-googleplay-blanco.png" alt=""></a>
                  <a href="https://itunes.apple.com/cl/app/revista-capital/id1180682105?mt=8" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-appstore-blanco.png" alt=""></a>
                </li>
              </ul>
          </div>
          <div class="col-md-6 pad-none">
            <!-- <a href="/newsletters" class="bg-link col-md-12 bg-brand-primary border-radius text-center box-shadow pad-all-mid margin-top-lg">Suscribirse a Capital NEWS</a> -->
          </div>
        </div>
      </div>
    </div>
  </footer>
  <script type='text/javascript'>

      document.addEventListener('copy', function(e){

        // We need to prevent the default copy functionality,
        // otherwise it would just copy the selection as usual.
        e.preventDefault();

        // The copy event doesn't give us access to the clipboard data,
        // so we need to get the user selection via the Selection API.
        var selection = window.getSelection().toString();

        // Transform the selection in any way we want.
        // In this example we will escape HTML code.
        var escaped ='Este material, así como todo el contenido digital (texto, fotografías, audios, videos y logotipos) de Revista Capital Online, cuenta con derechos de propiedad intelectual. De no existir previa autorización por escrito de Revista Capital, queda expresamente prohibido copiar, duplicar, emitir, adaptar o cambiar en cualquier forma y por cualquier medio el contenido del sitio web de Revista Capital, ya sea para fines comerciales y/o sin lucro'; //escapeHTML(selection);

        // Place the transformed text in the clipboard.
        e.clipboardData.setData('text/plain', escaped);

    });</script><script>

       function enviar(form){//alert(form);
               var myForm = document.getElementById(form);
                   myForm.elements["valor"].value="cfcd208495d565ef66e7dff9f98764da";
                   myForm.submit();
      }
     </script>




<!-- End Navigation container -->
 <script type="text/javascript">
 $(document).ready(function(){


   $("[data-toggle=tooltip]").tooltip();
 });
 </script>
  <!-- Fade buscador -->
  <script type="text/javascript">
  $(document).ready(function(){
      $('a#button-search').click(function(){
          $('#buscador').toggle('slow');
      });
  });
  </script>

 <!-- JS Navegación LATERAL  -->
 <script type="text/javascript">
   $(document).ready(function() {

     $(window).scroll(function() {

       if ($(window).scrollTop() > 225) { $('#nav-scroll').slideDown(500); $('#anotherthing').fadeIn(1000);
         }
         if ($(window).scrollTop() < 225) { $('#nav-scroll').slideUp(100); $('#anotherthing').fadeOut(0);
         }
       });
     });
 </script>
 <script type="text/javascript">
 $(document).ready(function () {
   var trigger = $('.hamburger'),
       overlay = $('.overlay'),
      isClosed = false;

     trigger.click(function () {
       hamburger_cross();
     });

     function hamburger_cross() {

       if (isClosed == true) {
         overlay.hide();
         trigger.removeClass('is-open');
         trigger.addClass('is-closed');
         isClosed = false;
       } else {
         overlay.show();
         trigger.removeClass('is-closed');
         trigger.addClass('is-open');
         isClosed = true;
       }
   }

   $('[data-toggle="offcanvas"]').click(function () {
         $('#wrapper').toggleClass('toggled');
   });
 });
 </script>
 <!-- JS Navegación -->

<!-- carrusel -->
<!-- <script src="https://code.jquery.com/jquery-2.2.0.min.js" type="text/javascript"></script> -->
  <script src="https://grupodf.cl/slick/slick.js" type="text/javascript" charset="utf-8"></script>

  <script type="text/javascript">
    $(document).on('ready', function() {

      $(".regular").slick({
        dots: false,
        infinite: true,
        slidesToShow: 3,
        slidesToScroll: 3,
        autoplay: true,
  autoplaySpeed: 2000,
        responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: 3,
        slidesToScroll: 3,
        infinite: true,
        dots: false
      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 2,
        slidesToScroll: 2
      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1,
        navs: false
      }
    }
    // You can unslick at a given breakpoint now by adding:
    // settings: "unslick"
    // instead of a settings object
  ]
});
      });
      

       </script> 
       
       <!-- fin carrusel -->


<!-- Función FOOTER -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.capital.cl/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-cf0dd88aab90b229aad7134bfb17ae3f">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.capital.cl/wp-content/plugins/ssjetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/ssjetpack/modules/wpgroho.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/ssjetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/ssjetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.capital.cl\/wp-admin\/admin-ajax.php","nonce":"9a2d22d695","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.capital.cl\/area51\/?redirect_to=https%3A%2F%2Fwww.capital.cl%2Flas-nuevas-vidas-de-los-hongos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/ssjetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'152665620',post:'167850',tz:'-3',srv:'www.capital.cl'} ]);
	_stq.push([ 'clickTrackerInit', '152665620', '167850' ]);
</script>
  </body>
  </html>
