<!DOCTYPE html>
<html lang="es">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="robots" content="index,follow" />
    <meta name="description" content="María Paz Epelman: “Los medios chilenos no estamos al nivel de lo que necesitaría esta crisis”" />
    <meta name="google-site-verification" content="0etml52dmviKTlyaUQHglf-qwPxcxE_a9K4XfXIbGNE" />
    <meta name="twitter:card" content="summary_large_image”"></meta>
	<!--     Facebook: Imagen para compartir -->
	<meta property="og:image:type" 		   content="image/jpeg" />
	<meta property="og:image:width" 	   content="1200" />
	<meta property="og:image:height"       content="800" />
	<!--     ø Facebook: Imagen para compartir -->
	<!-- TWITTER CARD -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@revistacapital">
	<meta name="twitter:creator" content="" />
	<meta name="twitter:title" content="María Paz Epelman: “Los medios chilenos no estamos al nivel de lo que necesitaría esta crisis”">
	<meta name="twitter:description" content="María Paz Epelman: “Los medios chilenos no estamos al nivel de lo que necesitaría esta crisis”" />
	<meta name="twitter:image" content="https://www.capital.cl/wp-content/uploads/2020/01/Paz-Epelman.jpg">
	<!-- ø TWITTER CARD -->
    <title>Revista Capital | María Paz Epelman: “Los medios chilenos no estamos al nivel de lo que necesitaría esta crisis”</title>
    <link href="/wp-content/themes/badajoz/assets/css/capital.css" rel="stylesheet">
    <link href="/wp-content/themes/badajoz/style.css" rel="stylesheet">
    <!-- FONT -->
	<link href="https://fonts.googleapis.com/css?family=Martel:400,600,700,800,900|Oswald:200,300,400,500,600,700|Raleway:300,300i,400,400i,500,500i,600,600i,700,700i" rel="stylesheet">
	<link rel="shortcut icon" href="https://www.capital.cl/wp-content/themes/badajoz/favicon.png">
   <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pace/1.0.2/themes/blue/pace-theme-minimal.css" />
   
   
            <!-- slide -->
     <link rel="stylesheet" type="text/css" href="https://grupodf.cl/slick/slick.css">
  <link rel="stylesheet" type="text/css" href="https://grupodf.cl/slick/slick-theme.css">
  <link rel="stylesheet" type="text/css" href="https://grupodf.cl/suplemento/css/slide-aniversario.css">
  
  

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script src="https://www.googletagmanager.com/gtag/js?id=UA-4336741-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4336741-1');

  

</script>
    <!-- ø Analytics -->
    <!-- Tag Manager -->
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TB6BRX7');</script>
<!-- End Google Tag Manager -->
<!-- ø Tag Manager -->

        <!-- ETIQUETA QUE DEFINE LA IDENTIFICACIÓN DEL DISPOSITIVO -->
    <script type="text/javascript" src="https://www.capital.cl/wp-content/themes/badajoz/assets/js/device.js"></script>
    <!-- ø ETIQUETA QUE DEFINE LA IDENTIFICACIÓN DEL DISPOSITIVO -->
     

 <!-- Cxense 2019.03.06 -->

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
      cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
      cX.callQueue.push(['setSiteId', '1135154776621738681']);
      cX.callQueue.push(['cint', '207']);
      cX.CCE.callQueue.push(['sendPageViewEvent','dfc', '149b7b28356629c8ce766ec491df683de3467c68']);
      cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "149b7b28356629c8ce766ec491df683de3467c68", callback: function(segments) {
      if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
        localStorage.setItem("cxSegments", segments.join(","));
      }
    }}]);

    function getUserSegmentIdsLocal() {
      var segments = [];
      if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
        segments = localStorage.getItem("cxSegments").split(',');
      }
      return segments;
    }

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense Stop / 2019.03.06 -->   






<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Revista quincenal de economía, política, negocios y cultura."/>
<link rel="canonical" href="https://www.capital.cl/maria-paz-epelman-los-medios-chilenos-no-estamos-al-nivel-de-lo-que-necesitaria-esta-crisis/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="María Paz Epelman: “Los medios chilenos no estamos al nivel de lo que necesitaría esta crisis”" />
<meta property="og:description" content="Revista quincenal de economía, política, negocios y cultura." />
<meta property="og:url" content="https://www.capital.cl/maria-paz-epelman-los-medios-chilenos-no-estamos-al-nivel-de-lo-que-necesitaria-esta-crisis/" />
<meta property="og:site_name" content="Revista Capital" />
<meta property="article:publisher" content="http://www.facebook.com/RevistaCapital" />
<meta property="article:section" content="Poder" />
<meta property="article:published_time" content="2020-01-24T01:00:47-03:00" />
<meta property="article:modified_time" content="2020-01-24T01:28:16-03:00" />
<meta property="og:updated_time" content="2020-01-24T01:28:16-03:00" />
<meta property="og:image" content="https://www.capital.cl/wp-content/uploads/2020/01/Paz-Epelman.jpg" />
<meta property="og:image:secure_url" content="https://www.capital.cl/wp-content/uploads/2020/01/Paz-Epelman.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Paz-Epelman" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Revista quincenal de economía, política, negocios y cultura." />
<meta name="twitter:title" content="María Paz Epelman: “Los medios chilenos no estamos al nivel de lo que necesitaría esta crisis”" />
<meta name="twitter:site" content="@revistacapital" />
<meta name="twitter:image" content="https://www.capital.cl/wp-content/uploads/2020/01/Paz-Epelman.jpg" />
<meta name="twitter:creator" content="@revistacapital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Capital &raquo; María Paz Epelman: “Los medios chilenos no estamos al nivel de lo que necesitaría esta crisis” RSS de los comentarios" href="https://www.capital.cl/maria-paz-epelman-los-medios-chilenos-no-estamos-al-nivel-de-lo-que-necesitaria-esta-crisis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.capital.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.capital.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.capital.cl/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.capital.cl/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.capital.cl/wp-content/plugins/ssjetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.9.2'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.capital.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"168920","token":"e2bc7ae059","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.9.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.capital.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.capital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.capital.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/pakziI-HWw' />
<link rel="alternate" type="application/json+oembed" href="https://www.capital.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.cl%2Fmaria-paz-epelman-los-medios-chilenos-no-estamos-al-nivel-de-lo-que-necesitaria-esta-crisis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.capital.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.cl%2Fmaria-paz-epelman-los-medios-chilenos-no-estamos-al-nivel-de-lo-que-necesitaria-esta-crisis%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.capital.cl/?wordfence_lh=1&hid=D0F68BD2D4BD488B33E3F0935CB89775');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style> 





</head>

  <body>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB6BRX7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="wrapper">

<!-- CÓDIGO GOOGLE DFP - CABECERA - CAPITAL - SECCION - PODER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- Código para reconocimiento de dispositivos -->
<script>
var desktop=device.desktop(), tablet=device.tablet(), mobile=device.mobile();
googletag.cmd.push(function() {
  //Especificas desktop
  if(desktop){
    googletag.defineSlot('\/44618364\/cap_nuevo_bigbanner_padre\/cap_nuevo_bigbanner_poder', [[ 1000.0 ,  90.0 ], [ 970.0 ,  90.0 ], [ 728.0 ,  90.0 ]], 'div-gpt-ad-1528942311309-0').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_bottom_padre\/cap_nuevo_bottom_poder', [[ 1000.0 ,  90.0 ], [ 970.0 ,  90.0 ], [ 728.0 ,  90.0 ]], 'div-gpt-ad-1528942311309-1').addService(googletag.pubads());
   // googletag.defineSlot('/44618364/cap_nuevo_itt_padre/cap_nuevo_itt_poder', [1, 1], 'div-gpt-ad-1535986223187-0').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_lateralleft_padre\/cap_nuevo_lateralleft_poder', [[ 120.0 ,  600.0 ], [ 160.0 ,  600.0 ]], 'div-gpt-ad-1528942311309-3').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_lateralright_padre\/cap_nuevo_lateralright_poder', [[ 120.0 ,  600.0 ], [ 160.0 ,  600.0 ]], 'div-gpt-ad-1528942311309-4').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_medio1_padre\/cap_nuevo_medio1_poder', [[ 600.0 ,  80.0 ], [ 728.0 ,  90.0 ]], 'div-gpt-ad-1528942311309-5').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_medio2_padre\/cap_nuevo_medio2_poder', [[ 970.0 ,  250.0 ], [ 1000.0 ,  90.0 ], [ 970.0 ,  90.0 ], [ 728.0 ,  90.0 ]], 'div-gpt-ad-1528942311309-6').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_robapagina1_padre\/cap_nuevo_robapagina1_poder', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ]], 'div-gpt-ad-1528942311309-7').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_robapagina2_padre\/cap_nuevo_robapagina2_poder', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ]], 'div-gpt-ad-1528942311309-8').addService(googletag.pubads());
     googletag.defineSlot('\/44618364\/cap_nuevo_itt_padre/cap_nuevo_itt_home', [1, 1], 'div-gpt-ad-1535984682417-0').addService(googletag.pubads());//15/10/2019
  }
  //Especificas Seccion
  if(mobile){
    googletag.defineSlot('\/44618364\/cap_nuevo_itt_padre/cap_nuevo_itt_home', [1, 1], 'div-gpt-ad-1535984682417-0').addService(googletag.pubads());//15/10/2019  
    googletag.defineSlot('\/44618364\/cap_movil_nuevo_bottom_padre\/cap_movil_nuevo_bottom_padre_seccion', [[ 320.0 ,  100.0 ], [ 320.0 ,  80.0 ], [ 320.0 ,  50.0 ]], 'div-gpt-ad-1528946522749-0').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja1_padre\/cap_movil_nuevo_caja1_padre_seccion', [[ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ], [ 320.0 ,  480.0 ]], 'div-gpt-ad-1528946522749-1').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja2_padre\/cap_movil_nuevo_caja2_padre_seccion', [[ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ], [ 320.0 ,  480.0 ]], 'div-gpt-ad-1528946522749-2').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_movil_nuevo_top_padre\/cap_movil_nuevo_top_padre_seccion', [[ 320.0 ,  100.0 ], [ 320.0 ,  80.0 ], [ 320.0 ,  50.0 ]], 'div-gpt-ad-1528946522749-3').addService(googletag.pubads());
  }
  googletag.pubads().setTargeting('CxSegments',getUserSegmentIdsLocal());
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
</script>
<!-- CÓDIGOS GOOGLE DFP - BLOQUES DE ANUNCIO - CAPITAL - SECCION - PODER -->
<!-- CÓDIGO GOOGLE DFP - CABECERA - CAPITAL - ARTÍCULO - MÓVIL-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!-- Código para reconocimiento de dispositivos -->
<script>
	var desktop=device.desktop(), tablet=device.tablet(), mobile=device.mobile();
	googletag.cmd.push(function() {


    //Especificas mobile Single
    if(mobile){
      // 15/10/2019 
      googletag.defineSlot('\/44618364\/cap_nuevo_itt_padre/cap_nuevo_itt_home', [1, 1], 'div-gpt-ad-1535984682417-0').addService(googletag.pubads());

			googletag.defineSlot('\/44618364\/cap_movil_nuevo_top_padre\/cap_movil_nuevo_top_padre_articulo', [[ 320.0 ,  100.0 ], [ 320.0 ,  50.0 ], [ 320.0 ,  80.0 ]], 'div-gpt-ad-1528946686437-0').addService(googletag.pubads());
      googletag.defineSlot('\/44618364\/cap_movil_nuevo_bottom_padre\/cap_movil_nuevo_bottom_padre_articulo', [[ 320.0 ,  100.0 ], [ 320.0 ,  50.0 ], [ 320.0 ,  80.0 ]], 'div-gpt-ad-1528946686437-3').addService(googletag.pubads());
			googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja2_padre\/cap_movil_nuevo_caja2_padre_articulo', [[ 320.0 ,  480.0 ], [ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ]], 'div-gpt-ad-1528946686437-1').addService(googletag.pubads());
			googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja1_padre\/cap_movil_nuevo_caja1_padre_articulo', [[ 320.0 ,  480.0 ], [ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ]], 'div-gpt-ad-1528946686437-2').addService(googletag.pubads());
			
    }
    googletag.pubads().setTargeting('CxSegments',getUserSegmentIdsLocal());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- CÓDIGOS GOOGLE DFP - BLOQUES DE ANUNCIO - CAPITAL - ARTÍCULO - MÓVIL-->
<div class="banner-box visible-md visible-lg">
  <!-- /44618364/cap_nuevo_itt_padre/cap_nuevo_itt_home -->
  <div id='div-gpt-ad-1535984682417-0' style='height:1px; width:1px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535984682417-0'); });
  </script>
  </div>
</div>
<div class="container">
  <!-- Navegación Principal -->
    <div class="overlay"></div>
    <!-- Sidebar -->
<nav class="navbar navbar-inverse navbar-fixed-top" id="sidebar-wrapper" role="navigation">

    <a href="#" class="sidebar-brand">
      <img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-logo-blanco.png" class="logo-nav-side">
    </a>


    <nav class="menu-nav-sidebar-container"><ul id="menu-nav-sidebar" class="nav sidebar-nav"><li id="menu-item-151512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-151512"><a href="https://www.capital.cl/">Inicio</a></li>
<li id="menu-item-151519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151519"><a href="https://www.capital.cl/poder/">Poder</a></li>
<li id="menu-item-151517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151517"><a href="https://www.capital.cl/negocios/">Negocios</a></li>
<li id="menu-item-151589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151589"><a href="https://www.capital.cl/capital-legal/">Capital Legal</a></li>
<li id="menu-item-151520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151520"><a href="https://www.capital.cl/vida-y-estilo/">Vida &#038; Estilo</a></li>
<li id="menu-item-151516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151516"><a href="https://www.capital.cl/cultura/">Cultura</a></li>
<li id="menu-item-151515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151515"><a href="https://www.capital.cl/coffe-break/">Coffee Break</a></li>
<li id="menu-item-151941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151941"><a href="https://www.capital.cl/guia/">Guía</a></li>
<li id="menu-item-154527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154527"><a href="https://www.capital.cl/motor/">Motor</a></li>
<li id="menu-item-157688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157688"><a href="https://www.capital.cl/adictos-a-la-capital/">Adictos a la Capital</a></li>
<li id="menu-item-160577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160577"><a href="https://www.thenote.cl/">The Note</a></li>
<li id="menu-item-166008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166008"><a href="https://www.capital.cl/becoming/">Becoming</a></li>
<li id="menu-item-161094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161094"><a href="https://www.capital.cl/tecno/">Tecno</a></li>
<li id="menu-item-162959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162959"><a href="https://www.capital.cl/brandcorner-web/">Brandcorner Web</a></li>
<li id="menu-item-151887" class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-151887"><a href="/login">Iniciar Sesión</a></li>
<li id="menu-item-151886" class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-151886"><a href="/suscripciones">Suscripciones</a></li>
</ul></nav>
</nav>
<!-- FIN Sidebar -->
    <div id="nav-sidebar-btn" class="col-md-12">
      <button type="button" class="hamburger is-closed animated fadeInLeft" data-toggle="offcanvas">
           <span class="hamb-top"></span>
           <span class="hamb-middle"></span>
           <span class="hamb-bottom"></span>
         <span class="toggle-title">Menú</span>
      </button>

    </div>
  
<!-- recommend to use this nav structure -->
<header class="navbar navbar-default navbar-fixed-top col-md-12 col-sm-12">
  
  <div class="container">
    
    <!-- Nav Principal -->
    <div id="nav-principal" class="collapse navbar-collapse">
      <!-- BUSCAR -->
      <div class="col-sm-4 col-md-4 col-md-offset-1 col-sm-offset-1 pad-none">
        <nav id="nav-productos" class="col-sm-12 col-md-12 pad-none">
          <ul class="nav navbar-nav navmain-papeldigital">
            <li id="search-top">
              <a id="button-search"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/ui-icons/icon-lupa-light.png" id="lupa"  alt="Buscar"></a>
            </li>
          </ul>
        </nav>
      </div>
      <!-- ø Buscar -->
      <!-- Capital Logo -->
      <div class="col-sm-2 col-md-2">
              <a href="/" class="navbar-brand"> <img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-light.png" class="logo-nav"></a>
      </div>
      <!-- ø Capital Logo -->
      <div class="col-sm-5 col-md-5">
        <nav id="nav_main" class="collapse navbar-collapse">
          <ul class="nav navbar-nav navbar-right">
            <li class="nav-item-highlight">
             <!-- <form action="https://www.df.cl/app_df/frontend/modules/index.php?modulo=capital&accion=PapelDigital" -->
              <form action="https://www.capital.cl/portadas-revista/"
                           method="post"  target="_blank" name="revista_digital" id="revista_digital">
                  <input name="valor" type="hidden" id="valor">
              </form>
              <a href="#" onclick="enviar('revista_digital')">Edición Digital</a>
            </li>

      <script>

       function enviar(){
               var myForm = document.getElementById("revista_digital");
               var valor = document.getElementById("valor");
                valor.value="cfcd208495d565ef66e7dff9f98764da";
               myForm.submit();
       }
     </script>            <li class="newsletters">
              <a id="nav-newsletter" href="/newsletters">Newsletters</a>
            </li>
                        <li class="nav-item-highlight">
              <a href="/suscripciones">Suscribirse</a>
            </li>
                                    <li class="login">
              <a href="login" style="margin-left: 10px;">Iniciar Sesión</a>
            </li>

                        <!-- <li>
                <a href="#">Bienvenido Nombre Apellido</a>
            </li> -->
          </ul>
        </nav>
      </div>
      <div class="row">
        <div id="buscador" class="container" style="display: none;">
  <div class="row">
    <div class="col-xs-12 col-sm-12 col-md-12 pad-none">
      <form class="form-row align-items-center" id="searchform" method="get" action="https://www.capital.cl/">
        <div class="col-xs-12 col-sm-10 col-md-10">
          <input type="text" class="search-field form-control mb-2" name="s" placeholder="Buscar" value="">
        </div>
        <div class="col-xs-12 col-sm-2 col-md-2">
          <input id="boton-buscar-navbar" type="submit" value="Buscar" class="btn btn-primary mb-2 col-xs-12">
        </div>
      </form>

    </div>
  </div>
</div>
      </div>
    </div>
    <!-- Nav Principal -->
          <!-- Nav Móvil -->
      <div class="visible-xs">
        <div class="container">
          <div class="col-xs-8 col-xs-offset-2">
              <a href="/" class="img_brand center-block"> <img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-logo-blanco.png" class="logo-central brand-logo-header"></a>
          </div>
        </div>
      </div>
      <!-- ø Nav Móvil -->
  </div><!-- /Nav Container -->
</header>
<!-- /Header -->
  <!-- Navegación Principal -->
</div>
    <div class="container pad-nav">
      <!-- BigBanner DESK -->
      <div class="banner-box visible-md visible-lg">
        <div id='div-gpt-ad-1528942311309-0'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528942311309-0'); });
  </script>
  </div>      </div>
      <div class="visible-xs visible-sm visible-md hidden-md hidden-lg">
        <div class="banner-box visible-xs visible-sm visible-md hidden-md hidden-lg">
  <!-- /44618364/cap_movil_nuevo_top_padre/cap_movil_nuevo_top_padre_articulo -->
  <div id='div-gpt-ad-1528946686437-0'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528946686437-0'); });
  </script>
  </div>
</div>
      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 bg-white">  
        <!-- Contenido Principal -->
        <div id="wrap-noticias" class="col-md-12 pad-none">
          <div class="nocitias-container col-md-10 col-sm-10 col-md-offset-1">
            <article class="col-md-12 pad-tb">
              <!-- Área Título Artículo FREE -->
              <div class="col-xs-12 col-sm-12 col-md-12">
                <div  id="noticia-header" class="col-md-10 col-md-offset-1">
                  <div class="col-xs-12 col-sm-12 col-md-12 pad-none">
                    <ul id="noticia-categorias">
                      <li><a href="#"><a href="https://www.capital.cl" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="https://www.capital.cl/poder/" title="AView all posts in Poder">Poder</a></a></li>
                    </ul>
                  </div>
                  <div class="page-header">
                    <h1 id="noticia-titulo" class="font-bold col-md-11">
                      María Paz Epelman: “Los medios chilenos no estamos al nivel de lo que necesitaría esta crisis”                    </h1>
                  </div>
                  <div id="noticia-bajada" class="col-md-11 pad-lr-none">
                    <p>La periodista advierte que el rol de la prensa es incomodar a los sectores más polarizados y no quedar bien ni con la elite ni con la calle. “Estamos en una sociedad tan bipolar que tendríamos que tomar partido por uno u otro. Y eso no lo vamos a hacer”.<br />
Foto: Rodolfo Jara</p>
                  </div>
                  <!-- /Área Título Artículo FREE -->
                  <div id="noticia-autor-tools" class="col-xs-12 col-md-12">
                    <div id="single-autor-profile" class="col-xs-12 col-sm-12 col-md-12">
                      <ul class="single-creditos">
                        <li>
                          <a href="https://www.capital.cl/author/calamo/">
                             <img alt='' src='https://secure.gravatar.com/avatar/68b0c34c893d9d042f9053fc8ef89262?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/68b0c34c893d9d042f9053fc8ef89262?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                          </a>
                        </li>
                        <li>
                          <a href="https://www.capital.cl/author/calamo/">Claudia Álamo</a>
                        </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-sm-12 margin-bottom">
                      <ul class="single-fecha-edicion">
                        <li class="fecha-single">23 enero, 2020</li>
                      </ul>
                    </div>
                  </div>
                </div>
                <div class="col-xs-1 col-sm-1 col-md-1">
                  <!-- @include single-socialshare.html -->
                </div>
              </div>
              <!-- /HEADER SINGLE -->
              <img width="1200" height="800" src="https://www.capital.cl/wp-content/uploads/2020/01/Paz-Epelman.jpg" class="attachment-full size-full wp-post-image" alt="Paz-Epelman" srcset="https://www.capital.cl/wp-content/uploads/2020/01/Paz-Epelman.jpg 1200w, https://www.capital.cl/wp-content/uploads/2020/01/Paz-Epelman-300x200.jpg 300w, https://www.capital.cl/wp-content/uploads/2020/01/Paz-Epelman-768x512.jpg 768w, https://www.capital.cl/wp-content/uploads/2020/01/Paz-Epelman-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="168921" data-permalink="https://www.capital.cl/maria-paz-epelman-los-medios-chilenos-no-estamos-al-nivel-de-lo-que-necesitaria-esta-crisis/paz-epelman/" data-orig-file="https://www.capital.cl/wp-content/uploads/2020/01/Paz-Epelman.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Paz-Epelman" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2020/01/Paz-Epelman-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2020/01/Paz-Epelman-1024x683.jpg" />              <div id="noticia-imagen-principal-creditos" class="col-md-12 col-xs-12 col-sm-12">
                              </div>
              <!-- Single - Texto Principal -->
              <div id="noticia-cuerpo" class="col-xs-12 col-sm-12 col-md-12 pad-none font-size-large">
                <!-- banner mobile   -->
                <div class="col-xs-12 col-sm-12 hidden-md hidden-lg">
                  <!-- @include banner-mobile-300x250.html -->
                </div>
                <!-- /banner mobile   -->
                <div class="col-md-8 col-sm-8 col-xs-12">
                  <!-- William!!! acá esta el campo personalizado para los 3 párrafos gratis -->
                  
            
                  
                                    <p class="p1"><span class="s1">De las muchísimas esquirlas que ha dejado el estallido social, el rol de la televisión abierta fue, sin duda, uno de los temas en debate. Hubo llamados a “Apagar la TV” y también intentos de ataque a los distintos canales. El factor común fue una crítica transversal al rol de la prensa.</span></p>
<p class="p2"><span class="s1">Transmisiones en directo. Testimonios. Imágenes que Chile no tenía en su retina, matinales con paneles de políticos y nuevas conversaciones marcaron la tónica. Y ahí, en ese menú, el rating no estuvo ausente y trajo nuevos datos. Chilevisión Noticias y CNN fueron el canal privado que encabezó el rating comercial que mide hombres y mujeres entre 25 y 64 años de los estratos ABC1, C2 y C3. CHV Noticias central pasó de 3,3 a 5,4 puntos de rating comercial. Un alza de 63%. Y en el rating total -que mide a toda la población-, el grupo Turner se instaló en el segundo lugar con un 7,3 puntos lo que significó un 11% más que antes de la crisis.</span></p>
<p class="p2"><span class="s1"> La mujer que comanda ese buque se llama María Paz Epelman. Es la directora editorial de Turner Chile, compañía que la semana pasada cambió su imagen corporativa: hoy son Warner Media, nombre de la firma norteamericana que controla al grupo.“Warner es un gigante creativo que reúne a colosos como HBO, Warner Brothers, Turner y CNN. Ahora somos parte de ese ecosistema que busca ser líder en contenido Premium”, dice Epelman para explicar que el cambio de identidad (nombre y logo) está siendo un proceso gradual a nivel internacional. “Lo más importante es que hay que empezar a cambiar la comprensión de quienes somos”, señala. </span></p>
<p class="p2"><span class="s1">Periodista de profesión, graduada de <i>coach</i> Ontólogico y Organizacional, a sus 52 años ha labrado una trayectoria intensa en varios campos (fue vicepresidenta de Asuntos Públicos y RSE de VTR; presidenta de Acción RSE; miembro del consejo directivo de Red Prohumana; y directora de la RAD de la UDD y de Icare). A pesar de esa experiencia, dice que este ha sido, por lejos, su trabajado más difícil y también más apasionante. </span></p>
<p class="p3"><span class="s1"><b>-¿Cómo evalúa el rol de la tv en la crisis?</b></span></p>
<p class="p2"><span class="s1">-Frente a la crisis, los primeros sorprendidos fuimos los departamentos de prensa de todos los canales de televisión. Y debo reconocer -con dolor- que fue muy fuerte ver la enorme brecha afectiva que teníamos con nuestras audiencias.</span></p>
<p class="p3"><span class="s1"><b>-¿Qué fue lo doloroso?</b></span></p>
<p class="p2"><span class="s1">-Fue muy doloroso darnos cuenta de que nos estaban mirando como al enemigo; que nos decían la prensa burguesa. La gente del movimiento social nos miraba como parte del problema. Fue tan fuerte que se tradujo en agresiones a reporteros y camarógrafos. Al mismo tiempo, eso nos impidió estar más en medio de las manifestaciones y conversar con las personas, escucharlas. Pero hemos hecho el intento. Quizá por eso la audiencia nos ha premiado en estos meses.</span></p>
<p class="p3"><span class="s1"><b>-Tanto la calle como la elite tienen una mirada crítica de la tv. ¿Cómo se enfrenta?</b></span></p>
<p class="p2"><span class="s1">-Estamos conscientes de que estamos bajo un fuego cruzado y que como medio de prensa, con una línea independiente, vamos a ser criticados por personas muy comprometidas con posiciones de derecha o izquierda. La única forma de evitarlo sería comprometerse con alguno de los dos grupos, y no podemos hacerlo. No está en nuestro ADN. </span></p>
<p class="p3"><span class="s1"><b>-¿Qué significa eso en la práctica? </b></span></p>
<p class="p2"><span class="s1">-Estamos en un verdadero fuego cruzado, en que todo lo que digamos y mostremos molestará a uno u otro. Y así ha sido desde el mismo 18 de octubre. Debemos mantener el coraje de mostrar lo que consideramos correcto y la humildad para escucharlos a todos. El rol de los medios masivos es contrarrestar la reafirmación ideológica de las burbujas sesgadas de los grupos de WhatsApp, donde se retroalimentan las visiones. Tenemos que perturbarlos a todos, pero con los hechos. </span></p>
<p class="p3"><span class="s1"><b>-¿Será posible hacerlo cuando hay una polarización en que cada uno ve lo que quiere?</b></span></p>
<p class="p2"><span class="s1">-Los medios tenemos que hacer el esfuerzo de ofrecer un denominador común de hechos y de análisis que sirvan al menos para perturbar la visión de quienes están muy polarizados. No creo que podamos contrarrestar la influencia que ejerce hoy tu propia red social. Todos reafirman sus posiciones dentro de su propia burbuja. A la gente de derecha no le llegan los mismos videos y memes que a la gente de izquierda. Viven mundos apartes.</span></p>
<p><a href="https://www.capital.cl/wp-content/uploads/2020/01/Epelman2.jpg"><img data-attachment-id="168922" data-permalink="https://www.capital.cl/maria-paz-epelman-los-medios-chilenos-no-estamos-al-nivel-de-lo-que-necesitaria-esta-crisis/epelman2/" data-orig-file="https://www.capital.cl/wp-content/uploads/2020/01/Epelman2.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Epelman2" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2020/01/Epelman2-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2020/01/Epelman2.jpg" class="alignnone size-full wp-image-168922" src="https://www.capital.cl/wp-content/uploads/2020/01/Epelman2.jpg" alt="" width="600" height="400" srcset="https://www.capital.cl/wp-content/uploads/2020/01/Epelman2.jpg 600w, https://www.capital.cl/wp-content/uploads/2020/01/Epelman2-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h2 class="p5"><span class="s1"><b>Ni con la calle ni con la elite</b></span></h2>
<p class="p3"><span class="s1"><b>-En el reporte que dan las encuestas, ¿la audiencia valora la independencia o quiere puntos de vista?</b></span></p>
<p class="p2"><span class="s1">-Quiero dejar en claro que no es que a nosotros nos estén evaluando tan bien. Lo que pasa es que la televisión abierta está muy mal evaluada y nosotros somos los menos peores en esta crisis. Porque, a diferencia de lo que cree la elite, la ciudadanía considera que tenemos una agenda muy burguesa, muy sistémica, y los que apoyan masivamente el movimiento social esperarían una línea editorial con compromiso ideológico que nosotros no lo tenemos. </span></p>
<p class="p3"><span class="s1"><b>-O sea, ¿están en un zapato chino?</b></span></p>
<p class="p2"><span class="s1">-Yo creo que a cualquiera que está tratando de dar cuenta de la complejidad, le va a pasar eso. No vas a quedar bien ni con la calle ni con la elite. Estamos en una sociedad tan bipolar, que tendríamos que tomar partido por uno u otro. Y eso no lo vamos a hacer. </span></p>
<p class="p3"><span class="s1"><b>-En ese clima, periodistas como Mónica Rincón y Daniel Matamala reciben críticas y apoyo. ¿Lo atribuye a la polarización?</b></span></p>
<p class="p2"><span class="s1">-Absolutamente. Daniel y Mónica han ejercido el periodismo de opinión durante años y muy responsablemente. Y, desde mi punto de vista, de una manera muchísimo más equilibrada de la que se les reconoce. </span></p>
<p class="p3"><span class="s1"><b>-¿Cómo protegen a sus rostros de esos ataques?</b></span></p>
<p class="p2"><span class="s1">-Con mucha conversación editorial y trabajo en equipo, pero hay una confianza básica en su profesionalismo y en su no ideologización. Es muy injusto el juicio de que Daniel y Mónica tienen compromiso ideológico. Lo que tienen es un compromiso valórico, pero no ideológico. Yo los he visto denunciando casos de corrupción de todo el arco político. Lo que pasa es que a muchos no les gusta que los denuncien. Por ejemplo, a Daniel se le acusa de ser antiempresa, pero no lo es. Es antiabuso, anticolusión. Él acusa la distorsión del rol de la empresa. Creo que los empresarios debieran tener la misma agenda que Daniel. </span></p>
<p class="p3"><span class="s1"><b>-¿Y repudiar las malas prácticas?</b></span></p>
<p class="p2"><span class="s1">-Exactamente. El día que vean eso, el empresariado va a poder salir de la posición defensiva y podrán lograr que se distinga lo bueno de lo malo. Aquí hay mucho prejuicio infundado y también sabemos que mucho de esos prejuicios contra Daniel y Mónica provienen de campañas de <i>bots</i>, derechamente, que alimentan a las personas con una sensibilidad más conservadora. Gente que tiene miedo de hacia dónde puede marchar el país.</span></p>
<p class="p3"><span class="s1"><b>-El avisaje también ha sido un tema. El empresario Juan Sutil levantó sus avisos del canal. ¿Cómo lo han vivido? </b></span></p>
<p class="p2"><span class="s1">-Lo entiendo como una reacción emocional, por miedo, pero creo que es un error. Los medios de comunicación son una garantía para la democracia. La autonomía editorial de los medios de comunicación no la puedes querer comprar con avisaje, aunque no te guste el contenido, porque gran parte de lo que hacen los medios es mostrarle a la sociedad aquello que no le gusta. </span></p>
<p class="p3"><span class="s1"><b>-¿Qué opina de la decisión de Sutil?</b></span></p>
<p class="p2"><span class="s1">-Creo que el mérito de Juan Sutil -con quien me quiero tomar un café- fue decirlo abiertamente. Me gustó su valentía de expresar lo que piensa al descubierto, con todo el costo que eso tuvo para él y sus empresas en términos del rechazo en redes sociales. Y lo planteo así versus otros avisadores que toman las mismas decisiones, pero no lo dicen públicamente aunque la intención es la misma. Por lo menos, Juan Sutil te da la posibilidad de llamarlo por teléfono y de preguntarle: ¿qué estás viendo tú? Y no es que vamos a hacer lo que él quiera que hagamos, porque probablemente no vamos a poner en pantalla los contenidos que personas muy de derecha quisieran ver acá. Así que como tampoco vamos a poner lo que la gente de extrema izquierda quisiera ver. Los vamos a molestar a unos y a otros. Vamos a ser impopulares con unos y con otros. Pero claramente a nosotros nos interesa dialogar y conocer las posiciones de todos. </span></p>
<p class="p3"><span class="s1"><b>-¿Le falta un mea culpa a la prensa?</b></span></p>
<p class="p2"><span class="s1">-Creo que hemos cometido errores, pero no horrores. El que diga que no se ha equivocado en esta crisis, está para ir a terapia. Todos nos hemos equivocado en esta crisis. Por eso debemos revisarnos, para evitar los sesgos. Hay que entregar información basada en evidencia y mostrar realidades diversas. No con el fin de incendiar la pradera, sino para romper la segregación. Necesitamos un periodismo que genere empatía.</span></p>
<p class="p3"><span class="s1"><b>-¿Empatía? </b></span></p>
<p class="p2"><span class="s1">-Como sociedad estamos enfermos de falta de empatía. Por eso nuestro rol es mostrarle a la elite lo que siente y piensa un joven de la primera línea. Y mostrarles a los que protestan qué siente un hijo de carabinero. Y saber que cuando hagamos eso, nos van a seguir criticando por izquierdistas o por fachos, respectivamente. Entiendo la emoción que hay detrás de eso porque lo que le está pasando al país es bien fuerte. </span></p>
<p class="p3"><span class="s1"><b>-¿Qué es lo más fuerte?</b></span></p>
<p class="p2"><span class="s1">-Lo que está de fondo es que en el país tenemos que seguir conviviendo todos. El otro -que piensa de modo totalmente distinto y actúa de un modo que te parece muy mal- seguirá existiendo en este espacio/territorio/nación. Nadie puede pretender eliminar a ese otro. Ni vencerlo o doblegarlo. Nadie va a ganar si mantenemos una lógica de lucha. </span></p>
<p class="p3"><span class="s1"><b>-Me llamó la atención que una ejecutiva como usted haya retuiteado los mensajes del Dalai Lama en varios días de la crisis. ¿Por qué?</b></span></p>
<p class="p2"><span class="s1"><b>&#8211;</b>Porque sus frases nos dan pistas. Hay que aumentar nuestros niveles de inteligencia espiritual urgente. En los momentos más álgidos, de toma de decisiones difíciles, el principal recurso ha sido volcarse hacia adentro, al lugar donde uno se encuentra con sus valores. Ahí hay una clave de humildad. Nos falta empatía, deponer la visión omnipotente. Tenemos alterada la convivencia. </span></p>
<p class="p3"><span class="s1"><b>-¿Y cómo se traslada eso a las salas de prensa? ¿Cómo se le inyecta empatía?</b></span></p>
<p class="p2"><span class="s1">-Humildemente, creo que los medios chilenos no estamos al nivel de lo que se necesitaría en esta crisis. Por eso hay que tratar de sintonizar todos los días. Mostrar cómo se alimenta una familia que vive con sueldo mínimo, entender que no pueden darse el lujo de comer fruta, verdura o pescado. Y si alguien cree que con eso estamos alimentando el odio, bueno, que lo crea. Pero hay gente que esa realidad no la conoce o que ni siquiera se lo ha preguntado, y esa es una realidad que tenemos que mostrar para que pueda existir la empatía. No para generar odiosidad. </span></p>
              
                <!--  /Single - Texto Principal -->
            <div style="margin-top:30px;">
              <!-- Cxense Module: Content Widget Capital -->
               
  <!-- Cxense Module: Content Widget Capital -->
                <div id='cx_d1d00c29a98cf644e135561ec9c5e9d3594ad971'></div>
                <script type='text/javascript'>
                    cX.CCE.callQueue.push(['run',{
                        widgetId: 'd1d00c29a98cf644e135561ec9c5e9d3594ad971',
                        targetElementId: 'cx_d1d00c29a98cf644e135561ec9c5e9d3594ad971'
                    }]);
                </script>
 <!-- Cxense Module End -->                <!-- Cxense Module End -->
                <!--  /Single - Texto Principal -->
            </div>
              </div>
            <!-- Sidebar  -->
            <div class="col-md-4">
              <!-- Roba Página 1 -->
              <div class="robapagina-superior col-md-12">
                <div id='div-gpt-ad-1528942311309-7'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528942311309-7'); });
  </script>
  </div>                <!-- Caja 1 Movil -->
<div class="banner-box visible-md visible-xs col-xs-12 col-sm-12">
  <!-- /44618364/cap_movil_nuevo_caja1_padre/cap_movil_nuevo_caja1_padre_articulo -->
  <div id='div-gpt-ad-1528946686437-2'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528946686437-2'); });
  </script>
  </div>
</div>
<!-- ø Caja 1 Movil -->
              </div>
              <!-- ø Roba Página 1 -->
              <div class="col-md-12">
                <!-- lo mas leido -->
  <div id="lo-mas" class="col-md-12">
    <h3 class="col-md-12">Lo más leído</h3>
    <div class="col-md-12"><div class="underline bg-brand-primary"></div></div>
    <div class="col-md-12">
    <ul id="post-list" class="col-xs-12">
     



      
<div id="wpp-3" class="widget popular-posts">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.capital.cl/y-por-que-not/" title="¿Y por qué NOT?" class="wpp-post-title" target="_self">¿Y por qué NOT?</a>
</li>
<li>
<a href="https://www.capital.cl/conoces-el-plano-de-todas-las-lineas-de-la-red-metro/" title="¿Conoces el plano de todas las líneas de la red Metro?" class="wpp-post-title" target="_self">¿Conoces el plano de todas las líneas de la red Metro?</a>
</li>
<li>
<a href="https://www.capital.cl/la-operacion-nueva-zelanda-de-heraldo-munoz-e-ignacio-briones/" title="La “operación Nueva Zelanda” de Heraldo Muñoz e Ignacio Briones" class="wpp-post-title" target="_self">La “operación Nueva Zelanda” de Heraldo Muñoz e Ignacio Briones</a>
</li>
<li>
<a href="https://www.capital.cl/la-fuga-de-david-albala/" title="La fuga de David Albala" class="wpp-post-title" target="_self">La fuga de David Albala</a>
</li>
<li>
<a href="https://www.capital.cl/sergio-urzua-un-porcentaje-importante-de-la-poblacion-en-chile-no-puede-controlar-su-violencia/" title="Sergio Urzúa: “Un porcentaje importante de la población en Chile no puede controlar su violencia”" class="wpp-post-title" target="_self">Sergio Urzúa: “Un porcentaje importante de la población en Chile no puede controlar su violencia”</a>
</li>
</ul>

</div>
    </ul>
    </div>
  </div>
<!-- lo mas leido -->
<!-- WIDGETS -->

<!-- Eventos -->

<!-- ø Eventos -->
 
                                      </div>
              <!-- Roba Página 1 -->
              <div class="robapagina-superior col-md-12">
                <div id='div-gpt-ad-1528942311309-8'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528942311309-8'); });
  </script>
  </div>                <!-- Caja 2 Movil -->
<div class="banner-box visible-md visible-xs col-xs-12 col-sm-12">
  <!-- /44618364/cap_movil_nuevo_caja2_padre/cap_movil_nuevo_caja2_padre_articulo -->
  <div id='div-gpt-ad-1528946686437-1'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528946686437-1'); });
  </script>
  </div>
</div>
<!-- ø Caja 2 Movil -->
              </div>
              <!-- ø Roba Página 1 -->
              <div class="robapagina-superior col-md-12">
              
              </div>   
            </div>
            <!-- ø Sidebar-->
            </article>
          </div>
            </div><!-- / Wrap -->
          </div> <!-- / Container -->
  </div> <!-- / Single -->
        <!-- Banner Medio + Post Relacionados -->
      <div class="row">
        <div class="container">
          <div class="col-md-12">
            <!-- Banner Medio 1 -->
<div id="banner-bottom" class="banner-box visible-md visible-lg">
<div id='div-gpt-ad-1528942311309-5'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528942311309-5'); });
  </script>
  </div></div>
<!-- ø Banner Medio 1 -->
<!-- Posts Relacionados -->
<div id="related-posts" class="col-xs-12 col-sm-12 col-md-12">
  <div class="col-xs-12 col-sm-12 col-md-12 text-center">
    <h2>También te puede interesar</h2>
  </div>
  <ul id="editorpicks-posts" class="col-xs-12 col-sm-12 col-md-12">
        <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/desafiando-nuestros-sesgos/"><img width="600" height="400" src="https://www.capital.cl/wp-content/uploads/2019/12/AMR.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2019/12/AMR.jpg 600w, https://www.capital.cl/wp-content/uploads/2019/12/AMR-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="168389" data-permalink="https://www.capital.cl/columna-de-ana-maria-raad-la-voz-de-los-mal-educados/amr-5/" data-orig-file="https://www.capital.cl/wp-content/uploads/2019/12/AMR.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMR" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2019/12/AMR-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2019/12/AMR.jpg" />          <h3 class="col-xs-12 col-sm-12 col-md-12">Columna de Ana María Raad: Desafiando nuestros sesgos</h3>
        </a>
      </div>
    </li>
      <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/harald-beyer-el-gobierno-tiene-que-ceder-hasta-que-duela/"><img width="1200" height="800" src="https://www.capital.cl/wp-content/uploads/2020/01/Harald-beyer.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2020/01/Harald-beyer.jpg 1200w, https://www.capital.cl/wp-content/uploads/2020/01/Harald-beyer-300x200.jpg 300w, https://www.capital.cl/wp-content/uploads/2020/01/Harald-beyer-768x512.jpg 768w, https://www.capital.cl/wp-content/uploads/2020/01/Harald-beyer-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="169040" data-permalink="https://www.capital.cl/harald-beyer-el-gobierno-tiene-que-ceder-hasta-que-duela/harald-beyer-6/" data-orig-file="https://www.capital.cl/wp-content/uploads/2020/01/Harald-beyer.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Harald-beyer" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2020/01/Harald-beyer-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2020/01/Harald-beyer-1024x683.jpg" />          <h3 class="col-xs-12 col-sm-12 col-md-12">Harald Beyer: “El gobierno tiene que ceder hasta que duela”</h3>
        </a>
      </div>
    </li>
      <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/luciano-cruz-coke-la-camara-de-diputados-se-ha-transformado-en-un-avispero/"><img width="1200" height="800" src="https://www.capital.cl/wp-content/uploads/2020/01/Luciano-Cruz-Coke.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2020/01/Luciano-Cruz-Coke.jpg 1200w, https://www.capital.cl/wp-content/uploads/2020/01/Luciano-Cruz-Coke-300x200.jpg 300w, https://www.capital.cl/wp-content/uploads/2020/01/Luciano-Cruz-Coke-768x512.jpg 768w, https://www.capital.cl/wp-content/uploads/2020/01/Luciano-Cruz-Coke-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="168916" data-permalink="https://www.capital.cl/luciano-cruz-coke-la-camara-de-diputados-se-ha-transformado-en-un-avispero/luciano-cruz-coke/" data-orig-file="https://www.capital.cl/wp-content/uploads/2020/01/Luciano-Cruz-Coke.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Luciano-Cruz-Coke" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2020/01/Luciano-Cruz-Coke-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2020/01/Luciano-Cruz-Coke-1024x683.jpg" />          <h3 class="col-xs-12 col-sm-12 col-md-12">Luciano Cruz-Coke: “La Cámara de diputados se ha transformado en un avispero”</h3>
        </a>
      </div>
    </li>
      <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/la-familia-fillol-los-duenos-del-raquet/"><img width="1200" height="800" src="https://www.capital.cl/wp-content/uploads/2020/01/Fillol.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2020/01/Fillol.jpg 1200w, https://www.capital.cl/wp-content/uploads/2020/01/Fillol-300x200.jpg 300w, https://www.capital.cl/wp-content/uploads/2020/01/Fillol-768x512.jpg 768w, https://www.capital.cl/wp-content/uploads/2020/01/Fillol-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="168926" data-permalink="https://www.capital.cl/la-familia-fillol-los-duenos-del-raquet/fillol/" data-orig-file="https://www.capital.cl/wp-content/uploads/2020/01/Fillol.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fillol" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2020/01/Fillol-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2020/01/Fillol-1024x683.jpg" />          <h3 class="col-xs-12 col-sm-12 col-md-12">La familia Fillol: los dueños del raquet</h3>
        </a>
      </div>
    </li>
  </ul>
</div><!-- ø Posts Relacionados -->
          </div>
        </div>
      </div>
      <!-- ø Banner Medio + Post Relacionados -->
</div> <!-- WRAPPER -->
<!-- Bottom Movil -->
<div class="banner-box visible-xs visible-sm  hidden-md hidden-lg">
  <!-- /44618364/cap_movil_nuevo_bottom_padre/cap_movil_nuevo_bottom_padre_articulo -->
  <div id='div-gpt-ad-1528946686437-3'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528946686437-3'); });
  </script>
  </div>
</div>
<!-- ø Bottom Movil -->
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b1a9cb18e56ee0011c80545&product=sticky-share-buttons"></script>
</div> <!-- /Home -->
</div> <!-- WRAPPER -->
<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<!-- MOD -->
<script src="/wp-content/themes/badajoz/assets/js/jquery_1_12_4.min.js"></script>
<script src="/wp-content/themes/badajoz/assets/js/bootstrap_3_3_7.min.js"></script>
<!-- ø jQuery (necessary for Bootstrap's JavaScript plugins) -->

<style type="text/css">
  .tarifario-capital-footer {color:#fff;}
  .tarifario-capital-footer:hover {color: #A30011;}
</style>

<footer class="fullwidth bg-graydark pull-left">
    <div class="container pad-tb">
      <div class="col-md-7">
        <div class="col-md-12 pad-none">
          <a href="#"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-logo-blanco.png" alt="" class="footer-logo"></a>
        </div>
        <ul class="nav-footer col-md-12">
          <!-- <li><a href="#">Quiénes Somos</a></li> -->
          <!-- <li><a href="#">Contacto</a></li> -->
          <!-- <li><a href="#">Presentación Comercial</a></li> -->
          <!-- <li><a href="#">Tarifas de Publicidad DF</a></li> -->
        </ul>
        <div id="social" class="col-md-12 pad-none">
            <h3 class="col-md-5">Con&eacute;ctate a <span class="font-color-brand">REVISTA CAPITAL</span></h3>
            <ul class="social-icons col-md-7">
                
              <li><a href="https://www.facebook.com/RevistaCapital/" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-facebook.png" alt=""></a></li>
              
              <li><a href="https://twitter.com/revistacapital" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-twitter.png" alt=""></a></li>
              
              <li><a href="https://www.instagram.com/revista_capital/" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-instagram.png" alt=""></a></li>
              
              <li><a href="https://www.linkedin.com/company/capital-online/" target="_blank"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/ui-icons/icon-linkedin.png" alt=""></a></li>
              
              <!-- <li><a href="#" target="_blank"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/ui-icons/icon-youtube.png" alt=""></a></li> -->
              
            </ul>
        </div>
        <div class="col-md-12 pad-none">
            <ul class="contacto-df">
              <li>Badajoz Nº 45,piso 10. Las Condes</li>
              <li>Mesa central: 56 - 2 - 23391000 </li>
              <li>Suscripciones: 56 - 2 - 23391048 </li>
              <li>Venta publicitaria: ventas@df.cl</li>
              <li><a class="tarifario-capital-footer" href="https://www.capital.cl/wp-content/uploads/2020/01/PerfilComercialCapital2020.pdf" target="_blank">Tarifario</a></li>
              
            </ul>
        </div>
      </div>
      <div class="col-md-5 borderleft">
        <div class="col-md-12">
          <a href="http://www.grupodf.cl" target="_blank" class="col-md-12"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/grupodf.png" alt="" class="img-autowidth"></a>
          <div class="col-md-6">
              <ul id=nav-apps>
                <li><a href="https://www.capital.cl" target="_blank">Revista Capital</a></li>
                <li><a href="https://www.df.cl" target="_blank">Diario Financiero</a></li>
                <li><a href="https://www.ed.cl" target="_blank">Revista ED</a></li>
                <!-- <li><a href="#">DF Highlight</a></li> -->
                <li><a href="https://www.thenote.cl" target="_blank">The Note</a></li>
                <li>
                  <a href="https://play.google.com/store/apps/details?id=cl.capital.droid.print2pad.revistacapital&hl=es_CL" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-googleplay-blanco.png" alt=""></a>
                  <a href="https://itunes.apple.com/cl/app/revista-capital/id1180682105?mt=8" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-appstore-blanco.png" alt=""></a>
                </li>
              </ul>
          </div>
          <div class="col-md-6 pad-none">
            <!-- <a href="/newsletters" class="bg-link col-md-12 bg-brand-primary border-radius text-center box-shadow pad-all-mid margin-top-lg">Suscribirse a Capital NEWS</a> -->
          </div>
        </div>
      </div>
    </div>
  </footer>
  <script type='text/javascript'>

      document.addEventListener('copy', function(e){

        // We need to prevent the default copy functionality,
        // otherwise it would just copy the selection as usual.
        e.preventDefault();

        // The copy event doesn't give us access to the clipboard data,
        // so we need to get the user selection via the Selection API.
        var selection = window.getSelection().toString();

        // Transform the selection in any way we want.
        // In this example we will escape HTML code.
        var escaped ='Este material, así como todo el contenido digital (texto, fotografías, audios, videos y logotipos) de Revista Capital Online, cuenta con derechos de propiedad intelectual. De no existir previa autorización por escrito de Revista Capital, queda expresamente prohibido copiar, duplicar, emitir, adaptar o cambiar en cualquier forma y por cualquier medio el contenido del sitio web de Revista Capital, ya sea para fines comerciales y/o sin lucro'; //escapeHTML(selection);

        // Place the transformed text in the clipboard.
        e.clipboardData.setData('text/plain', escaped);

    });</script><script>

       function enviar(form){//alert(form);
               var myForm = document.getElementById(form);
                   myForm.elements["valor"].value="cfcd208495d565ef66e7dff9f98764da";
                   myForm.submit();
      }
     </script>




<!-- End Navigation container -->
 <script type="text/javascript">
 $(document).ready(function(){


   $("[data-toggle=tooltip]").tooltip();
 });
 </script>
  <!-- Fade buscador -->
  <script type="text/javascript">
  $(document).ready(function(){
      $('a#button-search').click(function(){
          $('#buscador').toggle('slow');
      });
  });
  </script>

 <!-- JS Navegación LATERAL  -->
 <script type="text/javascript">
   $(document).ready(function() {

     $(window).scroll(function() {

       if ($(window).scrollTop() > 225) { $('#nav-scroll').slideDown(500); $('#anotherthing').fadeIn(1000);
         }
         if ($(window).scrollTop() < 225) { $('#nav-scroll').slideUp(100); $('#anotherthing').fadeOut(0);
         }
       });
     });
 </script>
 <script type="text/javascript">
 $(document).ready(function () {
   var trigger = $('.hamburger'),
       overlay = $('.overlay'),
      isClosed = false;

     trigger.click(function () {
       hamburger_cross();
     });

     function hamburger_cross() {

       if (isClosed == true) {
         overlay.hide();
         trigger.removeClass('is-open');
         trigger.addClass('is-closed');
         isClosed = false;
       } else {
         overlay.show();
         trigger.removeClass('is-closed');
         trigger.addClass('is-open');
         isClosed = true;
       }
   }

   $('[data-toggle="offcanvas"]').click(function () {
         $('#wrapper').toggleClass('toggled');
   });
 });
 </script>
 <!-- JS Navegación -->

<!-- carrusel -->
<!-- <script src="https://code.jquery.com/jquery-2.2.0.min.js" type="text/javascript"></script> -->
  <script src="https://grupodf.cl/slick/slick.js" type="text/javascript" charset="utf-8"></script>

  <script type="text/javascript">
    $(document).on('ready', function() {

      $(".regular").slick({
        dots: false,
        infinite: true,
        slidesToShow: 3,
        slidesToScroll: 3,
        autoplay: true,
  autoplaySpeed: 2000,
        responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: 3,
        slidesToScroll: 3,
        infinite: true,
        dots: false
      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 2,
        slidesToScroll: 2
      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1,
        navs: false
      }
    }
    // You can unslick at a given breakpoint now by adding:
    // settings: "unslick"
    // instead of a settings object
  ]
});
      });
      

       </script> 
       
       <!-- fin carrusel -->


<!-- Función FOOTER -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.capital.cl/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-68b0c34c893d9d042f9053fc8ef89262">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.capital.cl/wp-content/plugins/ssjetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202004'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/ssjetpack/modules/wpgroho.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/ssjetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/ssjetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.capital.cl\/wp-admin\/admin-ajax.php","nonce":"e3870fb6e9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.capital.cl\/area51\/?redirect_to=https%3A%2F%2Fwww.capital.cl%2Fmaria-paz-epelman-los-medios-chilenos-no-estamos-al-nivel-de-lo-que-necesitaria-esta-crisis%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/ssjetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'152665620',post:'168920',tz:'-3',srv:'www.capital.cl'} ]);
	_stq.push([ 'clickTrackerInit', '152665620', '168920' ]);
</script>
  </body>
  </html>
