<!DOCTYPE html>
<html lang="es">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Giving Juice, la banda musical del ministro Gonzalo Blumel" />
    <meta name="google-site-verification" content="0etml52dmviKTlyaUQHglf-qwPxcxE_a9K4XfXIbGNE" />
    <meta name="twitter:card" content="summary_large_image”"></meta>
	<!--     Facebook: Imagen para compartir -->
	<meta property="og:image:type" 		   content="image/jpeg" />
	<meta property="og:image:width" 	   content="1200" />
	<meta property="og:image:height"       content="800" />
	<!--     ø Facebook: Imagen para compartir -->
	<!-- TWITTER CARD -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@revistacapital">
	<meta name="twitter:creator" content="" />
	<meta name="twitter:title" content="Giving Juice, la banda musical del ministro Gonzalo Blumel">
	<meta name="twitter:description" content="Giving Juice, la banda musical del ministro Gonzalo Blumel" />
	<meta name="twitter:image" content="https://www.capital.cl/wp-content/uploads/2018/10/Banda-Blumel.jpg">
	<!-- ø TWITTER CARD -->
    <title>Revista Capital | Giving Juice, la banda musical del ministro Gonzalo Blumel</title>
    <link href="/wp-content/themes/badajoz/assets/css/capital.css" rel="stylesheet">
    <link href="/wp-content/themes/badajoz/style.css" rel="stylesheet">
    <!-- FONT -->
	<link href="https://fonts.googleapis.com/css?family=Martel:400,600,700,800,900|Oswald:200,300,400,500,600,700|Raleway:300,300i,400,400i,500,500i,600,600i,700,700i" rel="stylesheet">
	<link rel="shortcut icon" href="https://www.capital.cl/wp-content/themes/badajoz/favicon.png">
   <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pace/1.0.2/themes/blue/pace-theme-minimal.css" />

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script src="https://www.googletagmanager.com/gtag/js?id=UA-4336741-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4336741-1');
</script>
    <!-- ø Analytics -->
<!--     Tag_DMP_Cxense_Capital -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135134895374941687']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<!-- ø Tag_DMP_Cxense_Capital -->
        <!-- ETIQUETA QUE DEFINE LA IDENTIFICACIÓN DEL DISPOSITIVO -->
    <script type="text/javascript" src="https://www.capital.cl/wp-content/themes/badajoz/assets/js/device.js"></script>
    <!-- ø ETIQUETA QUE DEFINE LA IDENTIFICACIÓN DEL DISPOSITIVO -->

<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giving Juice, la banda musical del ministro Gonzalo Blumel - Revista Capital" />
<meta property="og:description" content="Semanas cargadas ha tenido el ministro Secretario General de la Presidencia, Gonzalo Blumel. A sus constantes viajes a Valparaíso y a las negociaciones en las que ha participado para acercar posiciones con la oposición en el proyecto de modernización tributaria y la Ley de Presupuestos, el titular de la Segpres suma su veta musical." />
<meta property="og:url" content="https://www.capital.cl/giving-juice-la-banda-musical-del-ministro-gonzalo-blumel/" />
<meta property="og:site_name" content="Revista Capital" />
<meta property="article:publisher" content="http://www.facebook.com/RevistaCapital" />
<meta property="article:tag" content="banda" />
<meta property="article:tag" content="colegio manquehue" />
<meta property="article:tag" content="Cristián Larroulet" />
<meta property="article:tag" content="folckor" />
<meta property="article:tag" content="Gonzalo Blumel" />
<meta property="article:tag" content="ministro" />
<meta property="article:tag" content="vocero" />
<meta property="article:section" content="Poder" />
<meta property="article:published_time" content="2018-10-04T21:23:53+01:00" />
<meta property="article:modified_time" content="2018-10-05T12:42:15+01:00" />
<meta property="og:updated_time" content="2018-10-05T12:42:15+01:00" />
<meta property="og:image" content="https://www.capital.cl/wp-content/uploads/2018/10/Banda-Blumel.jpg" />
<meta property="og:image:secure_url" content="https://www.capital.cl/wp-content/uploads/2018/10/Banda-Blumel.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Semanas cargadas ha tenido el ministro Secretario General de la Presidencia, Gonzalo Blumel. A sus constantes viajes a Valparaíso y a las negociaciones en las que ha participado para acercar posiciones con la oposición en el proyecto de modernización tributaria y la Ley de Presupuestos, el titular de la Segpres suma su veta musical." />
<meta name="twitter:title" content="Giving Juice, la banda musical del ministro Gonzalo Blumel - Revista Capital" />
<meta name="twitter:site" content="@revistacapital" />
<meta name="twitter:image" content="https://www.capital.cl/wp-content/uploads/2018/10/Banda-Blumel.jpg" />
<meta name="twitter:creator" content="@revistacapital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Capital &raquo; Giving Juice, la banda musical del ministro Gonzalo Blumel RSS de los comentarios" href="https://www.capital.cl/giving-juice-la-banda-musical-del-ministro-gonzalo-blumel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.capital.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.capital.cl/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.capital.cl/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.capital.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.6'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.6'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.capital.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.capital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.capital.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/pakziI-Euz' />
<link rel="alternate" type="application/json+oembed" href="https://www.capital.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.cl%2Fgiving-juice-la-banda-musical-del-ministro-gonzalo-blumel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.capital.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.cl%2Fgiving-juice-la-banda-musical-del-ministro-gonzalo-blumel%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style> 
</head>

  <body>
    <div id="wrapper">

<!-- CÓDIGO GOOGLE DFP - CABECERA - CAPITAL - SECCION - PODER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- Código para reconocimiento de dispositivos -->
<script>
var desktop=device.desktop(), tablet=device.tablet(), mobile=device.mobile();
googletag.cmd.push(function() {
  //Especificas desktop
  if(desktop){
    googletag.defineSlot('\/44618364\/cap_nuevo_bigbanner_padre\/cap_nuevo_bigbanner_poder', [[ 1000.0 ,  90.0 ], [ 970.0 ,  90.0 ], [ 728.0 ,  90.0 ]], 'div-gpt-ad-1528942311309-0').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_bottom_padre\/cap_nuevo_bottom_poder', [[ 1000.0 ,  90.0 ], [ 970.0 ,  90.0 ], [ 728.0 ,  90.0 ]], 'div-gpt-ad-1528942311309-1').addService(googletag.pubads());
    googletag.defineSlot('/44618364/cap_nuevo_itt_padre/cap_nuevo_itt_poder', [1, 1], 'div-gpt-ad-1535986223187-0').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_lateralleft_padre\/cap_nuevo_lateralleft_poder', [[ 120.0 ,  600.0 ], [ 160.0 ,  600.0 ]], 'div-gpt-ad-1528942311309-3').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_lateralright_padre\/cap_nuevo_lateralright_poder', [[ 120.0 ,  600.0 ], [ 160.0 ,  600.0 ]], 'div-gpt-ad-1528942311309-4').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_medio1_padre\/cap_nuevo_medio1_poder', [[ 600.0 ,  80.0 ], [ 728.0 ,  90.0 ]], 'div-gpt-ad-1528942311309-5').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_medio2_padre\/cap_nuevo_medio2_poder', [[ 970.0 ,  250.0 ], [ 1000.0 ,  90.0 ], [ 970.0 ,  90.0 ], [ 728.0 ,  90.0 ]], 'div-gpt-ad-1528942311309-6').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_robapagina1_padre\/cap_nuevo_robapagina1_poder', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ]], 'div-gpt-ad-1528942311309-7').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_robapagina2_padre\/cap_nuevo_robapagina2_poder', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ]], 'div-gpt-ad-1528942311309-8').addService(googletag.pubads());
  }
  //Especificas Seccion
  if(mobile){
    googletag.defineSlot('\/44618364\/cap_movil_nuevo_bottom_padre\/cap_movil_nuevo_bottom_padre_seccion', [[ 320.0 ,  100.0 ], [ 320.0 ,  80.0 ], [ 320.0 ,  50.0 ]], 'div-gpt-ad-1528946522749-0').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja1_padre\/cap_movil_nuevo_caja1_padre_seccion', [[ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ], [ 320.0 ,  480.0 ]], 'div-gpt-ad-1528946522749-1').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja2_padre\/cap_movil_nuevo_caja2_padre_seccion', [[ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ], [ 320.0 ,  480.0 ]], 'div-gpt-ad-1528946522749-2').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_movil_nuevo_top_padre\/cap_movil_nuevo_top_padre_seccion', [[ 320.0 ,  100.0 ], [ 320.0 ,  80.0 ], [ 320.0 ,  50.0 ]], 'div-gpt-ad-1528946522749-3').addService(googletag.pubads());
  }

  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
</script>
<!-- CÓDIGOS GOOGLE DFP - BLOQUES DE ANUNCIO - CAPITAL - SECCION - PODER -->
<!-- CÓDIGO GOOGLE DFP - CABECERA - CAPITAL - ARTÍCULO - MÓVIL-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!-- Código para reconocimiento de dispositivos -->
<script>
	var desktop=device.desktop(), tablet=device.tablet(), mobile=device.mobile();
	googletag.cmd.push(function() {


    //Especificas mobile Single
    if(mobile){
			googletag.defineSlot('\/44618364\/cap_movil_nuevo_top_padre\/cap_movil_nuevo_top_padre_articulo', [[ 320.0 ,  100.0 ], [ 320.0 ,  50.0 ], [ 320.0 ,  80.0 ]], 'div-gpt-ad-1528946686437-0').addService(googletag.pubads());
			googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja2_padre\/cap_movil_nuevo_caja2_padre_articulo', [[ 320.0 ,  480.0 ], [ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ]], 'div-gpt-ad-1528946686437-1').addService(googletag.pubads());
			googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja1_padre\/cap_movil_nuevo_caja1_padre_articulo', [[ 320.0 ,  480.0 ], [ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ]], 'div-gpt-ad-1528946686437-2').addService(googletag.pubads());
			googletag.defineSlot('\/44618364\/cap_movil_nuevo_bottom_padre\/cap_movil_nuevo_bottom_padre_articulo', [[ 320.0 ,  100.0 ], [ 320.0 ,  50.0 ], [ 320.0 ,  80.0 ]], 'div-gpt-ad-1528946686437-3').addService(googletag.pubads());
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- CÓDIGOS GOOGLE DFP - BLOQUES DE ANUNCIO - CAPITAL - ARTÍCULO - MÓVIL-->
<div class="container">
  <!-- Navegación Principal -->
    <div class="overlay"></div>
    <!-- Sidebar -->
<nav class="navbar navbar-inverse navbar-fixed-top" id="sidebar-wrapper" role="navigation">

    <a href="#" class="sidebar-brand">
      <img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-logo-blanco.png" class="logo-nav-side">
    </a>


    <nav class="menu-nav-sidebar-container"><ul id="menu-nav-sidebar" class="nav sidebar-nav"><li id="menu-item-151512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-151512"><a href="https://www.capital.cl/">Inicio</a></li>
<li id="menu-item-151519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151519"><a href="https://www.capital.cl/poder/">Poder</a></li>
<li id="menu-item-151517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151517"><a href="https://www.capital.cl/negocios/">Negocios</a></li>
<li id="menu-item-151520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151520"><a href="https://www.capital.cl/vida-y-estilo/">Vida &#038; Estilo</a></li>
<li id="menu-item-151516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151516"><a href="https://www.capital.cl/cultura/">Cultura</a></li>
<li id="menu-item-151589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151589"><a href="https://www.capital.cl/capital-legal/">Capital Legal</a></li>
<li id="menu-item-151515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151515"><a href="https://www.capital.cl/coffe-break/">Coffee Break</a></li>
<li id="menu-item-151513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151513"><a href="https://www.capital.cl/bodega/">Bodega</a></li>
<li id="menu-item-151941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151941"><a href="https://www.capital.cl/guia/">Guía</a></li>
<li id="menu-item-154527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154527"><a href="https://www.capital.cl/motor/">Motor</a></li>
<li id="menu-item-151887" class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-151887"><a href="/login">Iniciar Sesión</a></li>
<li id="menu-item-151886" class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-151886"><a href="/suscripciones">Suscripciones</a></li>
</ul></nav>
</nav>
<!-- FIN Sidebar -->
    <div id="nav-sidebar-btn" class="col-md-12">
      <button type="button" class="hamburger is-closed animated fadeInLeft" data-toggle="offcanvas">
           <span class="hamb-top"></span>
           <span class="hamb-middle"></span>
           <span class="hamb-bottom"></span>
         <span class="toggle-title">Menú</span>
      </button>

    </div>
  <!-- recommend to use this nav structure -->
<header class="navbar navbar-default navbar-fixed-top col-md-12 col-sm-12">
  <div class="container">

    <!-- Nav Principal -->
    <div id="nav-principal" class="collapse navbar-collapse">
      <!-- BUSCAR -->
      <div class="col-sm-4 col-md-4 col-md-offset-1 col-sm-offset-1 pad-none">
        <nav id="nav-productos" class="col-sm-12 col-md-12 pad-none">
          <ul class="nav navbar-nav navmain-papeldigital">
            <li id="search-top">
              <a id="button-search"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/ui-icons/icon-lupa-light.png" id="lupa"  alt="Buscar"></a>
            </li>
          </ul>
        </nav>
      </div>
      <!-- ø Buscar -->
      <!-- Capital Logo -->
      <div class="col-sm-2 col-md-2">
              <a href="/" class="navbar-brand"> <img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-light.png" class="logo-nav"></a>
      </div>
      <!-- ø Capital Logo -->
      <div class="col-sm-5 col-md-5">
        <nav id="nav_main" class="collapse navbar-collapse">
          <ul class="nav navbar-nav navbar-right">
            <li class="nav-item-highlight">
              <form action="https://www.df.cl/app_df/frontend/modules/index.php?modulo=capital&accion=PapelDigital"
                           method="post"  target="_blank" name="revista_digital" id="revista_digital">
                  <input name="valor" type="hidden" id="valor">
              </form>
              <a href="#" onclick="enviar('revista_digital')">Edición Digital</a>
            </li>

      <script>

       function enviar(){
               var myForm = document.getElementById("revista_digital");
               var valor = document.getElementById("valor");
                valor.value="cfcd208495d565ef66e7dff9f98764da";
               myForm.submit();
       }
     </script>            <li class="newsletters">
              <a id="nav-newsletter" href="/newsletters">Newsletters</a>
            </li>
            <li class="nav-item-highlight">
              <a href="/suscripciones">Suscribirse</a>
            </li>
                        <li class="login">
              <a href="login" style="margin-left: 10px;">Iniciar Sesión</a>
            </li>

                        <!-- <li>
                <a href="#">Bienvenido Nombre Apellido</a>
            </li> -->
          </ul>
        </nav>
      </div>
      <div class="row">
        <div id="buscador" class="container" style="display: none;">
  <div class="row">
    <div class="col-xs-12 col-sm-12 col-md-12 pad-none">
      <form class="form-row align-items-center" id="searchform" method="get" action="https://www.capital.cl/">
        <div class="col-xs-12 col-sm-10 col-md-10">
          <input type="text" class="search-field form-control mb-2" name="s" placeholder="Buscar" value="">
        </div>
        <div class="col-xs-12 col-sm-2 col-md-2">
          <input id="boton-buscar-navbar" type="submit" value="Buscar" class="btn btn-primary mb-2 col-xs-12">
        </div>
      </form>

    </div>
  </div>
</div>
      </div>
    </div>
    <!-- Nav Principal -->
          <!-- Nav Móvil -->
      <div class="visible-xs">
        <div class="container">
          <div class="col-xs-8 col-xs-offset-2">
              <a href="/" class="img_brand center-block"> <img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-logo-blanco.png" class="logo-central brand-logo-header"></a>
          </div>
        </div>
      </div>
      <!-- ø Nav Móvil -->
  </div><!-- /Nav Container -->
</header>
<!-- /Header -->
  <!-- Navegación Principal -->
</div>
    <div class="container pad-nav">
      <!-- BigBanner DESK -->
      <div class="banner-box visible-md visible-lg">
        <div id='div-gpt-ad-1528942311309-0'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528942311309-0'); });
  </script>
  </div>      </div>
      <div class="visible-xs visible-sm visible-md hidden-md hidden-lg">
        <div class="banner-box visible-xs visible-sm visible-md hidden-md hidden-lg">
  <!-- /44618364/cap_movil_nuevo_top_padre/cap_movil_nuevo_top_padre_articulo -->
  <div id='div-gpt-ad-1528946686437-0'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528946686437-0'); });
  </script>
  </div>
</div>
      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 bg-white">  
        <!-- Contenido Principal -->
        <div id="wrap-noticias" class="col-md-12 pad-none">
          <div class="nocitias-container col-md-10 col-sm-10 col-md-offset-1">
            <article class="col-md-12 pad-tb">
              <!-- Área Título Artículo FREE -->
              <div class="col-xs-12 col-sm-12 col-md-12">
                <div  id="noticia-header" class="col-md-10 col-md-offset-1">
                  <div class="col-xs-12 col-sm-12 col-md-12 pad-none">
                    <ul id="noticia-categorias">
                      <li><a href="#"><a href="https://www.capital.cl" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="https://www.capital.cl/poder/" title="View all posts in Poder">Poder</a></a></li>
                    </ul>
                  </div>
                  <div class="page-header">
                    <h1 id="noticia-titulo" class="font-bold col-md-11">
                      Giving Juice, la banda musical del ministro Gonzalo Blumel                    </h1>
                  </div>
                  <div id="noticia-bajada" class="col-md-11 pad-lr-none">
                    <p>Semanas cargadas ha tenido el ministro Secretario General de la Presidencia, Gonzalo Blumel. A sus constantes viajes a Valparaíso y a las negociaciones en las que ha participado para acercar posiciones con la oposición en el proyecto de modernización tributaria y la Ley de Presupuestos, el titular de la Segpres suma su veta musical.</p>
                  </div>
                  <!-- /Área Título Artículo FREE -->
                  <div id="noticia-autor-tools" class="col-xs-12 col-md-12">
                    <div id="single-autor-profile" class="col-xs-12 col-sm-12 col-md-12">
                      <ul class="single-creditos">
                        <li>
                          <a href="https://www.capital.cl/author/revistacapital/">
                             <img alt='' src='https://revistacapital.cl/wp-content/uploads/2018/06/avatar_user_27_1529629085-50x50.jpg' srcset='https://revistacapital.cl/wp-content/uploads/2018/06/avatar_user_27_1529629085-100x100.jpg 2x' class='avatar avatar-50 photo' height='50' width='50' />                          </a>
                        </li>
                        <li>
                          <a href="https://www.capital.cl/author/revistacapital/">Revista Capital</a>
                        </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-sm-12 margin-bottom">
                      <ul class="single-fecha-edicion">
                        <li class="fecha-single">4 octubre, 2018</li>
                      </ul>
                    </div>
                  </div>
                </div>
                <div class="col-xs-1 col-sm-1 col-md-1">
                  <!-- @include single-socialshare.html -->
                </div>
              </div>
              <!-- /HEADER SINGLE -->


              <img width="600" height="400" src="https://www.capital.cl/wp-content/uploads/2018/10/Banda-Blumel.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2018/10/Banda-Blumel.jpg 600w, https://www.capital.cl/wp-content/uploads/2018/10/Banda-Blumel-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />
              <div id="noticia-imagen-principal-creditos" class="col-md-12 col-xs-12 col-sm-12">
                              </div>
              <!-- Single - Texto Principal -->
              <div id="noticia-cuerpo" class="col-xs-12 col-sm-12 col-md-12 pad-none font-size-large">
                <!-- banner mobile   -->
                <div class="col-xs-12 col-sm-12 hidden-md hidden-lg">
                  <!-- @include banner-mobile-300x250.html -->
                </div>
                <!-- /banner mobile   -->
                <div class="col-md-8 col-sm-8 col-xs-12">
                  <p>Hace algunas semanas realizó una presentación con su nueva banda de rock en el colegio de sus hijos, el Manquehue, donde el ministro estudió enseñanza media. El grupo, que integran otros cuatro apoderados y donde Blumel toca la guitarra eléctrica, llevaba varios meses ensayando en las noches y en su debut tocó un repertorio que incluye canciones de Red Hot Chili Peppers, David Bowie, Talking Heads, Poison, Oasis, Charly García y Buddy Richard. Entre los integrantes de la banda también se cuenta al caricaturista de El Mercurio Francisco Olea, quien toca la batería</p>
<p>La música ha estado siempre presenten la vida de Gonzalo Blumel. Mucho antes de ser la mano derecha de Piñera, cantaba en misa. Durante años tocó guitarra en el coro de los domingos a las 8 en la Inmaculada Concepción, la parroquia del colegio donde estudió la básica. Ya más grande armó su propio grupo “Santa Rita” para cantar en matrimonios.</p>
<p>Eso fue hasta los 21. Un amigo de la U. de Chile –él estudiaba Ingeniería Civil en la UC- lo llevó a un taller de guitarra con José Sebe, miembro histórico de Inti Illimani, y su mujer Elizabeth Morris. “Ahí agarré la beta charanguera de izquierda”, contó hace un año en una entrevista a Capital.</p>
<p>Creó una banda folklórica llamada Huellantú. Con ellos ensayaba sagradamente una vez a la semana canciones de Víctor Jara y Quilapayún en guitarra, charango y cuatro, y tocaba en festivales y colegios.  La última vez que tocó con el grupo fue en 2012, cuando era jefe de la División de Estudios de la Segpres, bajo el alero de Cristián Larroulet.</p>
<p>Ahora cambió la guitarra clásica por eléctrica con la banda de apoderados que bautizaron como Giving juice (dando jugo).</p>
                <!--  /Single - Texto Principal -->

              </div>
            <!-- Sidebar  -->
            <div class="col-md-4">
              <!-- Roba Página 1 -->
              <div class="robapagina-superior col-md-12">
                <div id='div-gpt-ad-1528942311309-7'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528942311309-7'); });
  </script>
  </div>                <!-- Caja 1 Movil -->
<div class="banner-box visible-xs visible-sm visible-md hidden-md hidden-lg">
  <!-- /44618364/cap_movil_nuevo_caja1_padre/cap_movil_nuevo_caja1_padre_articulo -->
  <div id='div-gpt-ad-1528946686437-2'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528946686437-2'); });
  </script>
  </div>
</div>
<!-- ø Caja 1 Movil -->
              </div>
              <!-- ø Roba Página 1 -->
              <div class="col-md-12">
                

<!-- Eventos -->

<!-- ø Eventos -->
              </div>
              <!-- Roba Página 1 -->
              <div class="robapagina-superior col-md-12">
                <div id='div-gpt-ad-1528942311309-8'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528942311309-8'); });
  </script>
  </div>                <!-- Caja 2 Movil -->
<div class="banner-box visible-xs visible-sm visible-md hidden-md hidden-lg">
  <!-- /44618364/cap_movil_nuevo_caja2_padre/cap_movil_nuevo_caja2_padre_articulo -->
  <div id='div-gpt-ad-1528946686437-1'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528946686437-1'); });
  </script>
  </div>
</div>
<!-- ø Caja 2 Movil -->
              </div>
              <!-- ø Roba Página 1 -->
            </div>
            <!-- ø Sidebar-->
            </article>

          </div>

            </div><!-- / Wrap -->
          </div> <!-- / Container -->


  </div> <!-- / Single -->
        <!-- Banner Medio + Post Relacionados -->
      <div class="row">
        <div class="container">
          <div class="col-md-12">
            <!-- Banner Medio 1 -->
<div id="banner-bottom" class="banner-box visible-md visible-lg">
<div id='div-gpt-ad-1528942311309-5'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528942311309-5'); });
  </script>
  </div></div>
<!-- ø Banner Medio 1 -->
<!-- Posts Relacionados -->
<div id="related-posts" class="col-xs-12 col-sm-12 col-md-12">
  <div class="col-xs-12 col-sm-12 col-md-12 text-center">
    <h2>También te puede interesar</h2>
  </div>
  <ul id="editorpicks-posts" class="col-xs-12 col-sm-12 col-md-12">
        <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/banco-mundial-se-pone-a-tono-y-eleva-a-4-la-proyeccion-de-crecimiento-de-chile-para-este-ano/"><img width="600" height="400" src="https://www.capital.cl/wp-content/uploads/2018/10/DF-BC.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2018/10/DF-BC.jpg 600w, https://www.capital.cl/wp-content/uploads/2018/10/DF-BC-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />          <h3 class="col-xs-12 col-sm-12 col-md-12">Banco Mundial se pone a tono y eleva a 4% la proyección de crecimiento de Chile para este año</h3>
        </a>
      </div>
    </li>
      <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/andronico-luksic-piensa-duplicar-fondos-para-concurso-de-emprendimiento/"><img width="600" height="400" src="https://www.capital.cl/wp-content/uploads/2018/10/Luksic2.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="Andrónico Luksic" srcset="https://www.capital.cl/wp-content/uploads/2018/10/Luksic2.jpg 600w, https://www.capital.cl/wp-content/uploads/2018/10/Luksic2-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />          <h3 class="col-xs-12 col-sm-12 col-md-12">Andrónico Luksic piensa duplicar fondos para concurso de emprendimiento</h3>
        </a>
      </div>
    </li>
      <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/corte-peruana-anula-indulto-a-alberto-fujimori-y-ordena-su-captura/"><img width="600" height="400" src="https://www.capital.cl/wp-content/uploads/2018/10/Fujimori.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2018/10/Fujimori.jpg 600w, https://www.capital.cl/wp-content/uploads/2018/10/Fujimori-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />          <h3 class="col-xs-12 col-sm-12 col-md-12">Corte peruana anula indulto a Alberto Fujimori y ordena su captura</h3>
        </a>
      </div>
    </li>
      <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/isabel-pla-habia-un-maltrato-hacia-las-mujeres-que-era-tacito-o-estaba-silenciado/"><img width="600" height="400" src="https://www.capital.cl/wp-content/uploads/2018/09/Minitra-Pla.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2018/09/Minitra-Pla.jpg 600w, https://www.capital.cl/wp-content/uploads/2018/09/Minitra-Pla-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />          <h3 class="col-xs-12 col-sm-12 col-md-12">Isabel Plá: &#8220;Había un maltrato hacia las mujeres que era tácito o estaba silenciado&#8221;</h3>
        </a>
      </div>
    </li>
  </ul>
</div><!-- ø Posts Relacionados -->

          </div>
        </div>
      </div>
      <!-- ø Banner Medio + Post Relacionados -->
</div> <!-- WRAPPER -->
<!-- Bottom Movil -->
<div class="banner-box visible-xs visible-sm  hidden-md hidden-lg">
  <!-- /44618364/cap_movil_nuevo_bottom_padre/cap_movil_nuevo_bottom_padre_articulo -->
  <div id='div-gpt-ad-1528946686437-3'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528946686437-3'); });
  </script>
  </div>
</div>
<!-- ø Bottom Movil -->
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b1a9cb18e56ee0011c80545&product=sticky-share-buttons"></script>
</div> <!-- /Home -->
</div> <!-- WRAPPER -->
<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<!-- MOD -->
<script src="/wp-content/themes/badajoz/assets/js/jquery_1_12_4.min.js"></script>
<script src="/wp-content/themes/badajoz/assets/js/bootstrap_3_3_7.min.js"></script>
<!-- ø jQuery (necessary for Bootstrap's JavaScript plugins) -->
<footer class="fullwidth bg-graydark pull-left">
    <div class="container pad-tb">
      <div class="col-md-7">
        <div class="col-md-12 pad-none">
          <a href="#"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-logo-blanco.png" alt="" class="footer-logo"></a>
        </div>
        <ul class="nav-footer col-md-12">
          <!-- <li><a href="#">Quiénes Somos</a></li> -->
          <!-- <li><a href="#">Contacto</a></li> -->
          <!-- <li><a href="#">Presentación Comercial</a></li> -->
          <!-- <li><a href="#">Tarifas de Publicidad DF</a></li> -->
        </ul>
        <div id="social" class="col-md-12 pad-none">
            <h3 class="col-md-5">Conectate a <span class="font-color-brand">REVISTA CAPITAL</span></h3>
            <ul class="social-icons col-md-7">
              <li><a href="https://www.facebook.com/RevistaCapital/" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-facebook.png" alt=""></a></li>
              <li><a href="https://twitter.com/revistacapital" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-twitter.png" alt=""></a></li>
              <li><a href="https://www.instagram.com/revista_capital/" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-instagram.png" alt=""></a></li>
              <!-- <li><a href="#" target="_blank"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/ui-icons/icon-youtube.png" alt=""></a></li> -->
            </ul>
        </div>
        <div class="col-md-12 pad-none">
            <ul class="contacto-df">
              <li>Badajoz Nº 45,piso 10. Las Condes</li>
              <li>Mesa central: 56 - 2 - 23391000 </li>
              <li>Suscripciones: 56 - 2 - 23391048 </li>
              <li>Venta publicitaria: ventas@df.cl</li>
            </ul>
        </div>
      </div>
      <div class="col-md-5 borderleft">
        <div class="col-md-12">
          <a href="http://www.grupodf.cl" target="_blank" class="col-md-12"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/grupodf.png" alt="" class="img-autowidth"></a>
          <div class="col-md-6">
              <ul id=nav-apps>
                <li><a href="https://www.capital.cl" target="_blank">Revista Capital</a></li>
                <li><a href="https://www.df.cl" target="_blank">Diario Financiero</a></li>
                <li><a href="https://www.ed.cl" target="_blank">Revista ED</a></li>
                <!-- <li><a href="#">DF Highlight</a></li> -->
                <li><a href="https://www.thenote.cl" target="_blank">The Note</a></li>
                <li>
                  <a href="https://play.google.com/store/apps/details?id=cl.capital.droid.print2pad.revistacapital&hl=es_CL" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-googleplay-blanco.png" alt=""></a>
                  <a href="https://itunes.apple.com/cl/app/revista-capital/id1180682105?mt=8" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-appstore-blanco.png" alt=""></a>
                </li>
              </ul>
          </div>
          <div class="col-md-6 pad-none">
            <!-- <a href="/newsletters" class="bg-link col-md-12 bg-brand-primary border-radius text-center box-shadow pad-all-mid margin-top-lg">Suscribirse a Capital NEWS</a> -->
          </div>
        </div>
      </div>
    </div>
  </footer>
  <script type='text/javascript'>

      document.addEventListener('copy', function(e){

        // We need to prevent the default copy functionality,
        // otherwise it would just copy the selection as usual.
        e.preventDefault();

        // The copy event doesn't give us access to the clipboard data,
        // so we need to get the user selection via the Selection API.
        var selection = window.getSelection().toString();

        // Transform the selection in any way we want.
        // In this example we will escape HTML code.
        var escaped ='Este material, así como todo el contenido digital (texto, fotografías, audios, videos y logotipos) de Revista Capital Online, cuenta con derechos de propiedad intelectual. De no existir previa autorización por escrito de Revista Capital, queda expresamente prohibido copiar, duplicar, emitir, adaptar o cambiar en cualquier forma y por cualquier medio el contenido del sitio web de Revista Capital, ya sea para fines comerciales y/o sin lucro'; //escapeHTML(selection);

        // Place the transformed text in the clipboard.
        e.clipboardData.setData('text/plain', escaped);

    });</script><script>

       function enviar(form){//alert(form);
               var myForm = document.getElementById(form);
                   myForm.elements["valor"].value="cfcd208495d565ef66e7dff9f98764da";
                   myForm.submit();
      }
     </script>




<!-- End Navigation container -->
 <script type="text/javascript">
 $(document).ready(function(){


   $("[data-toggle=tooltip]").tooltip();
 });
 </script>
  <!-- Fade buscador -->
  <script type="text/javascript">
  $(document).ready(function(){
      $('a#button-search').click(function(){
          $('#buscador').toggle('slow');
      });
  });
  </script>

 <!-- JS Navegación LATERAL  -->
 <script type="text/javascript">
   $(document).ready(function() {

     $(window).scroll(function() {

       if ($(window).scrollTop() > 225) { $('#nav-scroll').slideDown(500); $('#anotherthing').fadeIn(1000);
         }
         if ($(window).scrollTop() < 225) { $('#nav-scroll').slideUp(100); $('#anotherthing').fadeOut(0);
         }
       });
     });
 </script>
 <script type="text/javascript">
 $(document).ready(function () {
   var trigger = $('.hamburger'),
       overlay = $('.overlay'),
      isClosed = false;

     trigger.click(function () {
       hamburger_cross();
     });

     function hamburger_cross() {

       if (isClosed == true) {
         overlay.hide();
         trigger.removeClass('is-open');
         trigger.addClass('is-closed');
         isClosed = false;
       } else {
         overlay.show();
         trigger.removeClass('is-closed');
         trigger.addClass('is-open');
         isClosed = true;
       }
   }

   $('[data-toggle="offcanvas"]').click(function () {
         $('#wrapper').toggleClass('toggled');
   });
 });
 </script>
 <!-- JS Navegación -->

<!-- Función FOOTER -->
	<div style="display:none">
	<div class="grofile-hash-map-bc00fcb0f9885355770c9c0e7ca6dc70">
	</div>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'152665620',post:'155655',tz:'-3',srv:'www.capital.cl'} ]);
	_stq.push([ 'clickTrackerInit', '152665620', '155655' ]);
</script>
  </body>
  </html>
