<!DOCTYPE html>
<html lang="es">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="robots" content="index,follow" />
    <meta name="description" content="¿Cómo se cuida el presidente?" />
    <meta name="google-site-verification" content="0etml52dmviKTlyaUQHglf-qwPxcxE_a9K4XfXIbGNE" />
    <meta name="twitter:card" content="summary_large_image”"></meta>
	<!--     Facebook: Imagen para compartir -->
	<meta property="og:image:type" 		   content="image/jpeg" />
	<meta property="og:image:width" 	   content="1200" />
	<meta property="og:image:height"       content="800" />
	<!--     ø Facebook: Imagen para compartir -->
	<!-- TWITTER CARD -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@revistacapital">
	<meta name="twitter:creator" content="" />
	<meta name="twitter:title" content="¿Cómo se cuida el presidente?">
	<meta name="twitter:description" content="¿Cómo se cuida el presidente?" />
	<meta name="twitter:image" content="https://www.capital.cl/wp-content/uploads/2020/03/Piñera.jpg">
       <meta name="author" content="Revista Capital"/>
    <meta name="cXenseParse:articleid" content="170164"/>
   	<!-- ø TWITTER CARD -->
    <title>Revista Capital | ¿Cómo se cuida el presidente?</title>
    <link href="/wp-content/themes/badajoz/assets/css/capital.css" rel="stylesheet">
    <link href="/wp-content/themes/badajoz/style.css" rel="stylesheet">
    <!-- FONT -->
	<link href="https://fonts.googleapis.com/css?family=Martel:400,600,700,800,900|Oswald:200,300,400,500,600,700|Raleway:300,300i,400,400i,500,500i,600,600i,700,700i" rel="stylesheet">
	<link rel="shortcut icon" href="https://www.capital.cl/wp-content/themes/badajoz/favicon.png">
   <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pace/1.0.2/themes/blue/pace-theme-minimal.css" />

    <!-- slide --><!--header-->
    <link rel="stylesheet" type="text/css" href="https://grupodf.cl/slick/slick.css">
    <link rel="stylesheet" type="text/css" href="https://grupodf.cl/slick/slick-theme.css">
    <link rel="stylesheet" type="text/css" href="https://grupodf.cl/suplemento/css/slide-aniversario.css">
   
   
            <!-- slide -->
    <!-- <link rel="stylesheet" type="text/css" href="https://grupodf.cl/slick/slick.css">
  <link rel="stylesheet" type="text/css" href="https://grupodf.cl/slick/slick-theme.css">
  <link rel="stylesheet" type="text/css" href="https://grupodf.cl/suplemento/css/slide-aniversario.css"> -->
  
  

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script src="https://www.googletagmanager.com/gtag/js?id=UA-4336741-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4336741-1');

  

</script>
    <!-- ø Analytics -->
    <!-- Tag Manager -->
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TB6BRX7');</script>
<!-- End Google Tag Manager -->
<!-- ø Tag Manager -->

        <!-- ETIQUETA QUE DEFINE LA IDENTIFICACIÓN DEL DISPOSITIVO -->
    <script type="text/javascript" src="https://www.capital.cl/wp-content/themes/badajoz/assets/js/device.js"></script>
    <!-- ø ETIQUETA QUE DEFINE LA IDENTIFICACIÓN DEL DISPOSITIVO -->
     

 <!-- Cxense 2019.03.06 -->

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
      cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
      cX.callQueue.push(['setSiteId', '1135154776621738681']);
      cX.callQueue.push(['cint', '207']);
      cX.CCE.callQueue.push(['sendPageViewEvent','dfc', '149b7b28356629c8ce766ec491df683de3467c68']);
      cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "149b7b28356629c8ce766ec491df683de3467c68", callback: function(segments) {
      if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
        localStorage.setItem("cxSegments", segments.join(","));
      }
    }}]);

    function getUserSegmentIdsLocal() {
      var segments = [];
      if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
        segments = localStorage.getItem("cxSegments").split(',');
      }
      return segments;
    }

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense Stop / 2019.03.06 -->   






<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Al igual que otros mandatarios, Sebastián Piñera no quiere “desaparecer” en una crisis como esta. Pero a la vez, tiene claro –y sus asesores se lo recuerdan–que debe cuidarse y no exponerse a ser contagiado de Covid-19. Para ello, está siguiendo las recomendaciones de la OMS –mantener distancia superior a un metro, lavado de manos, alcohol gel, etc.–, aunque a veces es inevitable esquivar las medidas."/>
<link rel="canonical" href="https://www.capital.cl/como-se-cuida-el-presidente/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Cómo se cuida el presidente?" />
<meta property="og:description" content="Al igual que otros mandatarios, Sebastián Piñera no quiere “desaparecer” en una crisis como esta. Pero a la vez, tiene claro –y sus asesores se lo recuerdan–que debe cuidarse y no exponerse a ser contagiado de Covid-19. Para ello, está siguiendo las recomendaciones de la OMS –mantener distancia superior a un metro, lavado de manos, alcohol gel, etc.–, aunque a veces es inevitable esquivar las medidas." />
<meta property="og:url" content="https://www.capital.cl/como-se-cuida-el-presidente/" />
<meta property="og:site_name" content="Revista Capital" />
<meta property="article:publisher" content="http://www.facebook.com/RevistaCapital" />
<meta property="article:section" content="Coffee Break" />
<meta property="article:published_time" content="2020-03-26T20:40:19-03:00" />
<meta property="article:modified_time" content="2020-03-26T20:43:25-03:00" />
<meta property="og:updated_time" content="2020-03-26T20:43:25-03:00" />
<meta property="og:image" content="https://www.capital.cl/wp-content/uploads/2020/03/Piñera.jpg" />
<meta property="og:image:secure_url" content="https://www.capital.cl/wp-content/uploads/2020/03/Piñera.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Al igual que otros mandatarios, Sebastián Piñera no quiere “desaparecer” en una crisis como esta. Pero a la vez, tiene claro –y sus asesores se lo recuerdan–que debe cuidarse y no exponerse a ser contagiado de Covid-19. Para ello, está siguiendo las recomendaciones de la OMS –mantener distancia superior a un metro, lavado de manos, alcohol gel, etc.–, aunque a veces es inevitable esquivar las medidas." />
<meta name="twitter:title" content="¿Cómo se cuida el presidente?" />
<meta name="twitter:site" content="@revistacapital" />
<meta name="twitter:image" content="https://www.capital.cl/wp-content/uploads/2020/03/Piñera.jpg" />
<meta name="twitter:creator" content="@revistacapital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Capital &raquo; ¿Cómo se cuida el presidente? RSS de los comentarios" href="https://www.capital.cl/como-se-cuida-el-presidente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.capital.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.capital.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.capital.cl/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.capital.cl/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.capital.cl/wp-content/plugins/ssjetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.9.2'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.capital.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"170164","token":"2dd56f3a10","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.9.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.capital.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.capital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.capital.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/pakziI-IgA' />
<link rel="alternate" type="application/json+oembed" href="https://www.capital.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.cl%2Fcomo-se-cuida-el-presidente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.capital.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.cl%2Fcomo-se-cuida-el-presidente%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.capital.cl/?wordfence_lh=1&hid=71DD7A7856F191255C38BB09012BEC2C');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style> 



<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '232217871128766');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=232217871128766&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>

  <body>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB6BRX7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="wrapper">

<!-- CÓDIGO GOOGLE DFP - CABECERA - CAPITAL - SECCION - COFFEEBREAK -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- Código para reconocimiento de dispositivos -->
<script>
	var desktop=device.desktop(), tablet=device.tablet(), mobile=device.mobile();
	googletag.cmd.push(function() {

    //Especificas desktop
    if(desktop){
    googletag.defineSlot('\/44618364\/cap_nuevo_robapagina2_padre\/cap_nuevo_robapagina2_coffebreak', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ]], 'div-gpt-ad-1528944546904-0').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_robapagina1_padre\/cap_nuevo_robapagina1_coffebreak', [[ 300.0 ,  600.0 ], [ 300.0 ,  250.0 ]], 'div-gpt-ad-1528944546904-1').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_medio2_padre\/cap_nuevo_medio2_coffebreak', [[ 970.0 ,  90.0 ], [ 1000.0 ,  90.0 ], [ 970.0 ,  250.0 ], [ 728.0 ,  90.0 ]], 'div-gpt-ad-1528944546904-2').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_medio1_padre\/cap_nuevo_medio1_coffebreak', [[ 600.0 ,  80.0 ], [ 728.0 ,  90.0 ]], 'div-gpt-ad-1528944546904-3').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_lateralright_padre\/cap_nuevo_lateralright_coffebreak', [[ 120.0 ,  600.0 ], [ 160.0 ,  600.0 ]], 'div-gpt-ad-1528944546904-4').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_lateralleft_padre\/cap_nuevo_lateralleft_coffebreak', [[ 120.0 ,  600.0 ], [ 160.0 ,  600.0 ]], 'div-gpt-ad-1528944546904-5').addService(googletag.pubads());
   // googletag.defineSlot('/44618364/cap_nuevo_itt_padre/cap_nuevo_itt_coffebreak', [1, 1], 'div-gpt-ad-1535986101305-0').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_bottom_padre\/cap_nuevo_bottom_coffebreak', [[ 970.0 ,  90.0 ], [ 1000.0 ,  90.0 ], [ 728.0 ,  90.0 ]], 'div-gpt-ad-1528944546904-7').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_bigbanner_padre\/cap_nuevo_bigbanner_coffebreak', [[ 970.0 ,  90.0 ], [ 1000.0 ,  90.0 ], [ 728.0 ,  90.0 ]], 'div-gpt-ad-1528944546904-8').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_itt_padre/cap_nuevo_itt_home', [1, 1], 'div-gpt-ad-1535984682417-0').addService(googletag.pubads());//15/10/2019
    }

    //Especificas mobile
    if(mobile){
        googletag.defineSlot('\/44618364\/cap_nuevo_itt_padre/cap_nuevo_itt_home', [1, 1], 'div-gpt-ad-1535984682417-0').addService(googletag.pubads());//15/10/2019  
        googletag.defineSlot('\/44618364\/cap_movil_nuevo_bottom_padre\/cap_movil_nuevo_bottom_padre_seccion', [[ 320.0 ,  100.0 ], [ 320.0 ,  80.0 ], [ 320.0 ,  50.0 ]], 'div-gpt-ad-1528946522749-0').addService(googletag.pubads());
    	googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja1_padre\/cap_movil_nuevo_caja1_padre_seccion', [[ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ], [ 320.0 ,  480.0 ]], 'div-gpt-ad-1528946522749-1').addService(googletag.pubads());
    	googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja2_padre\/cap_movil_nuevo_caja2_padre_seccion', [[ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ], [ 320.0 ,  480.0 ]], 'div-gpt-ad-1528946522749-2').addService(googletag.pubads());
    	googletag.defineSlot('\/44618364\/cap_movil_nuevo_top_padre\/cap_movil_nuevo_top_padre_seccion', [[ 320.0 ,  100.0 ], [ 320.0 ,  80.0 ], [ 320.0 ,  50.0 ]], 'div-gpt-ad-1528946522749-3').addService(googletag.pubads());

    }
    googletag.pubads().setTargeting('CxSegments',getUserSegmentIdsLocal());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- CÓDIGOS GOOGLE DFP - BLOQUES DE ANUNCIO - CAPITAL - SECCION - COFFEEBREAK -->
<!-- CÓDIGO GOOGLE DFP - CABECERA - CAPITAL - ARTÍCULO - MÓVIL-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!-- Código para reconocimiento de dispositivos -->
<script>
	var desktop=device.desktop(), tablet=device.tablet(), mobile=device.mobile();
	googletag.cmd.push(function() {


    //Especificas mobile Single
    if(mobile){
      // 15/10/2019 
      googletag.defineSlot('\/44618364\/cap_nuevo_itt_padre/cap_nuevo_itt_home', [1, 1], 'div-gpt-ad-1535984682417-0').addService(googletag.pubads());

			googletag.defineSlot('\/44618364\/cap_movil_nuevo_top_padre\/cap_movil_nuevo_top_padre_articulo', [[ 320.0 ,  100.0 ], [ 320.0 ,  50.0 ], [ 320.0 ,  80.0 ]], 'div-gpt-ad-1528946686437-0').addService(googletag.pubads());
      googletag.defineSlot('\/44618364\/cap_movil_nuevo_bottom_padre\/cap_movil_nuevo_bottom_padre_articulo', [[ 320.0 ,  100.0 ], [ 320.0 ,  50.0 ], [ 320.0 ,  80.0 ]], 'div-gpt-ad-1528946686437-3').addService(googletag.pubads());
			googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja2_padre\/cap_movil_nuevo_caja2_padre_articulo', [[ 320.0 ,  480.0 ], [ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ]], 'div-gpt-ad-1528946686437-1').addService(googletag.pubads());
			googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja1_padre\/cap_movil_nuevo_caja1_padre_articulo', [[ 320.0 ,  480.0 ], [ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ]], 'div-gpt-ad-1528946686437-2').addService(googletag.pubads());
			
    }
    googletag.pubads().setTargeting('CxSegments',getUserSegmentIdsLocal());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- CÓDIGOS GOOGLE DFP - BLOQUES DE ANUNCIO - CAPITAL - ARTÍCULO - MÓVIL-->
<div class="banner-box visible-md visible-lg">
  <!-- /44618364/cap_nuevo_itt_padre/cap_nuevo_itt_home -->
  <div id='div-gpt-ad-1535984682417-0' style='height:1px; width:1px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535984682417-0'); });
  </script>
  </div>
</div>
<div class="container">
  <!-- Navegación Principal -->
    <div class="overlay"></div>
    <!-- Sidebar -->
<nav class="navbar navbar-inverse navbar-fixed-top" id="sidebar-wrapper" role="navigation">

    <a href="#" class="sidebar-brand">
      <img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-logo-blanco.png" class="logo-nav-side">
    </a>


    <nav class="menu-nav-sidebar-container"><ul id="menu-nav-sidebar" class="nav sidebar-nav"><li id="menu-item-151512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-151512"><a href="https://www.capital.cl/">Inicio</a></li>
<li id="menu-item-169865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169865"><a href="https://www.capital.cl/coronavirus/">Coronavirus</a></li>
<li id="menu-item-170250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170250"><a href="https://www.capital.cl/portadas-revista/">Papel Digital</a></li>
<li id="menu-item-170249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170249"><a href="https://www.capital.cl/newsletters/">Newsletters</a></li>
<li id="menu-item-151519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151519"><a href="https://www.capital.cl/poder/">Poder</a></li>
<li id="menu-item-151517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151517"><a href="https://www.capital.cl/negocios/">Negocios</a></li>
<li id="menu-item-151589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151589"><a href="https://www.capital.cl/capital-legal/">Capital Legal</a></li>
<li id="menu-item-169846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169846"><a href="https://www.capital.cl/capitalconstituyente/">#CapitalConstituyente</a></li>
<li id="menu-item-151520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151520"><a href="https://www.capital.cl/vida-y-estilo/">Vida &#038; Estilo</a></li>
<li id="menu-item-151516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151516"><a href="https://www.capital.cl/cultura/">Cultura</a></li>
<li id="menu-item-151515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151515"><a href="https://www.capital.cl/coffe-break/">Coffee Break</a></li>
<li id="menu-item-151941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151941"><a href="https://www.capital.cl/guia/">Guía</a></li>
<li id="menu-item-154527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154527"><a href="https://www.capital.cl/motor/">Motor</a></li>
<li id="menu-item-157688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157688"><a href="https://www.capital.cl/adictos-a-la-capital/">Adictos a la Capital</a></li>
<li id="menu-item-161094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161094"><a href="https://www.capital.cl/tecno/">Tecno</a></li>
<li id="menu-item-162959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162959"><a href="https://www.capital.cl/brandcorner-web/">Brandcorner Web</a></li>
<li id="menu-item-151886" class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-151886"><a href="/suscripciones">Suscripciones</a></li>
<li id="menu-item-151887" class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-151887"><a href="/login">Iniciar Sesión</a></li>
</ul></nav>
</nav>
<!-- FIN Sidebar -->
    <div id="nav-sidebar-btn" class="col-md-12">
      <button type="button" class="hamburger is-closed animated fadeInLeft" data-toggle="offcanvas">
           <span class="hamb-top"></span>
           <span class="hamb-middle"></span>
           <span class="hamb-bottom"></span>
         <span class="toggle-title">Menú</span>
      </button>

    </div>
  
<!-- recommend to use this nav structure -->
<header class="navbar navbar-default navbar-fixed-top col-md-12 col-sm-12">
  
  <div class="container">
    
    <!-- Nav Principal -->
    <div id="nav-principal" class="collapse navbar-collapse">
      <!-- BUSCAR -->
      <div class="col-sm-4 col-md-4 col-md-offset-1 col-sm-offset-1 pad-none">
        <nav id="nav-productos" class="col-sm-12 col-md-12 pad-none">
          <ul class="nav navbar-nav navmain-papeldigital">
            <li id="search-top">
              <a id="button-search"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/ui-icons/icon-lupa-light.png" id="lupa"  alt="Buscar"></a>
            </li>
          </ul>
        </nav>
      </div>
      <!-- ø Buscar -->
      <!-- Capital Logo -->
      <div class="col-sm-2 col-md-2">
              <a href="/" class="navbar-brand"> <img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-light.png" class="logo-nav"></a>
      </div>
      <!-- ø Capital Logo -->
      <div class="col-sm-5 col-md-5">
        <nav id="nav_main" class="collapse navbar-collapse">
          <ul class="nav navbar-nav navbar-right">
            <li class="nav-item-highlight">
             <!-- <form action="https://www.df.cl/app_df/frontend/modules/index.php?modulo=capital&accion=PapelDigital" -->
              <form action="https://www.capital.cl/portadas-revista/"
                           method="post"  target="_blank" name="revista_digital" id="revista_digital">
                  <input name="valor" type="hidden" id="valor">
              </form>
              <a href="#" onclick="enviar('revista_digital')">Edición Digital</a>
            </li>

      <script>

       function enviar(){
               var myForm = document.getElementById("revista_digital");
               var valor = document.getElementById("valor");
                valor.value="cfcd208495d565ef66e7dff9f98764da";
               myForm.submit();
       }
     </script>            <li class="newsletters">
              <a id="nav-newsletter" href="/newsletters">Newsletters</a>
            </li>
                        <li class="nav-item-highlight">
              <a href="/suscripciones">Suscribirse</a>
            </li>
                                    <li class="login">
              <a href="login" style="margin-left: 10px;">Iniciar Sesión</a>
            </li>

                        <!-- <li>
                <a href="#">Bienvenido Nombre Apellido</a>
            </li> -->
          </ul>
        </nav>
      </div>
      <div class="row">
        <div id="buscador" class="container" style="display: none;">
  <div class="row">
    <div class="col-xs-12 col-sm-12 col-md-12 pad-none">
      <form class="form-row align-items-center" id="searchform" method="get" action="https://www.capital.cl/">
        <div class="col-xs-12 col-sm-10 col-md-10">
          <input type="text" class="search-field form-control mb-2" name="s" placeholder="Buscar" value="">
        </div>
        <div class="col-xs-12 col-sm-2 col-md-2">
          <input id="boton-buscar-navbar" type="submit" value="Buscar" class="btn btn-primary mb-2 col-xs-12">
        </div>
      </form>

    </div>
  </div>
</div>
      </div>
    </div>
    <!-- Nav Principal -->
          <!-- Nav Móvil -->
      <div class="visible-xs">
        <div class="container">
          <div class="col-xs-8 col-xs-offset-2">
              <a href="/" class="img_brand center-block"> <img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-logo-blanco.png" class="logo-central brand-logo-header"></a>
          </div>
        </div>
      </div>
      <!-- ø Nav Móvil -->
  </div><!-- /Nav Container -->
</header>
<!-- /Header -->
  <!-- Navegación Principal -->
</div>
    <div class="container pad-nav">
      <!-- BigBanner DESK -->
      <div class="banner-box visible-md visible-lg">
        <div id='div-gpt-ad-1528944546904-8'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528944546904-8'); });
  </script>
  </div>      </div>
      <div class="visible-xs visible-sm visible-md hidden-md hidden-lg">
        <div class="banner-box visible-xs visible-sm visible-md hidden-md hidden-lg">
  <!-- /44618364/cap_movil_nuevo_top_padre/cap_movil_nuevo_top_padre_articulo -->
  <div id='div-gpt-ad-1528946686437-0'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528946686437-0'); });
  </script>
  </div>
</div>
      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 bg-white">  
        <!-- Contenido Principal -->
        <div id="wrap-noticias" class="col-md-12 pad-none">
          <div class="nocitias-container col-md-10 col-sm-10 col-md-offset-1">
            <article class="col-md-12 pad-tb">
              <!-- Área Título Artículo FREE -->
              <div class="col-xs-12 col-sm-12 col-md-12">
                <div  id="noticia-header" class="col-md-10 col-md-offset-1">
                  <div class="col-xs-12 col-sm-12 col-md-12 pad-none">
                    <ul id="noticia-categorias">
                      <li><a href="#"><a href="https://www.capital.cl" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="https://www.capital.cl/coffe-break/" title="AView all posts in Coffee Break">Coffee Break</a></a></li>
                    </ul>
                  </div>
                  <div class="page-header">
                    <h1 id="noticia-titulo" class="font-bold col-md-11">
                      ¿Cómo se cuida el presidente?                    </h1>
                  </div>
                  <div id="noticia-bajada" class="col-md-11 pad-lr-none">
                    <p>Al igual que otros mandatarios, Sebastián Piñera no quiere “desaparecer” en una crisis como esta. Pero a la vez, tiene claro –y sus asesores se lo recuerdan–que debe cuidarse y no exponerse a ser contagiado de Covid-19. Para ello, está siguiendo las recomendaciones de la OMS –mantener distancia superior a un metro, lavado de manos, [&hellip;]</p>
                  </div>
                  <!-- /Área Título Artículo FREE -->
                  <div id="noticia-autor-tools" class="col-xs-12 col-md-12">
                    <div id="single-autor-profile" class="col-xs-12 col-sm-12 col-md-12">
                      <ul class="single-creditos">
                        <li>
                          <a href="https://www.capital.cl/author/revistacapital/">
                             <img alt='' src='https://revistacapital.cl/wp-content/uploads/2018/06/avatar_user_27_1529629085-50x50.jpg' srcset='https://revistacapital.cl/wp-content/uploads/2018/06/avatar_user_27_1529629085-100x100.jpg 2x' class='avatar avatar-50 photo' height='50' width='50' />                          </a>
                        </li>
                        <li>
                          <a href="https://www.capital.cl/author/revistacapital/">Revista Capital</a>
                        </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-sm-12 margin-bottom">
                      <ul class="single-fecha-edicion">
                        <li class="fecha-single">26 marzo, 2020</li>
                      </ul>
                    </div>
                  </div>
                </div>
                <div class="col-xs-1 col-sm-1 col-md-1">
                  <!-- @include single-socialshare.html -->
                </div>
              </div>
              <!-- /HEADER SINGLE -->
              <img width="1200" height="800" src="https://www.capital.cl/wp-content/uploads/2020/03/Piñera.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2020/03/Piñera.jpg 1200w, https://www.capital.cl/wp-content/uploads/2020/03/Piñera-300x200.jpg 300w, https://www.capital.cl/wp-content/uploads/2020/03/Piñera-768x512.jpg 768w, https://www.capital.cl/wp-content/uploads/2020/03/Piñera-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="170300" data-permalink="https://www.capital.cl/como-se-cuida-el-presidente/pin%cc%83era-14/" data-orig-file="https://www.capital.cl/wp-content/uploads/2020/03/Piñera.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Piñera" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2020/03/Piñera-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2020/03/Piñera-1024x683.jpg" />              <div id="noticia-imagen-principal-creditos" class="col-md-12 col-xs-12 col-sm-12">
                              </div>
              <!-- Single - Texto Principal -->
              <div id="noticia-cuerpo" class="col-xs-12 col-sm-12 col-md-12 pad-none font-size-large">
                <!-- banner mobile   -->
                <div class="col-xs-12 col-sm-12 hidden-md hidden-lg">
                  <!-- @include banner-mobile-300x250.html -->
                </div>
                <!-- /banner mobile   -->
                <div class="col-md-8 col-sm-8 col-xs-12">
                  <!-- William!!! acá esta el campo personalizado para los 3 párrafos gratis -->
                  
            
                  
                                    <div class="page" title="Page 8">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Al igual que otros mandatarios, Sebastián Piñera no quiere “desaparecer” en una crisis como esta. Pero a la vez, tiene claro –y sus asesores se lo recuerdan–que debe cuidarse y no exponerse a ser contagiado de Covid-19. Para ello, está siguiendo las recomendaciones de la OMS –mantener distancia superior a un metro, lavado de manos, alcohol gel, etc.–, aunque a veces es inevitable esquivar las medidas. Esto, porque no ha dejado de ir a La Moneda, de mantener reuniones con su gabinete ni con los asesores del segundo piso que a veces asisten al palacio de gobier- no. Lo que sí está tratando de evitar es el contacto con personas altamente expuestas. Por ejemplo, funcionarios y familiares que trabajan o tienen algún tipo de relación con el área de salud.<br />
Desde hace dos semanas que no ha visto a sus cuatro hijos (uno de ellos vive fuera de Chile) ni nietos. Esto, porque los menores podrían ser portadores asintomáticos. Así es que por ahora usa las aplicaciones Houseparty y WhatsApp para comunicarse con sus familiares. Los Piñera Morel suelen hacer una sesión diaria, y cuando el presidente llega muy tarde a su casa, es él quien se pone en contacto con el resto. Y los que pueden, se van sumando.</p>
</div>
</div>
</div>
</div>
              
                <!--  /Single - Texto Principal -->
            <div style="margin-top:30px;">
              <!-- Cxense Module: Content Widget Capital -->
               
  <!-- Cxense Module: Content Widget Capital -->
                <div id='cx_d1d00c29a98cf644e135561ec9c5e9d3594ad971'></div>
                <script type='text/javascript'>
                    cX.CCE.callQueue.push(['run',{
                        widgetId: 'd1d00c29a98cf644e135561ec9c5e9d3594ad971',
                        targetElementId: 'cx_d1d00c29a98cf644e135561ec9c5e9d3594ad971'
                    }]);
                </script>
 <!-- Cxense Module End -->                <!-- Cxense Module End -->
                <!--  /Single - Texto Principal -->
            </div>
              </div>
            <!-- Sidebar  -->
            <div class="col-md-4">
              <!-- Roba Página 1 -->
              <div class="robapagina-superior col-md-12">
                <div id='div-gpt-ad-1528944546904-1'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528944546904-1'); });
  </script>
  </div>                <!-- Caja 1 Movil -->
<div class="banner-box visible-md visible-xs col-xs-12 col-sm-12">
  <!-- /44618364/cap_movil_nuevo_caja1_padre/cap_movil_nuevo_caja1_padre_articulo -->
  <div id='div-gpt-ad-1528946686437-2'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528946686437-2'); });
  </script>
  </div>
</div>
<!-- ø Caja 1 Movil -->
              </div>
              <!-- ø Roba Página 1 -->
              <div class="col-md-12">
                <!-- lo mas leido -->
  <div id="lo-mas" class="col-md-12">
    <h3 class="col-md-12">Lo más leído</h3>
    <div class="col-md-12"><div class="underline bg-brand-primary"></div></div>
    <div class="col-md-12">
    <ul id="post-list" class="col-xs-12">
     



      
<div id="wpp-3" class="widget popular-posts">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.capital.cl/el-whatsapp-de-guillermo-tagle-a-raiz-del-coronavirus-que-se-volvio-viral/" title="El WhatsApp de Guillermo Tagle a raíz del Coronavirus que se volvió viral" class="wpp-post-title" target="_self">El WhatsApp de Guillermo Tagle a raíz del Coronavirus que se volvió viral</a>
</li>
<li>
<a href="https://www.capital.cl/4-preguntas-a-patricio-leyton-abogado-de-andes-iron/" title="4 preguntas a Patricio Leyton, abogado de Andes Iron" class="wpp-post-title" target="_self">4 preguntas a Patricio Leyton, abogado de Andes Iron</a>
</li>
<li>
<a href="https://www.capital.cl/una-investigacion-chilena-que-podria-contener-al-coronavirus/" title="Una investigación chilena que podría contener al Coronavirus" class="wpp-post-title" target="_self">Una investigación chilena que podría contener al Coronavirus</a>
</li>
<li>
<a href="https://www.capital.cl/zoom-la-app-de-moda/" title="Zoom, la app de moda en tiempos de cuarentena" class="wpp-post-title" target="_self">Zoom, la app de moda en tiempos de cuarentena</a>
</li>
<li>
<a href="https://www.capital.cl/el-plan-covid-19-de-uber-eats/" title="El plan “Covid-19” de Uber Eats" class="wpp-post-title" target="_self">El plan “Covid-19” de Uber Eats</a>
</li>
</ul>

</div>
    </ul>
    </div>
  </div>
<!-- lo mas leido -->
<!-- WIDGETS -->

<!-- Eventos -->

<!-- ø Eventos -->
 
                                      </div>
              <!-- Roba Página 1 -->
              <div class="robapagina-superior col-md-12">
                <div id='div-gpt-ad-1528944546904-0'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528944546904-0'); });
  </script>
  </div>                <!-- Caja 2 Movil -->
<div class="banner-box visible-md visible-xs col-xs-12 col-sm-12">
  <!-- /44618364/cap_movil_nuevo_caja2_padre/cap_movil_nuevo_caja2_padre_articulo -->
  <div id='div-gpt-ad-1528946686437-1'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528946686437-1'); });
  </script>
  </div>
</div>
<!-- ø Caja 2 Movil -->
              </div>
              <!-- ø Roba Página 1 -->
              <div class="robapagina-superior col-md-12">
              
              </div>   
            </div>
            <!-- ø Sidebar-->
            </article>
          </div>
            </div><!-- / Wrap -->
          </div> <!-- / Container -->
  </div> <!-- / Single -->
        <!-- Banner Medio + Post Relacionados -->
      <div class="row">
        <div class="container">
          <div class="col-md-12">
            <!-- Banner Medio 1 -->
<div id="banner-bottom" class="banner-box visible-md visible-lg">
<div id='div-gpt-ad-1528944546904-3'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528944546904-3'); });
  </script>
  </div></div>
<!-- ø Banner Medio 1 -->
<!-- Posts Relacionados -->
<div id="related-posts" class="col-xs-12 col-sm-12 col-md-12">
  <div class="col-xs-12 col-sm-12 col-md-12 text-center">
    <h2>También te puede interesar</h2>
  </div>
  <ul id="editorpicks-posts" class="col-xs-12 col-sm-12 col-md-12">
        <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/wuhan-intenta-volver-a-la-normalidad/"><img width="1200" height="800" src="https://www.capital.cl/wp-content/uploads/2020/03/Wuhan.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2020/03/Wuhan.jpg 1200w, https://www.capital.cl/wp-content/uploads/2020/03/Wuhan-300x200.jpg 300w, https://www.capital.cl/wp-content/uploads/2020/03/Wuhan-768x512.jpg 768w, https://www.capital.cl/wp-content/uploads/2020/03/Wuhan-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="170302" data-permalink="https://www.capital.cl/wuhan-intenta-volver-a-la-normalidad/wuhan/" data-orig-file="https://www.capital.cl/wp-content/uploads/2020/03/Wuhan.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wuhan" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2020/03/Wuhan-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2020/03/Wuhan-1024x683.jpg" />          <h3 class="col-xs-12 col-sm-12 col-md-12">Wuhan intenta volver a la normalidad</h3>
        </a>
      </div>
    </li>
      <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/carmen-gloria-larenas-y-el-municipal-delivery-jamas-pense-que-habria-tanta-aceptacion/"><img width="600" height="400" src="https://www.capital.cl/wp-content/uploads/2020/03/Larenas.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2020/03/Larenas.jpg 600w, https://www.capital.cl/wp-content/uploads/2020/03/Larenas-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="170223" data-permalink="https://www.capital.cl/carmen-gloria-larenas-y-el-municipal-delivery-jamas-pense-que-habria-tanta-aceptacion/larenas-3/" data-orig-file="https://www.capital.cl/wp-content/uploads/2020/03/Larenas.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Larenas" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2020/03/Larenas-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2020/03/Larenas.jpg" />          <h3 class="col-xs-12 col-sm-12 col-md-12">Carmen Gloria Larenas y el Municipal delivery: “Jamás pensé que habría tanta aceptación”</h3>
        </a>
      </div>
    </li>
      <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/el-plan-covid-19-de-uber-eats/"><img width="600" height="400" src="https://www.capital.cl/wp-content/uploads/2020/03/Uber.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2020/03/Uber.jpg 600w, https://www.capital.cl/wp-content/uploads/2020/03/Uber-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="170205" data-permalink="https://www.capital.cl/el-plan-covid-19-de-uber-eats/uber-5/" data-orig-file="https://www.capital.cl/wp-content/uploads/2020/03/Uber.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Uber" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2020/03/Uber-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2020/03/Uber.jpg" />          <h3 class="col-xs-12 col-sm-12 col-md-12">El plan “Covid-19” de Uber Eats</h3>
        </a>
      </div>
    </li>
      <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/la-cuarentena-de-los-obama/"><img width="1200" height="800" src="https://www.capital.cl/wp-content/uploads/2020/03/Obamas.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2020/03/Obamas.jpg 1200w, https://www.capital.cl/wp-content/uploads/2020/03/Obamas-300x200.jpg 300w, https://www.capital.cl/wp-content/uploads/2020/03/Obamas-768x512.jpg 768w, https://www.capital.cl/wp-content/uploads/2020/03/Obamas-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="170122" data-permalink="https://www.capital.cl/la-cuarentena-de-los-obama/obamas-2/" data-orig-file="https://www.capital.cl/wp-content/uploads/2020/03/Obamas.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Obamas" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2020/03/Obamas-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2020/03/Obamas-1024x683.jpg" />          <h3 class="col-xs-12 col-sm-12 col-md-12">La cuarentena de los Obama</h3>
        </a>
      </div>
    </li>
  </ul>
</div><!-- ø Posts Relacionados -->
          </div>
        </div>
      </div>
      <!-- ø Banner Medio + Post Relacionados -->
</div> <!-- WRAPPER -->
<!-- Bottom Movil -->
<div class="banner-box visible-xs visible-sm  hidden-md hidden-lg">
  <!-- /44618364/cap_movil_nuevo_bottom_padre/cap_movil_nuevo_bottom_padre_articulo -->
  <div id='div-gpt-ad-1528946686437-3'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528946686437-3'); });
  </script>
  </div>
</div>
<!-- ø Bottom Movil -->
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b1a9cb18e56ee0011c80545&product=sticky-share-buttons"></script>
</div> <!-- /Home -->
</div> <!-- WRAPPER -->
<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<!-- MOD -->
<script src="/wp-content/themes/badajoz/assets/js/jquery_1_12_4.min.js"></script>
<script src="/wp-content/themes/badajoz/assets/js/bootstrap_3_3_7.min.js"></script>
<!-- ø jQuery (necessary for Bootstrap's JavaScript plugins) -->

<style type="text/css">
  .tarifario-capital-footer {color:#fff;}
  .tarifario-capital-footer:hover {color: #A30011;}
</style>

<footer class="fullwidth bg-graydark pull-left">
    <div class="container pad-tb">
      <div class="col-md-7">
        <div class="col-md-12 pad-none">
          <a href="#"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-logo-blanco.png" alt="" class="footer-logo"></a>
        </div>
        <ul class="nav-footer col-md-12">
          <!-- <li><a href="#">Quiénes Somos</a></li> -->
          <!-- <li><a href="#">Contacto</a></li> -->
          <!-- <li><a href="#">Presentación Comercial</a></li> -->
          <!-- <li><a href="#">Tarifas de Publicidad DF</a></li> -->
        </ul>
        <div id="social" class="col-md-12 pad-none">
            <h3 class="col-md-5">Con&eacute;ctate a <span class="font-color-brand">REVISTA CAPITAL</span></h3>
            <ul class="social-icons col-md-7">
                
              <li><a href="https://www.facebook.com/RevistaCapital/" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-facebook.png" alt=""></a></li>
              
              <li><a href="https://twitter.com/revistacapital" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-twitter.png" alt=""></a></li>
              
              <li><a href="https://www.instagram.com/revista_capital/" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-instagram.png" alt=""></a></li>
              
              <li><a href="https://www.linkedin.com/company/capital-online/" target="_blank"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/ui-icons/icon-linkedin.png" alt=""></a></li>
              
              <!-- <li><a href="#" target="_blank"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/ui-icons/icon-youtube.png" alt=""></a></li> -->
              
            </ul>
        </div>
        <div class="col-md-12 pad-none">
            <ul class="contacto-df">
              <li>Badajoz Nº 45,piso 10. Las Condes</li>
              <li>Mesa central: 56 - 2 - 23391000 </li>
              <li>Suscripciones: 56 - 2 - 23391048 </li>
              <li>Venta publicitaria: ventas@df.cl</li>
              <li><a class="tarifario-capital-footer" href="https://www.capital.cl/wp-content/uploads/2020/01/PerfilComercialCapital2020.pdf" target="_blank">Perfil Comercial</a></li>
              
            </ul>
        </div>
      </div>
      <div class="col-md-5 borderleft">
        <div class="col-md-12">
          <a href="http://www.grupodf.cl" target="_blank" class="col-md-12"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/grupodf.png" alt="" class="img-autowidth"></a>
          <div class="col-md-6">
              <ul id=nav-apps>
                
                <li><a href="https://www.df.cl" target="_blank">Diario Financiero</a></li>
                <li><a href="https://www.ed.cl" target="_blank">Revista ED</a></li>
                <!-- <li><a href="#">DF Highlight</a></li> -->
                <li><a href="https://www.bazared.cl" target="_blank">Bazar ED</a></li>
                <li><a href="https://formacionejecutivadf.cl/" target="_blank">Formacion ejecutiva</a></li>
                <li>
                  <a href="https://play.google.com/store/apps/details?id=cl.capital.droid.print2pad.revistacapital&hl=es_CL" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-googleplay-blanco.png" alt=""></a>
                  <a href="https://itunes.apple.com/cl/app/revista-capital/id1180682105?mt=8" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-appstore-blanco.png" alt=""></a>
                </li>
              </ul>
          </div>
          <div class="col-md-6 pad-none">
            <!-- <a href="/newsletters" class="bg-link col-md-12 bg-brand-primary border-radius text-center box-shadow pad-all-mid margin-top-lg">Suscribirse a Capital NEWS</a> -->
          </div>
        </div>
      </div>
    </div>
  </footer>
  <script type='text/javascript'>

      document.addEventListener('copy', function(e){

        // We need to prevent the default copy functionality,
        // otherwise it would just copy the selection as usual.
        e.preventDefault();

        // The copy event doesn't give us access to the clipboard data,
        // so we need to get the user selection via the Selection API.
        var selection = window.getSelection().toString();

        // Transform the selection in any way we want.
        // In this example we will escape HTML code.
        var escaped ='Este material, así como todo el contenido digital (texto, fotografías, audios, videos y logotipos) de Revista Capital Online, cuenta con derechos de propiedad intelectual. De no existir previa autorización por escrito de Revista Capital, queda expresamente prohibido copiar, duplicar, emitir, adaptar o cambiar en cualquier forma y por cualquier medio el contenido del sitio web de Revista Capital, ya sea para fines comerciales y/o sin lucro'; //escapeHTML(selection);

        // Place the transformed text in the clipboard.
        e.clipboardData.setData('text/plain', escaped);

    });</script><script>

       function enviar(form){//alert(form);
               var myForm = document.getElementById(form);
                   myForm.elements["valor"].value="cfcd208495d565ef66e7dff9f98764da";
                   myForm.submit();
      }
     </script>




<!-- End Navigation container -->
 <script type="text/javascript">
 $(document).ready(function(){


   $("[data-toggle=tooltip]").tooltip();
 });
 </script>
  <!-- Fade buscador -->
  <script type="text/javascript">
  $(document).ready(function(){
      $('a#button-search').click(function(){
          $('#buscador').toggle('slow');
      });
  });
  </script>

 <!-- JS Navegación LATERAL  -->
 <script type="text/javascript">
   $(document).ready(function() {

     $(window).scroll(function() {

       if ($(window).scrollTop() > 225) { $('#nav-scroll').slideDown(500); $('#anotherthing').fadeIn(1000);
         }
         if ($(window).scrollTop() < 225) { $('#nav-scroll').slideUp(100); $('#anotherthing').fadeOut(0);
         }
       });
     });
 </script>
 <script type="text/javascript">
 $(document).ready(function () {
   var trigger = $('.hamburger'),
       overlay = $('.overlay'),
      isClosed = false;

     trigger.click(function () {
       hamburger_cross();
     });

     function hamburger_cross() {

       if (isClosed == true) {
         overlay.hide();
         trigger.removeClass('is-open');
         trigger.addClass('is-closed');
         isClosed = false;
       } else {
         overlay.show();
         trigger.removeClass('is-closed');
         trigger.addClass('is-open');
         isClosed = true;
       }
   }

   $('[data-toggle="offcanvas"]').click(function () {
         $('#wrapper').toggleClass('toggled');
   });
 });
 </script>
 <!-- JS Navegación -->

<!-- carrusel -->
<!-- <script src="https://code.jquery.com/jquery-2.2.0.min.js" type="text/javascript"></script> -->
  <script src="https://grupodf.cl/slick/slick.js" type="text/javascript" charset="utf-8"></script>

  <script type="text/javascript">
    $(document).on('ready', function() {

      $(".regular").slick({
        dots: false,
        infinite: true,
        slidesToShow: 3,
        slidesToScroll: 3,
        autoplay: true,
  autoplaySpeed: 2000,
        responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: 3,
        slidesToScroll: 3,
        infinite: true,
        dots: false
      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 2,
        slidesToScroll: 2
      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1,
        navs: false
      }
    }
    // You can unslick at a given breakpoint now by adding:
    // settings: "unslick"
    // instead of a settings object
  ]
});
      });
      

       </script> 
       
       <!-- fin carrusel -->


<!-- Función FOOTER -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.capital.cl/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-bc00fcb0f9885355770c9c0e7ca6dc70">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202013'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/ssjetpack/modules/wpgroho.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'152665620',post:'170164',tz:'-3',srv:'www.capital.cl'} ]);
	_stq.push([ 'clickTrackerInit', '152665620', '170164' ]);
</script>
        <!-- Twitter universal website tag code -->
        <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o36co');
        twq('track','PageView');
        </script>
        <!-- End Twitter universal website tag code -->
  </body>
  </html>
