<!DOCTYPE html>
<html lang="es">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="robots" content="index,follow" />
    <meta name="description" content="Balas de Plata" />
    <meta name="google-site-verification" content="0etml52dmviKTlyaUQHglf-qwPxcxE_a9K4XfXIbGNE" />
    <meta name="twitter:card" content="summary_large_image”"></meta>
	<!--     Facebook: Imagen para compartir -->
	<meta property="og:image:type" 		   content="image/jpeg" />
	<meta property="og:image:width" 	   content="1200" />
	<meta property="og:image:height"       content="800" />
	<!--     ø Facebook: Imagen para compartir -->
	<!-- TWITTER CARD -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@revistacapital">
	<meta name="twitter:creator" content="" />
	<meta name="twitter:title" content="Balas de Plata">
	<meta name="twitter:description" content="Balas de Plata" />
	<meta name="twitter:image" content="">
	<!-- ø TWITTER CARD -->
    <title>Revista Capital | Balas de Plata</title>
    <link href="/wp-content/themes/badajoz/assets/css/capital.css" rel="stylesheet">
    <link href="/wp-content/themes/badajoz/style.css" rel="stylesheet">
    <!-- FONT -->
	<link href="https://fonts.googleapis.com/css?family=Martel:400,600,700,800,900|Oswald:200,300,400,500,600,700|Raleway:300,300i,400,400i,500,500i,600,600i,700,700i" rel="stylesheet">
	<link rel="shortcut icon" href="https://www.capital.cl/wp-content/themes/badajoz/favicon.png">
   <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pace/1.0.2/themes/blue/pace-theme-minimal.css" />

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script src="https://www.googletagmanager.com/gtag/js?id=UA-4336741-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4336741-1');

  

</script>
    <!-- ø Analytics -->
    <!-- Tag Manager -->
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TB6BRX7');</script>
<!-- End Google Tag Manager -->
<!-- ø Tag Manager -->

        <!-- ETIQUETA QUE DEFINE LA IDENTIFICACIÓN DEL DISPOSITIVO -->
    <script type="text/javascript" src="https://www.capital.cl/wp-content/themes/badajoz/assets/js/device.js"></script>
    <!-- ø ETIQUETA QUE DEFINE LA IDENTIFICACIÓN DEL DISPOSITIVO -->
     

 <!-- Cxense 2019.03.06 -->

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
      cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
      cX.callQueue.push(['setSiteId', '1135154776621738681']);
      cX.callQueue.push(['cint', '207']);
      cX.CCE.callQueue.push(['sendPageViewEvent','dfc', '149b7b28356629c8ce766ec491df683de3467c68']);
      cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "149b7b28356629c8ce766ec491df683de3467c68", callback: function(segments) {
      if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
        localStorage.setItem("cxSegments", segments.join(","));
      }
    }}]);

    function getUserSegmentIdsLocal() {
      var segments = [];
      if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
        segments = localStorage.getItem("cxSegments").split(',');
      }
      return segments;
    }

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense Stop / 2019.03.06 -->   

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Revista quincenal de economía, política, negocios y cultura."/>
<link rel="canonical" href="https://www.capital.cl/balas-de-plata/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Balas de Plata" />
<meta property="og:description" content="Revista quincenal de economía, política, negocios y cultura." />
<meta property="og:url" content="https://www.capital.cl/balas-de-plata/" />
<meta property="og:site_name" content="Revista Capital" />
<meta property="article:publisher" content="http://www.facebook.com/RevistaCapital" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2019-08-15T08:00:44-04:00" />
<meta property="article:modified_time" content="2019-08-12T17:04:29-04:00" />
<meta property="og:updated_time" content="2019-08-12T17:04:29-04:00" />
<meta property="og:image" content="https://www.capital.cl/wp-content/uploads/2019/08/bellolio.png" />
<meta property="og:image:secure_url" content="https://www.capital.cl/wp-content/uploads/2019/08/bellolio.png" />
<meta property="og:image:width" content="604" />
<meta property="og:image:height" content="764" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Revista quincenal de economía, política, negocios y cultura." />
<meta name="twitter:title" content="Balas de Plata" />
<meta name="twitter:site" content="@revistacapital" />
<meta name="twitter:image" content="https://www.capital.cl/wp-content/uploads/2019/08/bellolio.png" />
<meta name="twitter:creator" content="@revistacapital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Capital &raquo; Balas de Plata RSS de los comentarios" href="https://www.capital.cl/balas-de-plata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.capital.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.capital.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.capital.cl/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.capital.cl/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.capital.cl/wp-content/plugins/ssjetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.capital.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"165984","token":"35ac8ec2a0","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.capital.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.capital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.capital.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://wp.me/pakziI-Hba' />
<link rel="alternate" type="application/json+oembed" href="https://www.capital.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.cl%2Fbalas-de-plata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.capital.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.cl%2Fbalas-de-plata%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style> 
</head>

  <body>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB6BRX7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div id="wrapper">


<img src="/wp-content/themes/badajoz/assets/images/capital-opinion.jpg" width="1200" height="800" style="max-width: 0px; height: 0;"/>
<!-- Navegación Principal -->
  <div class="overlay"></div>
  <!-- Sidebar -->
<nav class="navbar navbar-inverse navbar-fixed-top" id="sidebar-wrapper" role="navigation">

    <a href="#" class="sidebar-brand">
      <img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-logo-blanco.png" class="logo-nav-side">
    </a>


    <nav class="menu-nav-sidebar-container"><ul id="menu-nav-sidebar" class="nav sidebar-nav"><li id="menu-item-151512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-151512"><a href="https://www.capital.cl/">Inicio</a></li>
<li id="menu-item-151519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151519"><a href="https://www.capital.cl/poder/">Poder</a></li>
<li id="menu-item-151517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151517"><a href="https://www.capital.cl/negocios/">Negocios</a></li>
<li id="menu-item-151589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151589"><a href="https://www.capital.cl/capital-legal/">Capital Legal</a></li>
<li id="menu-item-151520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151520"><a href="https://www.capital.cl/vida-y-estilo/">Vida &#038; Estilo</a></li>
<li id="menu-item-151516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151516"><a href="https://www.capital.cl/cultura/">Cultura</a></li>
<li id="menu-item-151515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151515"><a href="https://www.capital.cl/coffe-break/">Coffee Break</a></li>
<li id="menu-item-151941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151941"><a href="https://www.capital.cl/guia/">Guía</a></li>
<li id="menu-item-154527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154527"><a href="https://www.capital.cl/motor/">Motor</a></li>
<li id="menu-item-157688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157688"><a href="https://www.capital.cl/adictos-a-la-capital/">Adictos a la Capital</a></li>
<li id="menu-item-160577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160577"><a href="https://www.thenote.cl/">The Note</a></li>
<li id="menu-item-166008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166008"><a href="https://www.capital.cl/becoming/">Becoming</a></li>
<li id="menu-item-161094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161094"><a href="https://www.capital.cl/tecno/">Tecno</a></li>
<li id="menu-item-162959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162959"><a href="https://www.capital.cl/brandcorner-web/">Brandcorner Web</a></li>
<li id="menu-item-151887" class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-151887"><a href="/login">Iniciar Sesión</a></li>
<li id="menu-item-151886" class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-151886"><a href="/suscripciones">Suscripciones</a></li>
</ul></nav>
</nav>
<!-- FIN Sidebar -->
  <div id="nav-sidebar-btn" class="col-md-12">
    <button type="button" class="hamburger is-closed animated fadeInLeft" data-toggle="offcanvas">
         <span class="hamb-top"></span>
         <span class="hamb-middle"></span>
         <span class="hamb-bottom"></span>
       <span class="toggle-title">Menú</span>
    </button>
    
<!-- recommend to use this nav structure -->
<header class="navbar navbar-default navbar-fixed-top col-md-12 col-sm-12">
  
  <div class="container">
    
    <!-- Nav Principal -->
    <div id="nav-principal" class="collapse navbar-collapse">
      <!-- BUSCAR -->
      <div class="col-sm-4 col-md-4 col-md-offset-1 col-sm-offset-1 pad-none">
        <nav id="nav-productos" class="col-sm-12 col-md-12 pad-none">
          <ul class="nav navbar-nav navmain-papeldigital">
            <li id="search-top">
              <a id="button-search"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/ui-icons/icon-lupa-light.png" id="lupa"  alt="Buscar"></a>
            </li>
          </ul>
        </nav>
      </div>
      <!-- ø Buscar -->
      <!-- Capital Logo -->
      <div class="col-sm-2 col-md-2">
              <a href="/" class="navbar-brand"> <img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-light.png" class="logo-nav"></a>
      </div>
      <!-- ø Capital Logo -->
      <div class="col-sm-5 col-md-5">
        <nav id="nav_main" class="collapse navbar-collapse">
          <ul class="nav navbar-nav navbar-right">
            <li class="nav-item-highlight">
             <!-- <form action="https://www.df.cl/app_df/frontend/modules/index.php?modulo=capital&accion=PapelDigital" -->
              <form action="https://www.capital.cl/portadas-revista/"
                           method="post"  target="_blank" name="revista_digital" id="revista_digital">
                  <input name="valor" type="hidden" id="valor">
              </form>
              <a href="#" onclick="enviar('revista_digital')">Edición Digital</a>
            </li>

      <script>

       function enviar(){
               var myForm = document.getElementById("revista_digital");
               var valor = document.getElementById("valor");
                valor.value="cfcd208495d565ef66e7dff9f98764da";
               myForm.submit();
       }
     </script>            <li class="newsletters">
              <a id="nav-newsletter" href="/newsletters">Newsletters</a>
            </li>
                        <li class="nav-item-highlight">
              <a href="/suscripciones">Suscribirse</a>
            </li>
                                    <li class="login">
              <a href="login" style="margin-left: 10px;">Iniciar Sesión</a>
            </li>

                        <!-- <li>
                <a href="#">Bienvenido Nombre Apellido</a>
            </li> -->
          </ul>
        </nav>
      </div>
      <div class="row">
        <div id="buscador" class="container" style="display: none;">
  <div class="row">
    <div class="col-xs-12 col-sm-12 col-md-12 pad-none">
      <form class="form-row align-items-center" id="searchform" method="get" action="https://www.capital.cl/">
        <div class="col-xs-12 col-sm-10 col-md-10">
          <input type="text" class="search-field form-control mb-2" name="s" placeholder="Buscar" value="">
        </div>
        <div class="col-xs-12 col-sm-2 col-md-2">
          <input id="boton-buscar-navbar" type="submit" value="Buscar" class="btn btn-primary mb-2 col-xs-12">
        </div>
      </form>

    </div>
  </div>
</div>
      </div>
    </div>
    <!-- Nav Principal -->
          <!-- Nav Móvil -->
      <div class="visible-xs">
        <div class="container">
          <div class="col-xs-8 col-xs-offset-2">
              <a href="/" class="img_brand center-block"> <img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-logo-blanco.png" class="logo-central brand-logo-header"></a>
          </div>
        </div>
      </div>
      <!-- ø Nav Móvil -->
  </div><!-- /Nav Container -->
</header>
<!-- /Header -->
  </div>
<!-- Navegación Principal -->
  <div id="single" class="col-md-12">
    <div class="container pad-nav">
      <!-- @include banner-1000x90.html -->
      <div class="visible-xs visible-sm visible-md hidden-md hidden-lg">
        <!-- @include banner-movil-320.html -->
      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 bg-white">
        <!-- Contenido Principal -->
        <div id="wrap-noticias" class="col-md-12">
          <article class="col-md-7 col-md-offset-1">

            <!-- Área Título Artículo FREE -->

            <div class="col-xs-12 col-sm-12 col-md-12">
              <div  id="noticia-header" class="col-md-11">

                    <div class="col-xs-12 col-sm-12 col-md-12 pad-none">
                      <ul id="noticia-categorias">
                        <li><a href="#"><a href="https://www.capital.cl" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="https://www.capital.cl/categoria/opinion/" rel="category tag">Opinión</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; Balas de Plata</a></li>
                      </ul>
                    </div>
                    <div class="page-header">
                      <h1 id="noticia-titulo" class="font-bold col-md-12">
                        Balas de Plata                      </h1>
                    </div>


                    <div id="noticia-bajada" class="col-md-12 pad-lr-none">
                      <p>Lo políticamente honesto es reconocer los puntos ciegos en los proyectos de ley y justificar normativamente por qué hay que bancárselos. Es decir, construir un argumento que no mienta ni oculte los eventuales costos, sino que los asuma en nombre de los valores superiores que encarnan los beneficios proyectados.</p>
                    </div>

                    <!-- /Área Título Artículo FREE -->
                    <div id="noticia-autor-tools" class="col-xs-12 col-md-12">
                      <div id="single-autor-profile" class="col-xs-12 col-sm-12 col-md-12 pad-tb">
                        <ul class="single-creditos">
                          <li><img alt='' src='https://capital.grupodf.cl/wp-content/uploads/2018/05/avatar_user_12_1527179360-50x50.png' srcset='https://capital.grupodf.cl/wp-content/uploads/2018/05/avatar_user_12_1527179360.png 2x' class='avatar avatar-50 photo' height='50' width='50' /></li>
                          <li>
                          <a href="https://www.capital.cl/author/cbellolio/">Cristóbal Bellolio</a>
                        </li>
                        </ul>
                      </div>
					<div class="col-xs-12 col-sm-12 margin-bottom">
                      <ul class="single-fecha-edicion">
                        <li class="fecha-single">15 agosto, 2019</li>
                      </ul>
                    </div>


                    </div>
              </div>

            <!-- /HEADER SINGLE -->

            <!-- Single - Texto Principal -->
            <div id="noticia-cuerpo" class="col-xs-12 col-sm-12 col-md-12 pad-none font-size-large">
              <!-- banner mobile   -->
              <div class="col-xs-12 col-sm-12 hidden-md hidden-lg">
                <!-- @include banner-mobile-300x250.html -->
              </div>
              <!-- /banner mobile   -->
              <div class="col-md-12 col-sm-12 col-xs-12">
                <div class="single-post col-md-12 pad-tb">
                  <div class="col-xs-12 col-sm-12 margin-bottom pad-none">
                    <ul class="single-fecha-edicion">
                      <li></li>
                    </ul>

                  </div>
                  <p class="p1"><span class="s1">En política no existen las balas de plata. Es decir, no existen propuestas o medidas que cumplan todos los objetivos socialmente deseables. Algunas serán buenas en un sentido, pero malas en otro; mientras que las que son malas en el primer sentido pueden ser buenas en el segundo. Los actores políticos, sin embargo, intentan persuadir a la ciudadanía de que sus propuestas y medidas son buenas en todos los niveles posibles. Eso es, usualmente, falso. </span></p>
<p class="p1"><span class="s1">Algo parecido está ocurriendo en la discusión sobre la jornada laboral. Derecha e izquierda postulan sus proyectos como si fuesen capaces de conjugar las evidentes tensiones que los atraviesan. Si bien la flexibilización de la jornada –como propone el gobierno– es positiva para muchas ocupaciones, es innegable que para otras genera los clásicos problemas asociados a la asimetría del poder negociador entre empleador y empleado. Si bien la reducción de la jornada –como propone la oposición– es positiva para que los trabajadores puedan disfrutar, entre otras cosas, de más tiempo libre con sus familias, perfectamente podría significar un costo para muchas empresas –grandes y chicas– y eventualmente un sacrificio de la productividad. En resumen, ambos proyectos permiten proyectar beneficios, pero también tienen sus puntos ciegos. </span></p>
<p class="p1"><span class="s1">Lo políticamente honesto es reconocer esos puntos ciegos y justificar normativamente por qué hay que bancárselos. Es decir, construir un argumento que no mienta ni oculte los eventuales costos, sino que los asuma en nombre de los valores superiores que encarnan los beneficios proyectados. Por ejemplo, el gobierno podría reconocer que flexibilizar la jornada laboral podría generar escenarios de precarización pero que, en el agregado, es la dirección obligada que debe tomar una economía que busca revitalizarse. Del mismo modo, la bancada transversal por las 40 horas podría transparentar que tiene escaso control sobre la reacción del mundo empresarial y que más de alguno podría quedarse sin trabajo. </span></p>
<p class="p1"><span class="s1">Esto no significa que los dos proyectos sean igual de buenos o igual de malos. Significa que la decisión final que tomemos depende de una evaluación sobre el tipo de sociedad que queremos. Esa evaluación, en último término, es principalmente ideológica y no meramente técnica. No tiene ningún sentido acusar al adversario político de defender un proyecto ideológico –como se han acusado ambos bando en forma cruzada– si la razón final por la cual se promueven dichos proyectos es legítimamente ideológica, es decir, representa una manera de comprender el mundo que asigna mayor importancia a unos valores que a otros. Todos quieren libertad, justicia, igualdad, paz, solidaridad, etcétera. Todas las ideologías, en este sentido no-marxista del término, se constituyen a partir de estos ingredientes, pero cada fórmula ideológica tiene una receta distinta. En algunos casos será más importante la libertad, en otros casos la igualdad, en otros tantos la paz social, y así sucesivamente. </span></p>
<p class="p1"><span class="s1">El caso de la reforma a la jornada laboral no es, en el fondo, distinto. El gobierno tiene una convicción ideológica respecto de la importancia de reactivar la economía dándoles mayor libertad a los empleadores, en la esperanza de que dicha reactivación sea beneficiosa para todos en el agregado. Es la misma convicción que trasunta su reforma tributaria. Esa no es una posición puramente técnica, en el sentido de que no descansa sobre la constatación empírica de la efectividad de la política del chorreo. Por supuesto que la derecha cree que el chorreo funciona, pero aunque no funcionara todo lo bien que cree, la convicción ideológica sobre la importancia de la libertad económica no se ve alterada. La oposición, por su parte, tiene la convicción ideológica de que no todo es trabajo en la vida, en la esperanza que trabajadores más plenos en otras áreas de su vida sean también más productivos en el lugar de trabajo. Tampoco es una posición estrictamente técnica. Si bien hay correlaciones entre salud mental y productividad laboral, es posible que en Chile no aumente un ápice la productividad, sino todo lo contrario. Pero tampoco sería el fin del mundo, desde esta perspectiva ideológica. Hay cosas más importantes que el crecimiento, sentenció la ex presidenta Bachelet, haciendo frente a las críticas por los magros números de su gestión económica. Lo dijo cuando se rechazó el proyecto minero Dominga. La ocasión fue propicia. Bachelet construía así una coartada plausible para explicar el bajo crecimiento de su segundo gobierno: hay cosas más importantes, entre ellas, la protección medioambiental. Esa decisión, entre crecimiento económico y protección medioambiental, por mencionar solo un ejemplo, es finalmente una evaluación política que se toma desde un marco ideológico determinado. </span></p>
<p class="p1"><span class="s1">Por eso es tan importante que los actores políticos no mientan, ni omitan evidencia ni datos empíricos, para que los ciudadanos podamos desentrañar y evaluar las verdades razones que motivan sus propuestas. Estas razones no son ideológicamente neutras ni de mero sentido común, como algunos pretenden. Están ligadas a una cierta prelación de valores. Eso es completamente normal en sociedades pluralistas, donde las personas tienen legítimas discrepancias sobre lo que constituye una vida buena. Lo que no es normal es encontrar balas de plata que resuelvan todos los problemas y se conecten con todas las aspiraciones normativas del espectro político. </span></p>

                </div>


              </div>
              <!--  /Single - Texto Principal -->


            </div>


          </article>
          <div id="sidebar" class="col-md-4">
            <div id="single-columnista-perfil" class="col-md-10 col-sm-10 col-xs-12 pad-none bg-gray-lighter col-md-offset-1 margin-bottom">
  <div class="single-columnista-perfil-header col-md-12 pad-all bg-gray-light">
    <a href="#">
      <div class="columnista-foto">
         <img alt='' src='https://capital.grupodf.cl/wp-content/uploads/2018/05/avatar_user_12_1527179360-50x50.png' srcset='https://capital.grupodf.cl/wp-content/uploads/2018/05/avatar_user_12_1527179360.png 2x' class='avatar avatar-50 photo' height='50' width='50' />      </div>
    </a>
    <div class="columnista-nombre">
      <h3><a href="https://www.capital.cl/author/cbellolio/">Cristóbal Bellolio</a></h3>
      <p class="columnista-social"></p>
    </div>
  </div>
  <div class="columnista-resumen pad-all col-md-12 col-sm-12 col-xs-12">
    Académico de la Escuela de Gobierno UAI.  </div>
  <div class="columnista-archive pad-all bordertop col-md-12 col-sm-12 col-xs-12">
    <h5>Columnas recientes</h5>
    <ul>


      <li>
               <a href="https://www.capital.cl/balas-de-plata/">Balas de Plata</a>
              </li>
      <li>
               <a href="https://www.capital.cl/la-casa-de-los-espiritus/">La Casa de los Espíritus</a>
              </li>
      <li>
               <a href="https://www.capital.cl/neymar-emocional/">Neymar emocional</a>
              </li>
      <li>
               <a href="https://www.capital.cl/un-oscar-para-chile/">Un Oscar para Chile</a>
              </li>
      <li>
               <a href="https://www.capital.cl/la-politica-contra-la-politica/">La política contra la política</a>
              </li>
      <li>
               <a href="https://www.capital.cl/el-catolicismo-de-gumucio/">El catolicismo de Gumucio</a>
              </li>
      <li>
               <a href="https://www.capital.cl/la-ley-aravena/">La Ley Aravena</a>
              </li>
      <li>
               <a href="https://www.capital.cl/la-justicia-de-la-desigualdad/">La justicia de la desigualdad</a>
              </li>
      <li>
               <a href="https://www.capital.cl/los-muchos-dilemas-de-la-dc/">Los muchos dilemas de la DC</a>
              </li>
      <li>
               <a href="https://www.capital.cl/malentendidos-sobre-la-marihuana/">Malentendidos sobre la marihuana</a>
              </li>
      <li>
               <a href="https://www.capital.cl/la-ventana-de-overton/">La Ventana de Overton</a>
              </li>
      <li>
               <a href="https://www.capital.cl/por-que-no-importa-la-calidad/">Por qué no importa la calidad</a>
              </li>
      <li>
               <a href="https://www.capital.cl/esta-la-democracia-chilena-en-peligro/">¿Está la democracia chilena en peligro?</a>
              </li>
      <li>
               <a href="https://www.capital.cl/el-mito-del-revival-pinochetista/">El mito del revival pinochetista</a>
              </li>
      <li>
               <a href="https://www.capital.cl/el-pueblo-y-el-clima/">El pueblo y el clima</a>
              </li>
      <li>
               <a href="https://www.capital.cl/chilexit/">Chilexit</a>
              </li>
      <li>
               <a href="https://www.capital.cl/evopoli-y-el-liberalismo-de-la-diversidad/">Evópoli y el liberalismo de la diversidad</a>
              </li>
      <li>
               <a href="https://www.capital.cl/la-democracia-liberal-y-sus-enemigos/">La democracia liberal y sus enemigos</a>
              </li>
      <li>
               <a href="https://www.capital.cl/la-rendicion-del-presidente/">La rendición del presidente</a>
              </li>
      <li>
               <a href="https://www.capital.cl/la-derecha-mas-alla-del-muro/">La derecha más allá del muro</a>
              </li>
      <li>
               <a href="https://www.capital.cl/una-teoria-sobre-el-fin-de-la-transicion/">Una teoría sobre el fin de la transición</a>
              </li>
      <li>
               <a href="https://www.capital.cl/la-cuarta-ola-de-populismo-latinoamericano/">La cuarta ola de populismo latinoamericano</a>
              </li>
      <li>
               <a href="https://www.capital.cl/el-nuevo-consenso/">El Nuevo Consenso</a>
              </li>
      <li>
               <a href="https://www.capital.cl/la-forma-y-el-fondo/">La forma y el fondo</a>
              </li>
      <li>
               <a href="https://www.capital.cl/lilla-contra-la-politica-de-las-identidades/">Lilla contra la Política de las Identidades</a>
              </li>
      <li>
               <a href="https://www.capital.cl/tierraplanistas/">Tierraplanistas</a>
              </li>
      <li>
               <a href="https://www.capital.cl/en-el-nombre-de-los-pobres/">En el nombre de los pobres</a>
              </li>
      <li>
               <a href="https://www.capital.cl/la-libertad-de-los-mercados/">La libertad de los mercados</a>
              </li>
      <li>
               <a href="https://www.capital.cl/la-hora-mas-oscura/">La hora más oscura</a>
              </li>
      <li>
               <a href="https://www.capital.cl/la-crisis-de-la-iglesia-desde-la-vereda-del-frente/">La crisis de la Iglesia desde la vereda del frente</a>
              </li>
      

      <!-- <li> <a href="https://www.capital.cl/author/cbellolio/" class="btn-cta">Ver todo</a> </li> -->
    </ul>
  </div>
</div>
                       
            			            <!-- Sidebar  -->
           
              <!-- Roba Página 1 -->
              <div class="robapagina-superior col-md-12">
                              </div>
              <!-- ø Roba Página 1 -->
                <div class="robapagina-inferior col-md-12">
                  <!-- lo mas leido -->
  <div id="lo-mas" class="col-md-12">
    <h3 class="col-md-12">Lo más leído</h3>
    <div class="col-md-12"><div class="underline bg-brand-primary"></div></div>
    <div class="col-md-12">
    <ul id="post-list" class="col-xs-12">
     



      
<div id="wpp-3" class="widget popular-posts">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.capital.cl/conoces-el-plano-de-todas-las-lineas-de-la-red-metro/" title="¿Conoces el plano de todas las líneas de la red Metro?" class="wpp-post-title" target="_self">¿Conoces el plano de todas las líneas de la red Metro?</a>
</li>
<li>
<a href="https://www.capital.cl/la-emisaria-china-tras-los-bosques-chilenos/" title="La emisaria china tras los bosques chilenos" class="wpp-post-title" target="_self">La emisaria china tras los bosques chilenos</a>
</li>
<li>
<a href="https://www.capital.cl/los-scooters-electricos-contaminan-mas-de-lo-que-creiamos/" title="Los scooters eléctricos contaminan más de lo que creíamos" class="wpp-post-title" target="_self">Los scooters eléctricos contaminan más de lo que creíamos</a>
</li>
<li>
<a href="https://www.capital.cl/home-demo/" title="home-demo" class="wpp-post-title" target="_self">home-demo</a>
</li>
<li>
<a href="https://www.capital.cl/romy-rutherford-la-jueza-de-hierro/" title="Romy Rutherford: La jueza de hierro" class="wpp-post-title" target="_self">Romy Rutherford: La jueza de hierro</a>
</li>
</ul>

</div>
    </ul>
    </div>
  </div>
<!-- lo mas leido -->
<!-- WIDGETS -->

<!-- Eventos -->

<!-- ø Eventos -->
 
                                        </div>
              <div class="col-md-12">
                            </div>
           
            <!-- ø Sidebar-->
            
            
            <!-- @include banners/_banner-300x250.html -->
          </div>
        </div>  <!-- Contenido Principal -->



      </div><!-- / Wrap -->



    </div> <!-- / Container -->
  </div> <!-- / Single -->

  <!-- @include single-socialshare.html -->
</div> <!-- WRAPPER -->
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b1a9cb18e56ee0011c80545&product=sticky-share-buttons"></script>
</div> <!-- /Home -->
</div> <!-- WRAPPER -->
<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<!-- MOD -->
<script src="/wp-content/themes/badajoz/assets/js/jquery_1_12_4.min.js"></script>
<script src="/wp-content/themes/badajoz/assets/js/bootstrap_3_3_7.min.js"></script>
<!-- ø jQuery (necessary for Bootstrap's JavaScript plugins) -->

<style type="text/css">
  .tarifario-capital-footer {color:#fff;}
  .tarifario-capital-footer:hover {color: #A30011;}
</style>

<footer class="fullwidth bg-graydark pull-left">
    <div class="container pad-tb">
      <div class="col-md-7">
        <div class="col-md-12 pad-none">
          <a href="#"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-logo-blanco.png" alt="" class="footer-logo"></a>
        </div>
        <ul class="nav-footer col-md-12">
          <!-- <li><a href="#">Quiénes Somos</a></li> -->
          <!-- <li><a href="#">Contacto</a></li> -->
          <!-- <li><a href="#">Presentación Comercial</a></li> -->
          <!-- <li><a href="#">Tarifas de Publicidad DF</a></li> -->
        </ul>
        <div id="social" class="col-md-12 pad-none">
            <h3 class="col-md-5">Con&eacute;ctate a <span class="font-color-brand">REVISTA CAPITAL</span></h3>
            <ul class="social-icons col-md-7">
              <li><a href="https://www.facebook.com/RevistaCapital/" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-facebook.png" alt=""></a></li>
              <li><a href="https://twitter.com/revistacapital" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-twitter.png" alt=""></a></li>
              <li><a href="https://www.instagram.com/revista_capital/" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-instagram.png" alt=""></a></li>
              <!-- <li><a href="#" target="_blank"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/ui-icons/icon-youtube.png" alt=""></a></li> -->
            </ul>
        </div>
        <div class="col-md-12 pad-none">
            <ul class="contacto-df">
              <li>Badajoz Nº 45,piso 10. Las Condes</li>
              <li>Mesa central: 56 - 2 - 23391000 </li>
              <li>Suscripciones: 56 - 2 - 23391048 </li>
              <li>Venta publicitaria: ventas@df.cl</li>
              <li><a class="tarifario-capital-footer" href="https://www.capital.cl/wp-content/uploads/2019/05/perfil-comercial-capital-2019.pdf" target="_blank">Tarifario</a></li>
              
            </ul>
        </div>
      </div>
      <div class="col-md-5 borderleft">
        <div class="col-md-12">
          <a href="http://www.grupodf.cl" target="_blank" class="col-md-12"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/grupodf.png" alt="" class="img-autowidth"></a>
          <div class="col-md-6">
              <ul id=nav-apps>
                <li><a href="https://www.capital.cl" target="_blank">Revista Capital</a></li>
                <li><a href="https://www.df.cl" target="_blank">Diario Financiero</a></li>
                <li><a href="https://www.ed.cl" target="_blank">Revista ED</a></li>
                <!-- <li><a href="#">DF Highlight</a></li> -->
                <li><a href="https://www.thenote.cl" target="_blank">The Note</a></li>
                <li>
                  <a href="https://play.google.com/store/apps/details?id=cl.capital.droid.print2pad.revistacapital&hl=es_CL" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-googleplay-blanco.png" alt=""></a>
                  <a href="https://itunes.apple.com/cl/app/revista-capital/id1180682105?mt=8" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-appstore-blanco.png" alt=""></a>
                </li>
              </ul>
          </div>
          <div class="col-md-6 pad-none">
            <!-- <a href="/newsletters" class="bg-link col-md-12 bg-brand-primary border-radius text-center box-shadow pad-all-mid margin-top-lg">Suscribirse a Capital NEWS</a> -->
          </div>
        </div>
      </div>
    </div>
  </footer>
  <script type='text/javascript'>

      document.addEventListener('copy', function(e){

        // We need to prevent the default copy functionality,
        // otherwise it would just copy the selection as usual.
        e.preventDefault();

        // The copy event doesn't give us access to the clipboard data,
        // so we need to get the user selection via the Selection API.
        var selection = window.getSelection().toString();

        // Transform the selection in any way we want.
        // In this example we will escape HTML code.
        var escaped ='Este material, así como todo el contenido digital (texto, fotografías, audios, videos y logotipos) de Revista Capital Online, cuenta con derechos de propiedad intelectual. De no existir previa autorización por escrito de Revista Capital, queda expresamente prohibido copiar, duplicar, emitir, adaptar o cambiar en cualquier forma y por cualquier medio el contenido del sitio web de Revista Capital, ya sea para fines comerciales y/o sin lucro'; //escapeHTML(selection);

        // Place the transformed text in the clipboard.
        e.clipboardData.setData('text/plain', escaped);

    });</script><script>

       function enviar(form){//alert(form);
               var myForm = document.getElementById(form);
                   myForm.elements["valor"].value="cfcd208495d565ef66e7dff9f98764da";
                   myForm.submit();
      }
     </script>




<!-- End Navigation container -->
 <script type="text/javascript">
 $(document).ready(function(){


   $("[data-toggle=tooltip]").tooltip();
 });
 </script>
  <!-- Fade buscador -->
  <script type="text/javascript">
  $(document).ready(function(){
      $('a#button-search').click(function(){
          $('#buscador').toggle('slow');
      });
  });
  </script>

 <!-- JS Navegación LATERAL  -->
 <script type="text/javascript">
   $(document).ready(function() {

     $(window).scroll(function() {

       if ($(window).scrollTop() > 225) { $('#nav-scroll').slideDown(500); $('#anotherthing').fadeIn(1000);
         }
         if ($(window).scrollTop() < 225) { $('#nav-scroll').slideUp(100); $('#anotherthing').fadeOut(0);
         }
       });
     });
 </script>
 <script type="text/javascript">
 $(document).ready(function () {
   var trigger = $('.hamburger'),
       overlay = $('.overlay'),
      isClosed = false;

     trigger.click(function () {
       hamburger_cross();
     });

     function hamburger_cross() {

       if (isClosed == true) {
         overlay.hide();
         trigger.removeClass('is-open');
         trigger.addClass('is-closed');
         isClosed = false;
       } else {
         overlay.show();
         trigger.removeClass('is-closed');
         trigger.addClass('is-open');
         isClosed = true;
       }
   }

   $('[data-toggle="offcanvas"]').click(function () {
         $('#wrapper').toggleClass('toggled');
   });
 });
 </script>
 <!-- JS Navegación -->

<!-- Función FOOTER -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.capital.cl/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-5148692dbb5a6695a61bb82dea377604">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201933'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/ssjetpack/modules/wpgroho.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201933.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'152665620',post:'165984',tz:'-3',srv:'www.capital.cl'} ]);
	_stq.push([ 'clickTrackerInit', '152665620', '165984' ]);
</script>
  </body>
  </html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.capital.cl @ 2019-08-15 02:21:21 by W3 Total Cache
-->