<!DOCTYPE html>
<html lang="es">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="robots" content="index,follow" />
    <meta name="description" content="Aerohelp: los ventiladores de emprendedores chilenos" />
    <meta name="google-site-verification" content="0etml52dmviKTlyaUQHglf-qwPxcxE_a9K4XfXIbGNE" />
    <meta name="twitter:card" content="summary_large_image”"></meta>
	<!--     Facebook: Imagen para compartir -->
	<meta property="og:image:type" 		   content="image/jpeg" />
	<meta property="og:image:width" 	   content="1200" />
	<meta property="og:image:height"       content="800" />
	<!--     ø Facebook: Imagen para compartir -->
	<!-- TWITTER CARD -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@revistacapital">
	<meta name="twitter:creator" content="" />
	<meta name="twitter:title" content="Aerohelp: los ventiladores de emprendedores chilenos">
	<meta name="twitter:description" content="Aerohelp: los ventiladores de emprendedores chilenos" />
	<meta name="twitter:image" content="https://www.capital.cl/wp-content/uploads/2020/06/4.jpg">
       <meta name="author" content="María José López"/>
    <meta name="cXenseParse:articleid" content="173433"/>
           <meta name="cXenseParse:dfc-vertical" content="Home Destacado 2,Negocios">
 
 <meta name="cXenseParse:pageclass" content="article"/>
	<!-- ø TWITTER CARD -->
    <title>Revista Capital | Aerohelp: los ventiladores de emprendedores chilenos</title>
    <link href="/wp-content/themes/badajoz/assets/css/capital.css" rel="stylesheet">
    <link href="/wp-content/themes/badajoz/style.css" rel="stylesheet">
    <!-- FONT -->
	<link href="https://fonts.googleapis.com/css?family=Martel:400,600,700,800,900|Oswald:200,300,400,500,600,700|Raleway:300,300i,400,400i,500,500i,600,600i,700,700i" rel="stylesheet">
	<link rel="shortcut icon" href="https://www.capital.cl/wp-content/themes/badajoz/favicon.png">
   <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pace/1.0.2/themes/blue/pace-theme-minimal.css" />

    <!-- slide --><!--header-->
    <link rel="stylesheet" type="text/css" href="https://grupodf.cl/slick/slick.css">
    <link rel="stylesheet" type="text/css" href="https://grupodf.cl/slick/slick-theme.css">
    <link rel="stylesheet" type="text/css" href="https://grupodf.cl/suplemento/css/slide-aniversario.css">
   
   
            <!-- slide -->
    <!-- <link rel="stylesheet" type="text/css" href="https://grupodf.cl/slick/slick.css">
  <link rel="stylesheet" type="text/css" href="https://grupodf.cl/slick/slick-theme.css">
  <link rel="stylesheet" type="text/css" href="https://grupodf.cl/suplemento/css/slide-aniversario.css"> -->
  
  

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
   
   

    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4336741-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4336741-1');
</script>

 
 
 

        <!-- ETIQUETA QUE DEFINE LA IDENTIFICACIÓN DEL DISPOSITIVO -->
    <script type="text/javascript" src="https://www.capital.cl/wp-content/themes/badajoz/assets/js/device.js"></script>
    <!-- ø ETIQUETA QUE DEFINE LA IDENTIFICACIÓN DEL DISPOSITIVO -->
     

 <!-- Cxense 2019.03.06 -->

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
      cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
      cX.callQueue.push(['setSiteId', '1135154776621738681']);
      cX.callQueue.push(['cint', '207']);
      cX.CCE.callQueue.push(['sendPageViewEvent','dfc', '149b7b28356629c8ce766ec491df683de3467c68']);
      cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "0cc375511608f5c1e44acca671b13c76f0b0b0f3", callback: function(segments) {
      if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
        localStorage.setItem("cxSegments", segments.join(","));
      }
    }}]);

    function getUserSegmentIdsLocal() {
      var segments = [];
      if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
        segments = localStorage.getItem("cxSegments").split(',');
      }
      return segments;
    }

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense Stop / 2019.03.06 -->   








<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En marzo, el diseñador Cristián Klammer contactó a un grupo de profesionales independientes para juntos crear ventiladores artificiales con los planos que publicó el MIT. Ya tienen el prototipo casi listo, y ahora su misión es juntar 10 millones de pesos para obtener la certificación correspondiente."/>
<link rel="canonical" href="https://www.capital.cl/aerohelp-los-ventiladores-de-emprendedores-chilenos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aerohelp: los ventiladores de emprendedores chilenos" />
<meta property="og:description" content="En marzo, el diseñador Cristián Klammer contactó a un grupo de profesionales independientes para juntos crear ventiladores artificiales con los planos que publicó el MIT. Ya tienen el prototipo casi listo, y ahora su misión es juntar 10 millones de pesos para obtener la certificación correspondiente." />
<meta property="og:url" content="https://www.capital.cl/aerohelp-los-ventiladores-de-emprendedores-chilenos/" />
<meta property="og:site_name" content="Revista Capital" />
<meta property="article:publisher" content="http://www.facebook.com/RevistaCapital" />
<meta property="article:section" content="Home Destacado 2" />
<meta property="article:published_time" content="2020-06-17T19:04:03-04:00" />
<meta property="article:modified_time" content="2020-06-17T22:39:18-04:00" />
<meta property="og:updated_time" content="2020-06-17T22:39:18-04:00" />
<meta property="og:image" content="https://www.capital.cl/wp-content/uploads/2020/06/4.jpg" />
<meta property="og:image:secure_url" content="https://www.capital.cl/wp-content/uploads/2020/06/4.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En marzo, el diseñador Cristián Klammer contactó a un grupo de profesionales independientes para juntos crear ventiladores artificiales con los planos que publicó el MIT. Ya tienen el prototipo casi listo, y ahora su misión es juntar 10 millones de pesos para obtener la certificación correspondiente." />
<meta name="twitter:title" content="Aerohelp: los ventiladores de emprendedores chilenos" />
<meta name="twitter:site" content="@revistacapital" />
<meta name="twitter:image" content="https://www.capital.cl/wp-content/uploads/2020/06/4.jpg" />
<meta name="twitter:creator" content="@revistacapital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Capital &raquo; Aerohelp: los ventiladores de emprendedores chilenos RSS de los comentarios" href="https://www.capital.cl/aerohelp-los-ventiladores-de-emprendedores-chilenos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.capital.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.capital.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.capital.cl/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.capital.cl/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.capital.cl/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.capital.cl/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.capital.cl/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.capital.cl/wp-content/plugins/ssjetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.9.2'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.9.2'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.capital.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"173433","token":"3d60c3c483","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.9.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.capital.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.capital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.capital.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/pakziI-J7j' />
<link rel="alternate" type="application/json+oembed" href="https://www.capital.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.cl%2Faerohelp-los-ventiladores-de-emprendedores-chilenos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.capital.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capital.cl%2Faerohelp-los-ventiladores-de-emprendedores-chilenos%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.capital.cl/?wordfence_lh=1&hid=3766AAEFA4083DF7B9EA4ACC60EA7C12');
</script>            <style>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</style>
            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style> 



<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '232217871128766');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=232217871128766&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>

  <body>
      


    <div id="wrapper">




<!-- CÓDIGO GOOGLE DFP - CABECERA - CAPITAL - SECCION - NEGOCIOS -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!-- Código para reconocimiento de dispositivos -->
<script>
	var desktop=device.desktop(), tablet=device.tablet(), mobile=device.mobile();
	googletag.cmd.push(function() {

    //Especificas desktop
    if(desktop){
    googletag.defineSlot('\/44618364\/cap_nuevo_robapagina2_padre\/cap_nuevo_robapagina2_negocios', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528942831804-0').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_robapagina1_padre\/cap_nuevo_robapagina1_negocios', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528942831804-1').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_medio2_padre\/cap_nuevo_medio2_negocios', [[ 1000.0 ,  90.0 ], [ 728.0 ,  90.0 ], [ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528942831804-2').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_medio1_padre\/cap_nuevo_medio1_negocios', [[ 728.0 ,  90.0 ], [ 600.0 ,  80.0 ]], 'div-gpt-ad-1528942831804-3').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_lateralright_padre\/cap_nuevo_lateralright_negocios', [[ 160.0 ,  600.0 ], [ 120.0 ,  600.0 ]], 'div-gpt-ad-1528942831804-4').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_lateralleft_padre\/cap_nuevo_lateralleft_negocios', [[ 160.0 ,  600.0 ], [ 120.0 ,  600.0 ]], 'div-gpt-ad-1528942831804-5').addService(googletag.pubads());
    //googletag.defineSlot('/44618364/cap_nuevo_itt_padre/cap_nuevo_itt_negocios', [1, 1], 'div-gpt-ad-1535986201277-0').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_bottom_padre\/cap_nuevo_bottom_negocios', [[ 1000.0 ,  90.0 ], [ 728.0 ,  90.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528942831804-7').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_bigbanner_padre\/cap_nuevo_bigbanner_negocios', [[ 1000.0 ,  90.0 ], [ 728.0 ,  90.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528942831804-8').addService(googletag.pubads());
    googletag.defineSlot('\/44618364\/cap_nuevo_itt_padre/cap_nuevo_itt_home', [1, 1], 'div-gpt-ad-1535984682417-0').addService(googletag.pubads());//15/10/2019
    }

    //Especificas mobile
    if(mobile){
        googletag.defineSlot('\/44618364\/cap_nuevo_itt_padre/cap_nuevo_itt_home', [1, 1], 'div-gpt-ad-1535984682417-0').addService(googletag.pubads());//15/10/2019  
        googletag.defineSlot('\/44618364\/cap_movil_nuevo_bottom_padre\/cap_movil_nuevo_bottom_padre_seccion', [[ 320.0 ,  100.0 ], [ 320.0 ,  80.0 ], [ 320.0 ,  50.0 ]], 'div-gpt-ad-1528946522749-0').addService(googletag.pubads());
    	googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja1_padre\/cap_movil_nuevo_caja1_padre_seccion', [[ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ], [ 320.0 ,  480.0 ]], 'div-gpt-ad-1528946522749-1').addService(googletag.pubads());
    	googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja2_padre\/cap_movil_nuevo_caja2_padre_seccion', [[ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ], [ 320.0 ,  480.0 ]], 'div-gpt-ad-1528946522749-2').addService(googletag.pubads());
    	googletag.defineSlot('\/44618364\/cap_movil_nuevo_top_padre\/cap_movil_nuevo_top_padre_seccion', [[ 320.0 ,  100.0 ], [ 320.0 ,  80.0 ], [ 320.0 ,  50.0 ]], 'div-gpt-ad-1528946522749-3').addService(googletag.pubads());

    }
    googletag.pubads().setTargeting('CxSegments',getUserSegmentIdsLocal());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- CÓDIGOS GOOGLE DFP - BLOQUES DE ANUNCIO - CAPITAL - SECCION - NEGOCIOS -->
<!-- CÓDIGO GOOGLE DFP - CABECERA - CAPITAL - ARTÍCULO - MÓVIL-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<!-- Código para reconocimiento de dispositivos -->
<script>
	var desktop=device.desktop(), tablet=device.tablet(), mobile=device.mobile();
	googletag.cmd.push(function() {


    //Especificas mobile Single
    if(mobile){
      // 15/10/2019 
     

       googletag.defineSlot('/44618364/cap_movil_nuevo_top_padre/cap_movil_nuevo_top_padre_articulo', [[320, 50], [320, 80], [320, 100]], 'div-gpt-ad-1588269603049-0').addService(googletag.pubads());
      googletag.defineSlot('\/44618364\/cap_movil_nuevo_bottom_padre\/cap_movil_nuevo_bottom_padre_articulo', [[ 320.0 ,  100.0 ], [ 320.0 ,  50.0 ], [ 320.0 ,  80.0 ]], 'div-gpt-ad-1528946686437-3').addService(googletag.pubads());
      googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja2_padre\/cap_movil_nuevo_caja2_padre_articulo', [[ 320.0 ,  480.0 ], [ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ]], 'div-gpt-ad-1528946686437-1').addService(googletag.pubads());
      googletag.defineSlot('\/44618364\/cap_movil_nuevo_caja1_padre\/cap_movil_nuevo_caja1_padre_articulo', [[ 320.0 ,  480.0 ], [ 300.0 ,  250.0 ], [ 320.0 ,  300.0 ]], 'div-gpt-ad-1528946686437-2').addService(googletag.pubads());

         googletag.defineSlot('\/44618364\/cap_nuevo_itt_padre/cap_nuevo_itt_home', [1, 1], 'div-gpt-ad-1535984682417-0').addService(googletag.pubads());
			
    }
    googletag.pubads().setTargeting('CxSegments',getUserSegmentIdsLocal());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- CÓDIGOS GOOGLE DFP - BLOQUES DE ANUNCIO - CAPITAL - ARTÍCULO - MÓVIL-->
<div class="banner-box visible-md visible-lg">
  <!-- /44618364/cap_nuevo_itt_padre/cap_nuevo_itt_home -->
  <div id='div-gpt-ad-1535984682417-0' style='height:1px; width:1px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535984682417-0'); });
  </script>
  </div>
</div>
<div class="container">
  <!-- Navegación Principal -->
    <div class="overlay"></div>
    <!-- Sidebar -->
<nav class="navbar navbar-inverse navbar-fixed-top" id="sidebar-wrapper" role="navigation">

    <a href="#" class="sidebar-brand">
      <img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-logo-blanco.png" class="logo-nav-side">
    </a>


    <nav class="menu-nav-sidebar-container"><ul id="menu-nav-sidebar" class="nav sidebar-nav"><li id="menu-item-151512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-151512"><a href="https://www.capital.cl/">Inicio</a></li>
<li id="menu-item-169865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169865"><a href="https://www.capital.cl/coronavirus/">Coronavirus</a></li>
<li id="menu-item-170396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170396"><a href="https://www.capital.cl/portadas-revista/">Revista Digital</a></li>
<li id="menu-item-171905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171905"><a href="https://www.capital.cl/ocio-y-goce/">Ocio y goce</a></li>
<li id="menu-item-172168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172168"><a href="https://www.capital.cl/capital-kids/">Capital kids</a></li>
<li id="menu-item-172525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172525"><a href="https://www.capital.cl/newsletter-new/">Newsletter</a></li>
<li id="menu-item-162959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162959"><a href="https://www.capital.cl/brandcorner-web/">Brandcorner Web</a></li>
<li id="menu-item-151519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151519"><a href="https://www.capital.cl/poder/">Poder</a></li>
<li id="menu-item-151517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151517"><a href="https://www.capital.cl/negocios/">Negocios</a></li>
<li id="menu-item-151589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151589"><a href="https://www.capital.cl/capital-legal/">Capital Legal</a></li>
<li id="menu-item-151520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151520"><a href="https://www.capital.cl/vida-y-estilo/">Vida &#038; Estilo</a></li>
<li id="menu-item-151516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151516"><a href="https://www.capital.cl/cultura/">Cultura</a></li>
<li id="menu-item-151515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151515"><a href="https://www.capital.cl/coffe-break/">Coffee Break</a></li>
<li id="menu-item-151941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151941"><a href="https://www.capital.cl/guia/">Guía</a></li>
<li id="menu-item-154527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154527"><a href="https://www.capital.cl/motor/">Motor</a></li>
<li id="menu-item-157688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157688"><a href="https://www.capital.cl/adictos-a-la-capital/">Adictos a la Capital</a></li>
<li id="menu-item-161094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161094"><a href="https://www.capital.cl/tecno/">Tecno</a></li>
<li id="menu-item-170991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170991"><a href="https://www.capital.cl/historia-de-portada/">Historia de portada</a></li>
<li id="menu-item-151887" class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-151887"><a href="/login">Iniciar Sesión</a></li>
</ul></nav>
</nav>
<!-- FIN Sidebar -->
    <div id="nav-sidebar-btn" class="col-md-12">
      <button type="button" class="hamburger is-closed animated fadeInLeft" data-toggle="offcanvas">
           <span class="hamb-top"></span>
           <span class="hamb-middle"></span>
           <span class="hamb-bottom"></span>
         <span class="toggle-title">Menú</span>
      </button>

    </div>
  
<!-- recommend to use this nav structure -->
<header class="navbar navbar-default navbar-fixed-top col-md-12 col-sm-12">
  
  <div class="container">
    
    <!-- Nav Principal -->
    <div id="nav-principal" class="collapse navbar-collapse">
      <!-- BUSCAR -->
      <div class="col-sm-4 col-md-4 col-md-offset-1 col-sm-offset-1 pad-none">
        <nav id="nav-productos" class="col-sm-12 col-md-12 pad-none">
          <ul class="nav navbar-nav navmain-papeldigital">
            <li id="search-top">
              <a id="button-search"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/ui-icons/icon-lupa-light.png" id="lupa"  alt="Buscar"></a>
            </li>
          </ul>
        </nav>
      </div>
      <!-- ø Buscar -->
      <!-- Capital Logo -->
      <div class="col-sm-2 col-md-2">
              <a href="/" class="navbar-brand"> <img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-light.png" class="logo-nav"></a>
      </div>
      <!-- ø Capital Logo -->
      <div class="col-sm-5 col-md-5">
        <nav id="nav_main" class="collapse navbar-collapse">
          <ul class="nav navbar-nav navbar-right">
            <li class="nav-item-highlight">
                
              <!-- comentado dejar asi -->  
             <!-- <form action="https://www.df.cl/app_df/frontend/modules/index.php?modulo=capital&accion=PapelDigital" -->
             <!-- comentado dejar asi fin -->  
             
             
             <!-- <form action="https://www.capital.cl/portadas-revista/"
                           method="post"  target="_blank" name="revista_digital" id="revista_digital">
                  <input name="valor" type="hidden" id="valor">
              </form>
              <a href="#" onclick="enviar('revista_digital')">Edición Digital</a>-->
              
              <a href="https://www.capital.cl/portadas-revista/" target="_blank" >Revista Digital</a>
            </li>

      <script>

       function enviar(){
               var myForm = document.getElementById("revista_digital");
               var valor = document.getElementById("valor");
                valor.value="cfcd208495d565ef66e7dff9f98764da";
               myForm.submit();
       }
     </script>            <li class="newsletters">
              <a id="nav-newsletter" href="/newsletter-new">Newsletters</a>
            </li>
                         <li style="display:none;" class="nav-item-highlight">
              <a href="/suscripciones">Suscribirse</a>
            </li>
                                    <li class="login">
              <a href="login" style="margin-left: 10px;">Iniciar Sesión</a>
            </li>

                        <!-- <li>
                <a href="#">Bienvenido Nombre Apellido</a>
            </li> -->
          </ul>
        </nav>
      </div>
      <div class="row">
        <div id="buscador" class="container" style="display: none;">
  <div class="row">
    <div class="col-xs-12 col-sm-12 col-md-12 pad-none">
      <form class="form-row align-items-center" id="searchform" method="get" action="https://www.capital.cl/">
        <div class="col-xs-12 col-sm-10 col-md-10">
          <input type="text" class="search-field form-control mb-2" name="s" placeholder="Buscar" value="">
        </div>
        <div class="col-xs-12 col-sm-2 col-md-2">
          <input id="boton-buscar-navbar" type="submit" value="Buscar" class="btn btn-primary mb-2 col-xs-12">
        </div>
      </form>

    </div>
  </div>
</div>
      </div>
    </div>
    <!-- Nav Principal -->
          <!-- Nav Móvil -->
      <div class="visible-xs">
        <div class="container">
          <div class="col-xs-8 col-xs-offset-2">
              <a href="/" class="img_brand center-block"> <img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-logo-blanco.png" class="logo-central brand-logo-header"></a>
          </div>
        </div>
      </div>
      <!-- ø Nav Móvil -->
  </div><!-- /Nav Container -->
</header>
<!-- /Header -->
  <!-- Navegación Principal -->
</div>
    <div class="container pad-nav">
      <!-- BigBanner DESK -->
      <div class="banner-box visible-md visible-lg">
        <div id='div-gpt-ad-1528942831804-8'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528942831804-8'); });
  </script>
  </div>      </div>
      <div class="visible-xs visible-sm visible-md hidden-md hidden-lg">
        <div class="banner-box visible-xs visible-sm visible-md hidden-md hidden-lg">
  <!-- /44618364/cap_movil_nuevo_top_padre/cap_movil_nuevo_top_padre_articulo -->

 <div id='div-gpt-ad-1588269603049-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588269603049-0'); });
  </script>
</div>
</div>
        

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 bg-white">  
        <!-- Contenido Principal -->
        <div id="wrap-noticias" class="col-md-12 pad-none">
          <div class="nocitias-container col-md-10 col-sm-10 col-md-offset-1">
            <article class="col-md-12 pad-tb">
              <!-- Área Título Artículo FREE -->
              <div class="col-xs-12 col-sm-12 col-md-12">
                <div  id="noticia-header" class="col-md-10 col-md-offset-1">
                  <div class="col-xs-12 col-sm-12 col-md-12 pad-none">
                    <ul id="noticia-categorias">
                      <li><a href="#"><a href="https://www.capital.cl" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="https://www.capital.cl/negocios/" title="AView all posts in Negocios">Negocios</a></a></li>
                    </ul>
                  </div>
                  <div class="page-header">
                    <h1 id="noticia-titulo" class="font-bold col-md-11">
                      Aerohelp: los ventiladores de emprendedores chilenos                    </h1>
                  </div>
                  <div id="noticia-bajada" class="col-md-11 pad-lr-none">
                    <p>En marzo, el diseñador Cristián Klammer contactó a un grupo de profesionales independientes para juntos crear ventiladores artificiales con los planos que publicó el MIT. Ya tienen el prototipo casi listo, y ahora su misión es juntar 10 millones de pesos para obtener la certificación correspondiente.</p>
                  </div>
                  <!-- /Área Título Artículo FREE -->
                  <div id="noticia-autor-tools" class="col-xs-12 col-md-12">
                    <div id="single-autor-profile" class="col-xs-12 col-sm-12 col-md-12">
                      <ul class="single-creditos">
                        <li>
                          <a href="https://www.capital.cl/author/maria-jose-lopez/">
                             <img alt='' src='https://revistacapital.cl/wp-content/uploads/2018/06/avatar_user_96_1529624522-50x50.png' srcset='https://revistacapital.cl/wp-content/uploads/2018/06/avatar_user_96_1529624522-100x100.png 2x' class='avatar avatar-50 photo' height='50' width='50' />                          </a>
                        </li>
                        <li>
                          <a href="https://www.capital.cl/author/maria-jose-lopez/">María José López</a>
                        </li>
                      </ul>
                    </div>
                    <div class="col-xs-12 col-sm-12 margin-bottom" style="display: inline-block; margin-top:10px;">
                      <ul class="single-fecha-edicion">
                        <li class="fecha-single">17 junio, 2020</li>
                      </ul>
                    </div>
                  </div>
                </div>
                <div class="col-xs-1 col-sm-1 col-md-1">
                  <!-- @include single-socialshare.html -->
                </div>
              </div>
              <!-- /HEADER SINGLE -->
              <img width="600" height="400" src="https://www.capital.cl/wp-content/uploads/2020/06/4.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2020/06/4.jpg 600w, https://www.capital.cl/wp-content/uploads/2020/06/4-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="173440" data-permalink="https://www.capital.cl/aerohelp-los-ventiladores-de-emprendedores-chilenos/4-88/" data-orig-file="https://www.capital.cl/wp-content/uploads/2020/06/4.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2020/06/4-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2020/06/4.jpg" />              <div id="noticia-imagen-principal-creditos" class="col-md-12 col-xs-12 col-sm-12">
                              </div>
              <!-- Single - Texto Principal -->
              <div id="noticia-cuerpo" class="col-xs-12 col-sm-12 col-md-12 pad-none font-size-large">
                <!-- banner mobile   -->
                <div class="col-xs-12 col-sm-12 hidden-md hidden-lg">
                  <!-- @include banner-mobile-300x250.html -->
                </div>
                <!-- /banner mobile   -->
                <div class="col-md-8 col-sm-8 col-xs-12">
                  <!-- William!!! acá esta el campo personalizado para los 3 párrafos gratis -->
                  
            
                  
                                    <p>A mediados de marzo, luego de que comenzara la primera cuarentena en Santiago, el diseñador industrial Cristián Klammer (41), se enteró de que en el MIT publicaba en su página web un manual con planos para elaborar ventiladores mecánicos no invasivos y de bajo costo. Comenzó a investigar, y fue así como se contactó con otros profesionales quienes lo invitaron a participar. “Claramente tenían la misma inquietud y los contacté”, cuenta Klammer, quien es socio de la tienda de diseño interior que lleva su nombre.</p>
<p>Fue así como se armó un grupo de chilenos independientes y emprendedores que comenzó a reunirse por Zoom para echar a andar esta idea. Bautizaron la iniciativa como Aerohelp, cuyos integrantes, además de Klammer, son: Andrés Polanco, ingeniero civil metalúrgico; Alberto Martínez, ingeniero mecánico industrial; Paulo Queirolo, arquitecto; Eduardo Maureira, ingeniero civil en computación; Jaime Espinoza, ingeniero civil industrial; y Víctor Navia, médico cirujano, quien los asesora.</p>
<p>“Parte de la fabricación requería una estructura en aluminio, material que conozco bien. Eso me animó a participar”, relata Klammer. Finalmente el elemento base del proyecto cambió a acero inoxidable. Entonces, se acordó de una empresa experta en el trabajo metalúrgico en detalle: Richter, una pyme que elabora lámparas y cuya fábrica en La Granja estaba completamente cerrada y desocupada. Pensaron entonces, que esta iniciativa les permitiría a ellos reinventarse, y armaron un modelo de trabajo.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/eZF4nM0QX0c?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Al poco andar, se dieron cuenta de que necesitaban financiamiento, pues a diferencia de otras iniciativas de este tipo, ellos estaban sin respaldo de alguna organización o universidad. Fue así, como llegaron a Gestión Social, consultora en sostenibilidad, que creyó en su proyecto y les otorgó un capital inicial de 2 millones de pesos para ponerse a trabajar en el prototipo. Desde entonces, se reúnen a diario de forma virtual y, en las últimas semanas, de manera presencial en la planta de Richter.</p>
<h2><strong>El testeo</strong></h2>
<p>Según cuentan los emprendedores, el equipo está afinando los últimos detalles para finalizar el prototipo. “La idea es crear ventiladores mecánicos no invasivos, de bajo costo y escalable para ponerlo a disposición de hospitales, y de esta forma ser parte de la solución”, explican. Este prototipo cuenta tecnología que permite ser controlador por un software desarrollado por el mismo equipo de chilenos. “Está pensado para el paciente que está grave y que requiere de un ventilador inmediato en un momento en que no hay aparatos disponibles. Es un instrumento de enlace, que básicamente le da más tiempo y un alivio al paciente mientras espera”, añaden.</p>
<p>La etapa que viene en las próximas semanas es la de las certificaciones: primero requieren de una inspección técnica, que elabora la firma Certemed, y luego de eso, la certificación veterinaria en la Universidad Católica. Finalmente se hará prueba en humanos. Aunque no hay fecha establecida para esa fase, los profesionales están en proceso de recaudación de fondos para poder concretar el plan que viene. Calculan que en total necesitan 10 millones de pesos. “Tenemos estimado partir con 25 unidades semanalmente, pudiendo ampliar la capacidad en el corto plazo”, adelantan.</p>
<p>Y, según cuentan, una vez terminada la pandemia, piensan seguir adelante con Aerohelp. “Nuestros ventiladores seguirán existiendo, pueden ser un gran apoyo para centros asistenciales que requieran un soporte de ventilación mecánica para enlace”, rematan.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
              
                <!--  /Single - Texto Principal -->
            <div style="margin-top:30px;">
              <!-- Cxense Module: Content Widget Capital -->
               
  <!-- Cxense Module: Content Widget Capital -->
                <div id='cx_d1d00c29a98cf644e135561ec9c5e9d3594ad971'></div>
                <script type='text/javascript'>
                    cX.CCE.callQueue.push(['run',{
                        widgetId: 'd1d00c29a98cf644e135561ec9c5e9d3594ad971',
                        targetElementId: 'cx_d1d00c29a98cf644e135561ec9c5e9d3594ad971'
                    }]);
                </script>
 <!-- Cxense Module End -->                <!-- Cxense Module End -->
                <!--  /Single - Texto Principal -->
            </div>
              </div>
            <!-- Sidebar  -->
            <div class="col-md-4">
              <!-- Roba Página 1 -->
              <div class="robapagina-superior col-md-12">
                <div id='div-gpt-ad-1528942831804-1'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528942831804-1'); });
  </script>
  </div>                <!-- Caja 1 Movil -->
<div class="banner-box visible-md visible-xs col-xs-12 col-sm-12">
  <!-- /44618364/cap_movil_nuevo_caja1_padre/cap_movil_nuevo_caja1_padre_articulo -->
  <div id='div-gpt-ad-1528946686437-2'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528946686437-2'); });
  </script>
  </div>
</div>
<!-- ø Caja 1 Movil -->
              </div>
              <!-- ø Roba Página 1 -->
              <div class="col-md-12">
                <!-- lo mas leido -->
  <div id="lo-mas" class="col-md-12">
    <h3 class="col-md-12">Lo más leído</h3>
    <div class="col-md-12"><div class="underline bg-brand-primary"></div></div>
    <div class="col-md-12">
    <ul id="post-list" class="col-xs-12">
     



      
<div id="wpp-3" class="widget popular-posts">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.capital.cl/las-72-horas-de-manalich-fuera-del-gobierno/" title="Mañalich después de la pandemia" class="wpp-post-title" target="_self">Mañalich después de la pandemia</a>
</li>
<li>
<a href="https://www.capital.cl/cierre-de-embajada-chilena-en-dinamarca-no-freno-importante-acuerdo-entre-empresas/" title="Centro Danés de Diseño aterriza en Chile" class="wpp-post-title" target="_self">Centro Danés de Diseño aterriza en Chile</a>
</li>
<li>
<a href="https://www.capital.cl/el-espacio-de-diego-pardow/" title="El estilo de Diego Pardow, presidente ejecutivo de Espacio Público" class="wpp-post-title" target="_self">El estilo de Diego Pardow, presidente ejecutivo de Espacio Público</a>
</li>
<li>
<a href="https://www.capital.cl/pilar-danobeitia-la-normalidad-tal-como-la-conocimos-es-cosa-del-pasado/" title="Pilar Dañobeitía, presidenta de SMU se refiere a la pandemia, a la salida de Saieh y al rol del retail durante la crisis." class="wpp-post-title" target="_self">Pilar Dañobeitía, presidenta de SMU se refiere a la pandemia, a la salida de Saieh y al rol del retail durante la crisis.</a>
</li>
<li class="current">
<a  title="Aerohelp: los ventiladores de emprendedores chilenos" class="wpp-post-title" target="_self">Aerohelp: los ventiladores de emprendedores chilenos</a>
</li>
</ul>

</div>
    </ul>
    </div>
  </div>
<!-- lo mas leido -->
<!-- WIDGETS -->

<!-- Eventos -->

<!-- ø Eventos -->
 
                                      </div>
              <!-- Roba Página 1 -->
              <div class="robapagina-superior col-md-12">
                <div id='div-gpt-ad-1528942831804-0'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528942831804-0'); });
  </script>
  </div>                <!-- Caja 2 Movil -->
<div class="banner-box visible-md visible-xs col-xs-12 col-sm-12">
  <!-- /44618364/cap_movil_nuevo_caja2_padre/cap_movil_nuevo_caja2_padre_articulo -->
  <div id='div-gpt-ad-1528946686437-1'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528946686437-1'); });
  </script>
  </div>
</div>
<!-- ø Caja 2 Movil -->
              </div>
              <!-- ø Roba Página 1 -->
              <div class="robapagina-superior col-md-12">
              
              </div>   
            </div>
            <!-- ø Sidebar-->
            </article>
          </div>
            </div><!-- / Wrap -->
          </div> <!-- / Container -->
  </div> <!-- / Single -->
        <!-- Banner Medio + Post Relacionados -->
      <div class="row">
        <div class="container">
          <div class="col-md-12">
            <!-- Banner Medio 1 -->
<div id="banner-bottom" class="banner-box visible-md visible-lg">
<div id='div-gpt-ad-1528942831804-3'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528942831804-3'); });
  </script>
  </div></div>
<!-- ø Banner Medio 1 -->
<!-- Posts Relacionados -->
<div id="related-posts" class="col-xs-12 col-sm-12 col-md-12">
  <div class="col-xs-12 col-sm-12 col-md-12 text-center">
    <h2>También te puede interesar</h2>
  </div>
  <ul id="editorpicks-posts" class="col-xs-12 col-sm-12 col-md-12">
        <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/hazlo-por-chile-la-campana-de-burn-to-give-para-entregar-comida-y-conectividad-en-campamentos/"><img width="600" height="400" src="https://www.capital.cl/wp-content/uploads/2020/06/burn.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2020/06/burn.jpg 600w, https://www.capital.cl/wp-content/uploads/2020/06/burn-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="173446" data-permalink="https://www.capital.cl/hazlo-por-chile-la-campana-de-burn-to-give-para-entregar-comida-y-conectividad-en-campamentos/burn/" data-orig-file="https://www.capital.cl/wp-content/uploads/2020/06/burn.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="burn" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2020/06/burn-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2020/06/burn.jpg" />          <h3 class="col-xs-12 col-sm-12 col-md-12">Hazlo por Chile: La campaña de Burn to give para entregar comida y conectividad en campamentos</h3>
        </a>
      </div>
    </li>
      <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/el-nuevo-escenario-lolla/"><img width="1200" height="800" src="https://www.capital.cl/wp-content/uploads/2020/06/Lolla-portada.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2020/06/Lolla-portada.jpg 1200w, https://www.capital.cl/wp-content/uploads/2020/06/Lolla-portada-300x200.jpg 300w, https://www.capital.cl/wp-content/uploads/2020/06/Lolla-portada-768x512.jpg 768w, https://www.capital.cl/wp-content/uploads/2020/06/Lolla-portada-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="172911" data-permalink="https://www.capital.cl/el-nuevo-escenario-lolla/lolla-portada/" data-orig-file="https://www.capital.cl/wp-content/uploads/2020/06/Lolla-portada.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lolla-portada" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2020/06/Lolla-portada-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2020/06/Lolla-portada-1024x683.jpg" />          <h3 class="col-xs-12 col-sm-12 col-md-12">El nuevo escenario Lollapalooza: Sebastián de la Barra habla por primera vez desde la cancelación del recital. «Queremos generar un bosque Lollapalooza», adelanta.</h3>
        </a>
      </div>
    </li>
      <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/luis-martinez-lo-mio-no-es-la-resiliencia-ni-la-reinvencion-yo-le-echo-pa-adelante-no-mas/"><img width="1200" height="800" src="https://www.capital.cl/wp-content/uploads/2020/06/Martnez.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2020/06/Martnez.jpg 1200w, https://www.capital.cl/wp-content/uploads/2020/06/Martnez-300x200.jpg 300w, https://www.capital.cl/wp-content/uploads/2020/06/Martnez-768x512.jpg 768w, https://www.capital.cl/wp-content/uploads/2020/06/Martnez-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="172989" data-permalink="https://www.capital.cl/luis-martinez-lo-mio-no-es-la-resiliencia-ni-la-reinvencion-yo-le-echo-pa-adelante-no-mas/martnez/" data-orig-file="https://www.capital.cl/wp-content/uploads/2020/06/Martnez.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Martnez" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2020/06/Martnez-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2020/06/Martnez-1024x683.jpg" />          <h3 class="col-xs-12 col-sm-12 col-md-12">Luis Martínez: «Lo mío no es la resiliencia ni la reinvención. Yo le echo  pa’ adelante no más»</h3>
        </a>
      </div>
    </li>
      <li class="editorpicks-posts-item col-xs-12 col-sm-12 col-md-3">
      <div class="editorpicks-posts-item-content bg-gray-light">
        <a href="https://www.capital.cl/isabel-guilisasti-en-el-mundo-del-vino-chileno-todos-hemos-tratado-de-tirar-del-mismo-carro/"><img width="1200" height="800" src="https://www.capital.cl/wp-content/uploads/2020/06/Guili.jpg" class="col-xs-12 col-sm-12 col-md-12 auto-height pad-none wp-post-image" alt="" srcset="https://www.capital.cl/wp-content/uploads/2020/06/Guili.jpg 1200w, https://www.capital.cl/wp-content/uploads/2020/06/Guili-300x200.jpg 300w, https://www.capital.cl/wp-content/uploads/2020/06/Guili-768x512.jpg 768w, https://www.capital.cl/wp-content/uploads/2020/06/Guili-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="172993" data-permalink="https://www.capital.cl/isabel-guilisasti-en-el-mundo-del-vino-chileno-todos-hemos-tratado-de-tirar-del-mismo-carro/guili/" data-orig-file="https://www.capital.cl/wp-content/uploads/2020/06/Guili.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Guili" data-image-description="" data-medium-file="https://www.capital.cl/wp-content/uploads/2020/06/Guili-300x200.jpg" data-large-file="https://www.capital.cl/wp-content/uploads/2020/06/Guili-1024x683.jpg" />          <h3 class="col-xs-12 col-sm-12 col-md-12">Isabel Guilisasti: “En el mundo del vino chileno todos hemos tratado de tirar del  mismo carro”</h3>
        </a>
      </div>
    </li>
  </ul>
</div><!-- ø Posts Relacionados -->
          </div>
        </div>
      </div>
      <!-- ø Banner Medio + Post Relacionados -->
</div> <!-- WRAPPER -->
<!-- Bottom Movil -->
<div class="banner-box visible-xs visible-sm  hidden-md hidden-lg">
  <!-- /44618364/cap_movil_nuevo_bottom_padre/cap_movil_nuevo_bottom_padre_articulo -->
  <div id='div-gpt-ad-1528946686437-3'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528946686437-3'); });
  </script>
  </div>
</div>
<!-- ø Bottom Movil -->
<script src="//platform-api.sharethis.com/js/sharethis.js#property=5b1a9cb18e56ee0011c80545&product=sticky-share-buttons"></script>
</div> <!-- /Home -->
</div> <!-- WRAPPER -->
<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<!-- MOD -->
<script src="/wp-content/themes/badajoz/assets/js/jquery_1_12_4.min.js"></script>
<script src="/wp-content/themes/badajoz/assets/js/bootstrap_3_3_7.min.js"></script>
<!-- ø jQuery (necessary for Bootstrap's JavaScript plugins) -->

<style type="text/css">
  .tarifario-capital-footer {color:#fff;}
  .tarifario-capital-footer:hover {color: #A30011;}
</style>

<footer class="fullwidth bg-graydark pull-left">
    <div class="container pad-tb">
      <div class="col-md-7">
        <div class="col-md-12 pad-none">
          <a href="#"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/capital-logo-blanco.png" alt="" class="footer-logo"></a>
        </div>
        <ul class="nav-footer col-md-12">
          <!-- <li><a href="#">Quiénes Somos</a></li> -->
          <!-- <li><a href="#">Contacto</a></li> -->
          <!-- <li><a href="#">Presentación Comercial</a></li> -->
          <!-- <li><a href="#">Tarifas de Publicidad DF</a></li> -->
        </ul>
        <div id="social" class="col-md-12 pad-none">
            <h3 class="col-md-5">Con&eacute;ctate a <span class="font-color-brand">REVISTA CAPITAL</span></h3>
            <ul class="social-icons col-md-7">
                
              <li><a href="https://www.facebook.com/RevistaCapital/" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-facebook.png" alt=""></a></li>
              
              <li><a href="https://twitter.com/revistacapital" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-twitter.png" alt=""></a></li>
              
              <li><a href="https://www.instagram.com/revista_capital/" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-instagram.png" alt=""></a></li>
              
              <li><a href="https://www.linkedin.com/company/capital-online/" target="_blank"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/ui-icons/icon-linkedin.png" alt=""></a></li>
              
              <!-- <li><a href="#" target="_blank"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/ui-icons/icon-youtube.png" alt=""></a></li> -->
              
            </ul>
        </div>
        <div class="col-md-12 pad-none">
            <ul class="contacto-df">
              <li>Badajoz Nº 45,piso 10. Las Condes</li>
              <li>Mesa central: 56 - 2 - 23391000 </li>
              <li>Suscripciones: 56 - 2 - 23391048 </li>
              <li>Venta publicitaria: ventas@df.cl</li>
              <li><a class="tarifario-capital-footer" href="https://comercial.grupodf.cl/#utm_source=cap&utm_medium=artool&utm_campaign=cap-landing&utm_content=link" target="_blank">Sitio Comercial</a></li>
              
            </ul>
        </div>
      </div>
      <div class="col-md-5 borderleft">
        <div class="col-md-12">
          <a href="http://www.grupodf.cl" target="_blank" class="col-md-12"><img src="https://www.capital.cl/wp-content/themes/badajoz/assets/images/grupodf.png" alt="" class="img-autowidth"></a>
          <div class="col-md-6">
              <ul id=nav-apps>
                
                <li><a href="https://www.df.cl" target="_blank">Diario Financiero</a></li>
                <li><a href="https://www.ed.cl" target="_blank">Revista ED</a></li>
                <!-- <li><a href="#">DF Highlight</a></li> -->
                <li><a href="https://www.bazared.cl" target="_blank">Bazar ED</a></li>
                <li><a href="https://formacionejecutivadf.cl/" target="_blank">Formacion ejecutiva</a></li>
                <li>
                  <a href="https://play.google.com/store/apps/details?id=cl.capital.droid.print2pad.revistacapital&hl=es_CL" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-googleplay-blanco.png" alt=""></a>
                  <a href="https://itunes.apple.com/cl/app/revista-capital/id1180682105?mt=8" target="_blank"><img src="https://capital.cl/wp-content/themes/capital/assets/images/ui-icons/icon-appstore-blanco.png" alt=""></a>
                </li>
              </ul>
          </div>
          <div class="col-md-6 pad-none">
            <!-- <a href="/newsletters" class="bg-link col-md-12 bg-brand-primary border-radius text-center box-shadow pad-all-mid margin-top-lg">Suscribirse a Capital NEWS</a> -->
          </div>
        </div>
      </div>
    </div>
  </footer>
  <script type='text/javascript'>

      document.addEventListener('copy', function(e){

        // We need to prevent the default copy functionality,
        // otherwise it would just copy the selection as usual.
        e.preventDefault();

        // The copy event doesn't give us access to the clipboard data,
        // so we need to get the user selection via the Selection API.
        var selection = window.getSelection().toString();

        // Transform the selection in any way we want.
        // In this example we will escape HTML code.
        var escaped ='Este material, así como todo el contenido digital (texto, fotografías, audios, videos y logotipos) de Revista Capital Online, cuenta con derechos de propiedad intelectual. De no existir previa autorización por escrito de Revista Capital, queda expresamente prohibido copiar, duplicar, emitir, adaptar o cambiar en cualquier forma y por cualquier medio el contenido del sitio web de Revista Capital, ya sea para fines comerciales y/o sin lucro'; //escapeHTML(selection);

        // Place the transformed text in the clipboard.
        e.clipboardData.setData('text/plain', escaped);

    });</script><script>

       function enviar(form){//alert(form);
               var myForm = document.getElementById(form);
                   myForm.elements["valor"].value="cfcd208495d565ef66e7dff9f98764da";
                   myForm.submit();
      }
     </script>




<!-- End Navigation container -->
 <script type="text/javascript">
 $(document).ready(function(){


   $("[data-toggle=tooltip]").tooltip();
 });
 </script>
  <!-- Fade buscador -->
  <script type="text/javascript">
  $(document).ready(function(){
      $('a#button-search').click(function(){
          $('#buscador').toggle('slow');
      });
  });
  </script>

 <!-- JS Navegación LATERAL  -->
 <script type="text/javascript">
   $(document).ready(function() {

     $(window).scroll(function() {

       if ($(window).scrollTop() > 225) { $('#nav-scroll').slideDown(500); $('#anotherthing').fadeIn(1000);
         }
         if ($(window).scrollTop() < 225) { $('#nav-scroll').slideUp(100); $('#anotherthing').fadeOut(0);
         }
       });
     });
 </script>
 <script type="text/javascript">
 $(document).ready(function () {
   var trigger = $('.hamburger'),
       overlay = $('.overlay'),
      isClosed = false;

     trigger.click(function () {
       hamburger_cross();
     });

     function hamburger_cross() {

       if (isClosed == true) {
         overlay.hide();
         trigger.removeClass('is-open');
         trigger.addClass('is-closed');
         isClosed = false;
       } else {
         overlay.show();
         trigger.removeClass('is-closed');
         trigger.addClass('is-open');
         isClosed = true;
       }
   }

   $('[data-toggle="offcanvas"]').click(function () {
         $('#wrapper').toggleClass('toggled');
   });
 });
 </script>
 <!-- JS Navegación -->

<!-- carrusel -->
<!-- <script src="https://code.jquery.com/jquery-2.2.0.min.js" type="text/javascript"></script> -->
  <script src="https://grupodf.cl/slick/slick.js" type="text/javascript" charset="utf-8"></script>

  <script type="text/javascript">
    $(document).on('ready', function() {

      $(".regular").slick({
        dots: false,
        infinite: true,
        slidesToShow: 3,
        slidesToScroll: 3,
        autoplay: true,
  autoplaySpeed: 5000,
        responsive: [
    {
      breakpoint: 1024,
      settings: {
        slidesToShow: 3,
        slidesToScroll: 3,
        infinite: true,
        dots: false
      }
    },
    {
      breakpoint: 600,
      settings: {
        slidesToShow: 2,
        slidesToScroll: 2
      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1,
        navs: false
      }
    }
    // You can unslick at a given breakpoint now by adding:
    // settings: "unslick"
    // instead of a settings object
  ]
});
      });
      

       </script> 
       
       <!-- fin carrusel -->


<!-- Función FOOTER -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.capital.cl/wp-admin/admin-ajax.php";
</script>
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>	<div style="display:none">
	<div class="grofile-hash-map-53da47ad7595aa15e822d1255fcee2a0">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202025'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.capital.cl\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.capital.cl\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":"0","googleAppID":"","cookiehash":"660b95c8a7a303ff60c5d711a9c0b233","isLoadOnlyParentComments":"0","ahk":"b-s03yp84c1fu!m2gmphbh$uw)z&j5@l","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":173433,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capital.cl/wp-content/plugins/ssjetpack/modules/wpgroho.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.capital.cl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'152665620',post:'173433',tz:'-3',srv:'www.capital.cl'} ]);
	_stq.push([ 'clickTrackerInit', '152665620', '173433' ]);
</script>
        <!-- Twitter universal website tag code -->
        <script>
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o36co');
        twq('track','PageView');
        </script>
        <!-- End Twitter universal website tag code -->
  </body>
  </html>
