El servicio de [tweetable]TweetDeck advirtió de una vulnerabilidad que afecta a sus usuarios en Chrome[/tweetable] y posiblemente Firefox. El problema de seguridad provoca que algunos usuarios retuiteen mensajes sin autorización. La empresa propiedad de Twitter, sin embargo, informó a través de la red social que el problema fue corregido con un parche de seguridad, pero […]

  • 11 junio, 2014

Flickr_TweetDeck

El servicio de [tweetable]TweetDeck advirtió de una vulnerabilidad que afecta a sus usuarios en Chrome[/tweetable] y posiblemente Firefox.

El problema de seguridad provoca que algunos usuarios retuiteen mensajes sin autorización.

La empresa propiedad de Twitter, sin embargo, informó a través de la red social que el problema fue corregido con un parche de seguridad, pero para aplicarlo el usuario debe reiniciar su sesión.

Captura de pantalla 2014-06-11 a las 13.09.29

“Un problema de seguridad que afecta a TweetDeck esta mañana ha sido corregido. Por favor, cierra tu sesión de TweetDeck y reingresa para aplicar la corrección”, se lee en el mensaje.

Más tarde, la empresa informó que los servicios de TweetDeck han quedado fuera de servicio temporalmente, mientras se soluciona por completo el problema.

Revise el artículo completo en Gizmodo.