<!DOCTYPE html>
<html lang="es-ES" class="no-js" >
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no" /> 
        <meta name="apple-mobile-web-app-capable" content="yes">
                <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="google-site-verification" content="6ELqyMEO5xArcoPLQped57dQQnPG8uXFizwiVZDGMvc" />
        <!--Chartbeat-->
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        <!--Chartbeat-->
        <title>¡Cuidado con las dietas sin gluten!  - Revista Capital</title>
           
        <meta name="description" content="El gluten es conocido como una proteína que está presente en el trigo, cebada y centeno, la cual no puede ser consumida por las..."/>

        <meta property="fb:pages" content="15936373588" /> <!-- Facebook instant article -->
        <meta name="Author" content="Revista Capital"/>
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-57x57-precomposed.png">
        <link rel="apple-touch-icon-precomposed" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-precomposed.png">
        <link rel="shortcut icon" href="http://www.capital.cl/wp-content/themes/capital/favicon.png">

        
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/zocial.css">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/bootstrap.css">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/style.css?ver=655">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/bootstrap-responsive.css">
        
        <link rel="alternate" type="application/rss+xml" title="Feed principal capital.cl" href="/feed">

        <script src="http://www.capital.cl/wp-content/themes/capital/js/modernizr.js" ></script>
        <!-- JM Twitter Cards by Julien Maury 7.7 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@revistacapital">
<meta name="twitter:site" content="@revistacapital">
<meta property="og:title" content="¡Cuidado con las dietas sin gluten! ">
<meta property="og:description" content="alimentos &quot;gluten free&quot; contribuyen a la expansión de esta enfermedad metabólica que ya padecen más de 350 millones de personas en todo el mundo.">
<meta property="og:image" content="http://www.capital.cl/wp-content/uploads/2017/03/producto-sin-gluten-blog-futurbar.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.7 -->

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[613,708] -->
<meta name="description"  content="alimentos &quot;gluten free&quot; contribuyen a la expansión de esta enfermedad metabólica que ya padecen más de 350 millones de personas en todo el mundo." />

<meta name="keywords"  content="gluten,dietas,diabetes,alimentos" />

<link rel="canonical" href="http://www.capital.cl/vida-y-estilo/2017/03/10/137421/cuidado-con-las-dietas-sin-gluten-corres-el-riesgo-de-padecer-diabetes-tipo-2" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Capital &raquo; ¡Cuidado con las dietas sin gluten! corres el riesgo de padecer diabetes tipo 2 RSS de los comentarios" href="http://www.capital.cl/vida-y-estilo/2017/03/10/137421/cuidado-con-las-dietas-sin-gluten-corres-el-riesgo-de-padecer-diabetes-tipo-2/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capital.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://www.capital.cl/wp-content/plugins/share-this/css/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.capital.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capital.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La NASA pretende llevar a la humanidad a Marte en 2033' href='http://www.capital.cl/negocios/2017/03/10/137406/la-nasa-pretende-llevar-a-la-humanidad-a-marte-en-2033' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.capital.cl/?p=137421' />
<link rel="alternate" type="application/json+oembed" href="http://www.capital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capital.cl%2Fvida-y-estilo%2F2017%2F03%2F10%2F137421%2Fcuidado-con-las-dietas-sin-gluten-corres-el-riesgo-de-padecer-diabetes-tipo-2" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capital.cl%2Fvida-y-estilo%2F2017%2F03%2F10%2F137421%2Fcuidado-con-las-dietas-sin-gluten-corres-el-riesgo-de-padecer-diabetes-tipo-2&#038;format=xml" />
<meta property="og:title" content="¡Cuidado con las dietas sin gluten! corres el riesgo de padecer diabetes tipo 2" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.capital.cl/wp-content/uploads/2017/03/producto-sin-gluten-blog-futurbar.jpg" /><meta property="og:image:width" content="625" /><meta property="og:image:height" content="416" /><meta property="og:url" content="http://www.capital.cl/vida-y-estilo/2017/03/10/137421/cuidado-con-las-dietas-sin-gluten-corres-el-riesgo-de-padecer-diabetes-tipo-2" /><meta property="og:site_name" content="Revista Capital" /><meta property="og:description" content="El gluten es conocido como una proteína que está presente en el trigo, cebada y centeno, la cual no puede ser consumida por las personas que son celíacas ya que daña el intestino delgado. Sin embargo, el consumo de alimentos libres de gluten ha aumentando considerablemente en los últimos años, incluso por personas que no &hellip;" /><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.b7bdd6fa-1ff7-4965-80f4-988cf2f59330'});var st_type='wordpress3.4.1';</script><script type="text/javascript">
jQuery(document).ready(function(){
  $(".tweetable").hover(
      function(){
            if ($(this).data('vis') != true) {
                    $(this).data('vis', true);
                    $(this).find('.sharebuttons').fadeIn(200);
            }
      },
      function(){
            if ($(this).data('vis') === true) {
                    $(this).find('.sharebuttons').clearQueue().delay(0).fadeOut(200);
                    $(this).data('vis', false);
                    $(this).data('leftSet', false);
            }
      });
});	
</script>
<style>
	.tweetable {position: relative;}
	.tweetable a { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #333; background: whitesmoke; }
	.tweetable a:hover { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #ed2e24; background-color: #eee;}
	.sharebuttons {display: none; position: absolute; top: -30px; left: 0px; z-index: 101;  width: 55px; background: #ed2e24; color: whitesmoke; border-radius: 3px; height: 20px; padding: 5px; text-align: center; font-family: 'helvetica neue', helvetica, arial, sans-serif; font-size: 14px; font-weight: bold; }
	.sharebuttons a { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons a:hover { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons span.brand a {font-size: 10px; color: whitesmoke; text-decoration:none; display: block; padding: 0 0 0 25px; margin: 0; border: none; height: 12px; }
</style>
<link rel="amphtml" href="http://www.capital.cl/vida-y-estilo/2017/03/10/137421/cuidado-con-las-dietas-sin-gluten-corres-el-riesgo-de-padecer-diabetes-tipo-2/amp" />
       
        
        <script src="http://www.capital.cl/wp-content/themes/capital/js/script.js"></script>
        <script src="http://www.capital.cl/wp-content/themes/capital/js/bootstrap.min.js" ></script>
        <script src="http://www.capital.cl/wp-content/themes/capital/js/timeline.js" ></script>
<!--        <script src="/wp-content/plugins/IdaUtilidades/pluginsIda.js" ></script>-->
        
<!--        <script type="text/javascript" src="[JS library]"></script>-->
        
         <!--[if IE]>
          <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/selectivizr-min.js"></script>
          <link rel="stylesheet" href="http://www.capital.cl/wp-content/themes/capital/css/ie.css" type="text/css" media="screen" />
        <![endif]-->
        
        <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/certifica-js14.js"></script>
        <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/certifica.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TB6BRX7');</script>
<!-- End Google Tag Manager -->
    </head><body  data-home="home" data-test="Revista Capital">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB6BRX7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            //gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
        googletag.defineSlot('/44618364/Cap_1x1_layer1VidayEstilo', [1, 1], 'div-gpt-ad-1401805816553-0').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_1x1_layer2VidayEstilo', [1, 1], 'div-gpt-ad-1401805816553-1').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_LateralLeft_VidaYestilo', [120, 600], 'div-gpt-ad-1401805816553-2').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_LateralRight_VidaYestilo', [120, 600], 'div-gpt-ad-1401805816553-3').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_Medio1_vidayestilo', [600, 80], 'div-gpt-ad-1401805816553-4').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_RobaPagina1_VidaYestilo', [300, 250], 'div-gpt-ad-1401805816553-5').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_RobaPagina2_VidaYestilo', [300, 250], 'div-gpt-ad-1401805816553-6').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_RobaPagina3_VidaYestilo', [300, 250], 'div-gpt-ad-1401805816553-7').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_TopBanner_vidayestilo', [[728, 90], [990, 90]], 'div-gpt-ad-1401805816553-8').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_TopDerecho_vidayestilo', [262, 90], 'div-gpt-ad-1401805816553-9').addService(googletag.pubads());
                        googletag.defineSlot('/44618364/publicidad_google_noticias', [300, 250], 'div-gpt-ad-1404485299556-0').addService(googletag.pubads());
                googletag.defineSlot('/44618364/CapGoogleNoticiasRight', [300, 250], 'div-gpt-ad-1404485299556-1').addService(googletag.pubads());

        
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    
    <!--banner de google para moviles-->
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:none;width:320px;height:50px"
         data-ad-client="ca-pub-6745467922636621"
         data-ad-channel="4428421530"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            params: {google_reactive_ad_format: 1}
        });
    </script>
    <!--banner de google para moviles-->    

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=802337569809239";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <header>
                        <div class="topbanner"> 
            <div class="fullWrapp"><div class="container"><div class="bannerh doble banner-capital"></div><div class="banner doble banner216 banner-capital"></div></div></div>            <div id="secondaryNavigation">
                <div class="container hide-on-phones">
                    <ul class="externalLinks">
                        <li><a href="http://www.df.cl" rel="external" title="ir al sitio de El Diario Financiero" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnDF" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo.png"  alt="Diario Fienanciero" /></a></li>
                        <li><a href="http://www.ed.cl" rel="external" title="ir al sitio de Estilo de Vida y Decoración" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnED" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo.png"  alt="Estilo de Vida y Decoración" /></a></li>
                        <li><a href="http://www.bazared.cl/" rel="external" title="ir al sitio de Bazar ED" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnBazar" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/bazar-logo.png"  alt="Bazar ED Online" /></a></li>
                        <li><a href="http://www.thenote.cl/" rel="external" title="ir al sitio de The Note" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnTheNote" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/thenoteicon.png"  alt="Bazar ED Online" /></a></li>
                    </ul>

                    <ul class="externalFunctions">
                        <li class="suscriber"><a href="http://www.capital.cl/suscripcion" data-action="ClickSuscribirse" data-category="Suscripciones" data-opt-label="BtnSuscribirse" class="gac">Suscripción</a></li>
                        <li class="newsletter"><a href="#" class="evt gac" data-func="newsletterLightbox" data-action="NewsTopM" data-category="Newsletter" data-opt-label="BtnNewsTopM">Newsletter</a></li>
                        <li class="icondiy"><a href="http://www.capital.cl/do-it-yourself" class="evt gac" data-action="NewsTopM" data-category="diyTop" data-opt-label="BtndiyTopTopM">Do it yourself</a></li>
                        <li class="iconblogtop"><a href="http://www.capital.cl/blogs" class="evt gac" data-action="BlogTopM" data-category="BlogTop" data-opt-label="BtnBlogTop">Blogs</a></li>
                        <li>
                            <form id="searchform"  action="http://www.capital.cl/" method="GET">
                                <input id="searchField" class="gradient" type="search" name="s" value="" placeholder="Qué estás buscando?" autocomplete = "off"  required>
                                <button id="searchBtn" class="gac" data-func="displaySearch" data-display="false" data-prevent="true" type="submit" data-action="BtnBuscador" data-category="TopMenu" data-opt-label="BtnBuscTopM">
                                    <img src="http://www.capital.cl/wp-content/themes/capital/img/lupa.svg" data-svgFallback = "http://www.capital.cl/wp-content/themes/capital/img/lupa.png"  alt="216x90" /></button>
                            </form>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <span class="separador"></span>
        <div id="header" class="container">
            <div class="primaryHeader">
                <div class="clearfix">
                                            <h1 class="logo">
                            <a href="http://www.capital.cl" title="Revista Capital"><img src="http://www.capital.cl/wp-content/themes/capital/img/logo.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/css/img/logo.png" alt="Revista Capital" /></a>
                        </h1>
                                       
                    <nav id="mainMenu" class="navbar">
                        <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                            <span>Secciones Capital</span>
                        </a>
                        <div class="nav-collapse first">
                            <ul id="menu-mainnavigation" class="nav"><li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318"><a title="Ir al Inicio" href="http://www.capital.cl/">Inicio</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a title="Ir a Negocios" href="http://www.capital.cl/negocios">Negocios</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a title="ir a Poder" href="http://www.capital.cl/poder">Poder</a></li>
<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501"><a title="ir a Opinión" href="http://www.capital.cl/opinion">Opinión</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a title="Ir a Vida &#038; Estilo" href="http://www.capital.cl/vida-y-estilo">Vida &#038; estilo</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a title="Ir a Cultura" href="http://www.capital.cl/cultura">Cultura</a></li>
</ul>  

                        </div> 
                        <!--                    <div class="searchBox">
                                                <input id="search" type="search" name="search" value="" />
                                                <input id="searchBtn" type="submit" name="search" value="Buscar" />
                                            </div>-->
                    </nav>
                </div>
            </div>
            <div class="container clearfix">

                <div class="masActivos row-fluid">
                    <div class="span4 hide-on-tablet-v">
                        <span class="rotulotag tagsIcon">Destacados:</span>
                                                <div class="sectionTags"><a href="/etiqueta/tecnologia">tecnología</a><a href="/etiqueta/crisis">crisis</a><a href="/etiqueta/politica">Política</a></div>                    </div>
                    <div class="span4 hide-on-tablet-v">
                        <span class="rotulotag tagsIcon">Activos:</span>
                        <ul class='wp-tag-cloud'>
	<li><a href='http://www.capital.cl/etiqueta/coffee-break' class='tag-link-210 tag-link-position-1' title='3.116 temas' style='font-size: 11px;'>coffee break</a></li>
	<li><a href='http://www.capital.cl/etiqueta/tag-poder' class='tag-link-21 tag-link-position-2' title='2.649 temas' style='font-size: 11px;'>Poder</a></li>
	<li><a href='http://www.capital.cl/etiqueta/tag-negocios' class='tag-link-6132 tag-link-position-3' title='1.954 temas' style='font-size: 11px;'>Negocios</a></li>
</ul>
                    </div>
                    <div class="span4">
                        <ul class="submenu">
                            <li><a href="/eventos/">Eventos</a></li>
                            <li><a href="/mundo-capital/">Mundo Capital</a></li>
                            <li><a href="/capital-legal/">Capital Legal</a></li>
                        </ul>
                    </div>

                </div>
            </div>

        </div>
 
    </header>
<div id="mainContent" class="row-fluid">
    <section class="container holder">
        
                <div class="banner external left"></div>

        <div id="leftContent" class="span8 first">

            <section id="all-entry" class="row-fluid"> 
                                                                <div class="sectionHeader downIcon clearfix">
                    <h2>Vida &amp; estilo</h2>
                </div> 
                                        <article class="singlePost">
                            
                                                        
                            <h1>¡Cuidado con las dietas sin gluten! corres el riesgo de padecer diabetes tipo 2</h1>
                            <div class="singleMeta">
                                                                    <ul class="socialData fleft">
                                        <li><a class="zocial facebook icon gac" target="_blank" data-func="countSocial" data-pid="137421" href="http://www.facebook.com/sharer.php?u=http://www.capital.cl/vida-y-estilo/2017/03/10/137421/cuidado-con-las-dietas-sin-gluten-corres-el-riesgo-de-padecer-diabetes-tipo-2" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnFB">Facebook</a></li><li><a class="zocial twitter icon gac" target="_blank" data-func="countSocial" data-pid="137421" href="http://twitter.com/home?status=%C2%A1Cuidado+con+las+dietas+sin+gluten%21+corres+el+riesgo+de+padecer+diabetes+tipo+2+http://www.capital.cl/vida-y-estilo/2017/03/10/137421/cuidado-con-las-dietas-sin-gluten-corres-el-riesgo-de-padecer-diabetes-tipo-2" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnTW">Twitter</a></li><li><a class="whatsapp icon only-on-phones" target="_blank" data-func="countSocial" data-pid="137421" href="whatsapp://send?text=¡Cuidado con las dietas sin gluten! corres el riesgo de padecer diabetes tipo 2 http://www.capital.cl/vida-y-estilo/2017/03/10/137421/cuidado-con-las-dietas-sin-gluten-corres-el-riesgo-de-padecer-diabetes-tipo-2" data-action="share/whatsapp/share" >Whatsapp</a></li>                                    </ul>
                                                                <div class="metaWrapp">
                                    <span class="metaData hide-on-phones">Viernes, 10 marzo, 2017</span>
                                                                            <span class="metaData">Por: <a href="http://www.capital.cl/author/maria-paz-riveros"><span class="bold">María Paz Riveros</span></a></span>
                                                                                                        </div>
                            </div>
                                                                                        <p class="bajada">Los alimentos sin gluten contribuyen a la expansión de esta enfermedad metabólica que ya padecen más de 350 millones de personas en todo el mundo.</p>
                            
                            <div class="box-list">
                                <div class="contenedor-descripcion-noticia-shadow">
                                    <div class="contenido-interior">
                                        <p><a href="http://www.capital.cl/wp-content/uploads/2017/03/producto-sin-gluten-blog-futurbar.jpg"><img class="aligncenter wp-image-137422 " src="http://www.capital.cl/wp-content/uploads/2017/03/producto-sin-gluten-blog-futurbar.jpg" width="650" height="433" srcset="http://www.capital.cl/wp-content/uploads/2017/03/producto-sin-gluten-blog-futurbar.jpg 625w, http://www.capital.cl/wp-content/uploads/2017/03/producto-sin-gluten-blog-futurbar-300x200.jpg 300w, http://www.capital.cl/wp-content/uploads/2017/03/producto-sin-gluten-blog-futurbar-480x320.jpg 480w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<p><a href="http://www.abc.es/salud/habitos-vida-saludable/abci-dietas-sin-gluten-asocian-mayor-riesgo-desarrollo-diabetes-tipo-2-201703091758_noticia.html">El gluten</a> es conocido como una proteína que está presente en el trigo, cebada y centeno, la cual no puede ser consumida por las personas que son celíacas ya que daña el intestino delgado. Sin embargo, el consumo de alimentos libres de gluten ha aumentando considerablemente en los últimos años, incluso por personas que no padecen el trastorno.</p>
<p>Según un estudio realizado por la Escuela de Salud Pública T.H. Chan de la Universidad de Harvard en Boston,<strong> consumir este tipo de alimentos aumenta el riesgo de desarrollar diabetes tipo 2</strong>.</p>
<p><em>"Nuestro objetivo era evaluar si el consumo de gluten afecta de alguna manera a la salud de las personas que no tienen ninguna razón clínica aparente para evitarlo. Y es que los alimentos libres de gluten contienen, por lo general, menos cantidad de fibra dietética y de otros micronutrientes, por lo que son menos nutritivos", señaló Geng Zong, director de la investigación.</em></p>
<p>Es decir, <strong>cuanto mayor es el consumo  gluten menor es el riesgo de padecer diabetes tipo 2.</strong> Los tan populares alimentos "gluten free" contribuyen a la expansión de esta enfermedad metabólica que ya padecen más de 350 millones de personas en todo el mundo.</p>
                                    </div>

                                </div>
                                <input type="button" class="seguir-leyendo evt only-on-phones" data-func="expandir_texto" value="Continuar Leyendo" />
                            </div>



                                                            
                            <div class="contenido-relacionado only-on-phones clearfix">
                                <h1 class="titulo-relacionado">Contenido Relacionado</h1>
                                
                                <div class="articulos clearfix"><div class="single-articulo"><a href="http://www.capital.cl/vida-y-estilo/2017/03/10/137365/el-nuevo-concepto-premium-de-qatar-airways"><img src="http://www.capital.cl/wp-content/uploads/2017/03/qsuite.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/vida-y-estilo/2017/03/10/137365/el-nuevo-concepto-premium-de-qatar-airways">El nuevo concepto premium de Qatar Airways</a></p></div></div><div class="single-articulo"><a href="http://www.capital.cl/vida-y-estilo/2017/03/09/137358/mala-alimentacion-causa-la-mitad-de-las-muertes-por-infartos-ictus-y-diabetes"><img src="http://www.capital.cl/wp-content/uploads/2016/12/comunidad2.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/vida-y-estilo/2017/03/09/137358/mala-alimentacion-causa-la-mitad-de-las-muertes-por-infartos-ictus-y-diabetes">Mala alimentación causa la mitad de las muertes por infartos, ictus y diabetes</a></p></div></div></div><div class="articulos "><div class="single-articulo"><a href="http://www.capital.cl/vida-y-estilo/2017/03/09/137328/conoce-los-lugares-inexplorados-alrededor-del-mundo"><img src="http://www.capital.cl/wp-content/uploads/2017/03/selva-amazonica-600x375.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/vida-y-estilo/2017/03/09/137328/conoce-los-lugares-inexplorados-alrededor-del-mundo">Conoce los lugares inexplorados alrededor del mundo</a></p></div></div><div class="single-articulo"><a href="http://www.capital.cl/vida-y-estilo/2017/03/08/137265/ahora-puedes-saber-por-que-el-panda-es-blanco-y-negro"><img src="http://www.capital.cl/wp-content/uploads/2017/03/1-oso-panda.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/vida-y-estilo/2017/03/08/137265/ahora-puedes-saber-por-que-el-panda-es-blanco-y-negro">Ahora puedes saber por qué el panda es blanco y negro</a></p></div></div></div><div class="articulos ">                                </div>

                            </div>
                                
                                                            <div class="singleFooter">
                                    <div class="shares1">
                                        <span class="hide-on-phones">Comparte este artículo:</span>
                                        <ul class="socialData">
                                            <li><a class="zocial facebook icon gac" target="_blank" data-func="countSocial" data-pid="137421" href="http://www.facebook.com/sharer.php?u=http://www.capital.cl/vida-y-estilo/2017/03/10/137421/cuidado-con-las-dietas-sin-gluten-corres-el-riesgo-de-padecer-diabetes-tipo-2" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnFB">Facebook</a></li><li><a class="zocial twitter icon gac" target="_blank" data-func="countSocial" data-pid="137421" href="http://twitter.com/home?status=%C2%A1Cuidado+con+las+dietas+sin+gluten%21+corres+el+riesgo+de+padecer+diabetes+tipo+2+http://www.capital.cl/vida-y-estilo/2017/03/10/137421/cuidado-con-las-dietas-sin-gluten-corres-el-riesgo-de-padecer-diabetes-tipo-2" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnTW">Twitter</a></li><li><a class="whatsapp icon only-on-phones" target="_blank" data-func="countSocial" data-pid="137421" href="whatsapp://send?text=¡Cuidado con las dietas sin gluten! corres el riesgo de padecer diabetes tipo 2 http://www.capital.cl/vida-y-estilo/2017/03/10/137421/cuidado-con-las-dietas-sin-gluten-corres-el-riesgo-de-padecer-diabetes-tipo-2" data-action="share/whatsapp/share" >Whatsapp</a></li>                                            <li class='st_sharethis' st_title='¡Cuidado con las dietas sin gluten! corres el riesgo de padecer diabetes tipo 2' st_url='http://www.capital.cl/vida-y-estilo/2017/03/10/137421/cuidado-con-las-dietas-sin-gluten-corres-el-riesgo-de-padecer-diabetes-tipo-2' displayText=''></li>
                                        </ul>
                                    </div>
                                    
                                </div>
                                                                <div class="box-border">
                                <div class="sectionHeader noLink clearfix"><h3>En Twitter</h3></div>
                                <div id="feeds-box" class="singleFeed" data-twitter="http://www.capital.cl/vida-y-estilo/2017/03/10/137421/cuidado-con-las-dietas-sin-gluten-corres-el-riesgo-de-padecer-diabetes-tipo-2">
                                    <ul>
                                        <li><img class="ajaxLoader" src="http://www.capital.cl/wp-content/themes/capital/img/ajax-loader.gif"  alt="Cargando" /></li>
                                    </ul>
                                </div>
                                </div>
                                                                <div class="contentBanner banner640 hide-on-tablets hide-on-phones">
                                                                        <div class="fleft" >
                                        <!-- CapGoogleNoticiasLeft -->
                                        <div id='div-gpt-ad-1404485299556-0' style='width:300px; height:250px;'>
                                        <script type='text/javascript'>
                                        googletag.display('div-gpt-ad-1404485299556-0');
                                        </script>
                                        </div>
                                    </div>
                                    <div class="fright" >
                                        <!-- CapGoogleNoticiasRight -->
                                        <div id='div-gpt-ad-1404485299556-1' style='width:300px; height:250px;'>
                                        <script type='text/javascript'>
                                        googletag.display('div-gpt-ad-1404485299556-1');
                                        </script>
                                        </div>
                                    </div>
                                </div>
                                
                        </article>
                                                
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.capital.cl/vida-y-estilo/2017/03/10/137421/cuidado-con-las-dietas-sin-gluten-corres-el-riesgo-de-padecer-diabetes-tipo-2';
var disqus_identifier = '137421 http://www.capital.cl/?p=137421';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'revistacapital';
var disqus_title = "¡Cuidado con las dietas sin gluten! corres el riesgo de padecer diabetes tipo 2";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 68034fa6061ea84cd8dc8340763fa85b36933485 1489165315';
this.page.api_key = 'g0kBNiU4LHStzHZiUI4e3oucJFCt9yOWyEl07VxKMaYoEzbt4hlHOV07a61woK9d';
this.sso = {
          name: "Revista Capital",
          button: "",
          url: "http://www.capital.cl/wp-login.php",
          logout: "http://www.capital.cl/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                
            </section>

        </div>
        <aside id="rightContent" class="span4">
    <div id="capitalSection" class="box-list no-margin"><div class="sectionHeader noLink clearfix"><h3>Revista Capital</h3></div><div class=" revistaThumb"><a id="go-papeldigital" href="https://www.df.cl/app_df/frontend/modules/index.php?modulo=capital&accion=PapelDigital" title="Ver más de esta edición" target="_blank"><img width="300" height="385" src="http://www.capital.cl/wp-content/uploads/2017/03/portada_439-300x385.jpg" class="attachment-revistaThumb size-revistaThumb wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/03/portada_439-300x385.jpg 300w, http://www.capital.cl/wp-content/uploads/2017/03/portada_439-190x245.jpg 190w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="littleDesc clearfix"><strong>EDICIÓN Nro. 439</strong></span><span class="littleDesc clearfix">03 de marzo al 16 de marzo</span></div><ul><li><h3><a href="http://www.capital.cl/poder/2017/03/02/137092/lucy-ana-aviles-en-chile-la-gente-se-siente-desolada">Lucy Ana Avilés: “En Chile la gente se siente desolada”</a></h3><p>Por: Carla Sánchez M.



"Hay cosas a las...</p></li><li><h3><a href="http://www.capital.cl/poder/2017/03/02/137089/ascanio-cavallo-no-veiamos-un-periodo-politico-tan-turbulento-desde-pinochet">Ascanio Cavallo: “No veíamos un período político tan turbulento desde Pinochet”</a></h3><p>Por: Rocío Montes
Fotos: Álvaro de la...</p></li></ul></div><div class="cajamore clearfix hide-on-phones"><a class="readMore aleft" href="/ediciones-anteriores/">Ediciones anteriores</a><a class="readMore  aright" href="http://www.capital.cl/revistas/revista-439" title="Ver más de esta edición">Más de esta edición</a></div><div class="box-list sociales hide-on-phones"><div class="asideWrapp"><div class="redesTitle"><span>Capital en redes</span></div><ul><li><a href="https://www.facebook.com/RevistaCapital " data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnFB" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/facebook-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/facebook-big.png" alt="facebook" /></a></li><li><a href="https://twitter.com/revistacapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/twitter-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/twitter-big.png" alt="twitter" /></a></li><li><a href="https://instagram.com/revista_capital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/instagram-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/instagram-big.png" alt="instagram" /></a></li></ul></div></div><div class="general-banners hide-on-phones banner-capital"></div><div class="general-banners hide-on-phones banner-capital"></div><div class="general-banners hide-on-phones banner-capital"></div>     
</aside>        <div class="banner external right"></div>

    </section>
    </div>
    
    
    




<footer class="row-fluid">
            
            <section id="externalFooter" class="hide-on-phones">
                <div class="container all-entry">
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo-inverse.png"  alt="El Diario Financiero" />
                        </div>
                            <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="https://www.df.cl/noticias/economia-y-politica/comercio-exterior/donald-trump-no-mandara-equipo-a-reunion-en-chile-que-analizara-futuro/2017-03-10/113518.html" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2017/03/foto_0000001120170310113518-130x130.jpeg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/03/foto_0000001120170310113518-130x130.jpeg 130w, http://www.capital.cl/wp-content/uploads/2017/03/foto_0000001120170310113518-150x150.jpeg 150w, http://www.capital.cl/wp-content/uploads/2017/03/foto_0000001120170310113518-50x50.jpeg 50w, http://www.capital.cl/wp-content/uploads/2017/03/foto_0000001120170310113518-172x172.jpeg 172w, http://www.capital.cl/wp-content/uploads/2017/03/foto_0000001120170310113518-90x90.jpeg 90w, http://www.capital.cl/wp-content/uploads/2017/03/foto_0000001120170310113518-86x86.jpeg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="https://www.df.cl/noticias/economia-y-politica/comercio-exterior/donald-trump-no-mandara-equipo-a-reunion-en-chile-que-analizara-futuro/2017-03-10/113518.html" title="Choques con hombres notables" rel="external">Donald Trump no mandará equipo a reunión en Chile que analizará futuro del TPP</a></h3><span class="metaData">10 de marzo</span></div></div><p>&quot;Estaremos bien representados a través de la embajadora de EEUU en Chile, Carol Perez&quot;, dijo a Efe un portavoz del Departamento de Estado.</p></article>                    </div>
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo-inverse.png"  alt="Estilo de Vida y Decoración" />
                        </div>
                            <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="http://www.ed.cl/eventos/no-te-pierdas-primavera-de-la-juventud" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2017/03/primavera-de-la-juventud-130x130.jpg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/03/primavera-de-la-juventud-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2017/03/primavera-de-la-juventud-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2017/03/primavera-de-la-juventud-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2017/03/primavera-de-la-juventud-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2017/03/primavera-de-la-juventud-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2017/03/primavera-de-la-juventud-86x86.jpg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="http://www.ed.cl/eventos/no-te-pierdas-primavera-de-la-juventud" title="Choques con hombres notables" rel="external">Primavera de la juventud</a></h3><span class="metaData">Edición n° 283 | Ranking ED - Marzo 2017</span></div></div><p>En nuestra tercera versión de la feria ART Stgo, un jurado seleccionó a nueve artistas para montar la exposición Primavera de la Juventud en el GAM.  Entre el 9 de marzo y el 9 de abril, los artistas nos presentarán la primera muestra de arte contemporáneo joven que se haya visto en ese lugar. ¿El tema? La historia que culminó en la construcción del mismo edificio.</p></article>                    </div>
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/the-note-logo.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/the-note-logo.png"  alt="The Note logo" />
                        </div>
                        <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="http://thenote.cl/category/chile-autoriza-funcionamiento-de-una-de-las-plantas-solares-mas-grandes-del-mundo/" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2017/03/energia-solar-130x130.jpeg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/03/energia-solar-130x130.jpeg 130w, http://www.capital.cl/wp-content/uploads/2017/03/energia-solar-150x150.jpeg 150w, http://www.capital.cl/wp-content/uploads/2017/03/energia-solar-50x50.jpeg 50w, http://www.capital.cl/wp-content/uploads/2017/03/energia-solar-172x172.jpeg 172w, http://www.capital.cl/wp-content/uploads/2017/03/energia-solar-90x90.jpeg 90w, http://www.capital.cl/wp-content/uploads/2017/03/energia-solar-86x86.jpeg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="http://thenote.cl/category/chile-autoriza-funcionamiento-de-una-de-las-plantas-solares-mas-grandes-del-mundo/" title="Choques con hombres notables" rel="external"> Chile autoriza funcionamiento de una de las plantas solares más grandes del mundo </a></h3><span class="metaData">10 de marzo</span></div></div><p>La firma estadounidense SolarReserve recibió la aprobación del Servicio de Evaluación Ambiental (SEA) para construir su proyecto Tamarugal Solar en la Región de Tarapacá.</p></article>                    </div>
                </div>
            </section>
        <section id="internalFooter">
            <img class="sello hide-on-phones hide-on-tablets" src="http://www.capital.cl/wp-content/themes/capital/img/mags-sello.png"  alt="Premio al mejor sitio web | MAGs 2013" />
            <div class="container all-entry footerRel">
                <img class="imgFooter" src="http://www.capital.cl/wp-content/themes/capital/img/small-logo.png"  alt="Revista Capital" />
                <ul class="menu-footer">
                    <li class="description span3">
                        <span class="headerFooter">Secciones Capital</span>
                        <span class="littleDesc"><strong>Ediciones Financieras S.A</strong></span>
                        <small>Derechos Reservados <br/>
                            Badajoz N° 45 piso 10 <br/> 
                            Santiago de Chile <br/> 
                            Tel: 22 8107500 / 22 8107571 <br> 
                            Fax: 810 7571<br/>
                            <a href="mailto:comentarios@capital.cl">comentarios@capital.cl</a>
                        </small>
                        <ul>
                            <li><a href="#" rel="external" title="ir al sitio de El Diario Financiero"><img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo-small.png"  alt="Diario Fienanciero" /></a></li>
                            <li><a href="#" rel="external" title="ir al sitio de Estilo de Vida y Decoración"><img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo-small.png"  alt="Estilo de Vida y Decoración" /></a>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Secciones Capital</span>
                        <ul class="sub-menu-footer">
                            <li><a href="/poder/">Poder</a></li>
                            <li><a href="/vida-y-estilo/">Vida & Estilo</a></li>
                            <li><a href="/mundo-capital/">Mundo Capital</a></li>
                            <li><a href="/negocios/">Negocios</a></li>
                            <li><a href="/cultura/">Cultura</a></li>
                            <li><a href="/opinion/">Opinión</a></li>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Capital General</span>
                        <ul class="sub-menu-footer">
                            <li><a href="/contacto/" data-action="ContactoFooter" data-category="Contacto" data-opt-label="BtnContactoFoot" class="gac">Contacto</a></li>
                            <li><a href="/mapa-del-sitio/">Mapa del Sitio</a></li>
                            <li><a href="/newsletter/">Newsletter</a></li>
                            <li><a href="/politicas-de-privacidad/">Políticas de privacidad</a></li>
                            <li><a href="/publicidad/">Publicidad</a></li>
                            <li><a href="/suscripcion/">Suscripción</a></li>
                            <li><a href="/quienes-somos/">Quiénes somos</a></li>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Capital en Redes</span>
                        <ul class="sub-menu-footer social">
                            <li class="facebook"><a href="https://www.facebook.com/RevistaCapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnFB" class="gac">Únete a nuestra comunidad en facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/revistacapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac">Síguenos en Twitter</a></li>
                            <li class="rss"><a href="/rss/">Suscríbete a nuestras secciones</a></li>
                            <li class="mobile hide-on-desktop"><a href="#" class="evt" data-func="simpleToolTip">Capital Mobile</a></li>
                            <li class="instagram"><a href="https://instagram.com/revista_capital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnINS" class="gac">Síguenos en Instagram</a></li>
                        </ul>
                    </li>
                </ul>
                <a href="http://www.ida.cl" title="Visita el sitio de Ideas Digitales Aplicadas" rel="external" class="idaLogofooter"><img src="http://www.capital.cl/wp-content/themes/capital/img/logo_ida.png" alt="Ideas Digitales Aplicadas"></a>
            </div>
        </section>
    </footer>
    <!--Chartbeat-->
        <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 61164;
        _sf_async_config.domain = 'capital.cl';
        /*_sf_async_config.useCanonical = true;*/
        _sf_async_config.title = '¡Cuidado con las dietas sin gluten! corres el riesgo de padecer diabetes tipo 2';
        _sf_async_config.path = location.pathname;
        _sf_async_config.sections = 'Vida &amp; estilo'; //CHANGE THIS
        _sf_async_config.authors = 'María Paz Riveros';  //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
    <!--Chartbeat-->

    </body>
   <!--  <div id="oreja_div" class="hide-on-tablets" style="right:0px; top:0px; z-index:9999; position:absolute;">
        <script type="text/javascript">eplAD4M("Layer_Vidaestilo");</script> 
    </div> -->

    
    
<!--    Crazy EGG Code-->
    <script type="text/javascript"> setTimeout(function(){var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0005/7282.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1); </script>

<!-- Begin Digital Analytix Tag --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906501&ns_site=capital&name=vida-y-estilo.2017.03.10.137421.cuidado-con-las-dietas-sin-gluten-corres-el-riesgo-de-padecer-diabetes-tipo-');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906501&ns_site=capital&name=vida-y-estilo.2017.03.10.137421.cuidado-con-las-dietas-sin-gluten-corres-el-riesgo-de-padecer-diabetes-tipo-" height="1" width="1" alt="*"></p></noscript> 
<!-- End Digital Analytix Tag -->

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906501/ct.js"></script>
<!-- End DAx ct.js import -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4336741-1', 'auto');
    ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
     

        
<div id="facelike">
    <div id="tit"><h3>Síguenos en Facebook</h3> <a href="#" class="btn_close">x</a></div>
    
<div class="fb-page" data-href="https://www.facebook.com/RevistaCapital" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RevistaCapital"><a href="https://www.facebook.com/RevistaCapital">Revista Capital</a></blockquote></div></div>
</div>
        
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'revistacapital';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.capital.cl/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.capital.cl @ 2017-03-10 14:01:55 by W3 Total Cache -->