<!DOCTYPE html>
<html lang="es-ES" class="no-js" >
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no" /> 
        <meta name="apple-mobile-web-app-capable" content="yes">
                <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="google-site-verification" content="6ELqyMEO5xArcoPLQped57dQQnPG8uXFizwiVZDGMvc" />
        <!--Chartbeat-->
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        <!--Chartbeat-->
        <title>Desempleo en Santiago llega a 7,7% en marzo - Revista Capital</title>
           
        <meta name="description" content="Un alza trimestral pero una fuerte baja interanual registró la tasa de desempleo en el Gran Santiago, según reveló este martes el..."/>

        <meta property="fb:pages" content="15936373588" /> <!-- Facebook instant article -->
        <meta name="Author" content="Revista Capital"/>
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-57x57-precomposed.png">
        <link rel="apple-touch-icon-precomposed" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-precomposed.png">
        <link rel="shortcut icon" href="http://www.capital.cl/wp-content/themes/capital/favicon.png">

        
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/zocial.css">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/bootstrap.css">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/style.css?ver=655">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/bootstrap-responsive.css">
        
        <link rel="alternate" type="application/rss+xml" title="Feed principal capital.cl" href="/feed">

        <script src="http://www.capital.cl/wp-content/themes/capital/js/modernizr.js" ></script>
        <!-- JM Twitter Cards by Julien Maury 7.7 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@revistacapital">
<meta name="twitter:site" content="@revistacapital">
<meta property="og:title" content="Desempleo en Santiago llega a 7,7% en marzo">
<meta property="og:description" content="Según el Centro de Microdatos de la U. de Chile, el tercer mes del año hubo 244.900 personas desocupadas, 1,7% menos que el mismo mes de 2016.">
<meta property="og:image" content="http://www.capital.cl/wp-content/uploads/2015/09/flickr_trabajar.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.7 -->

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[613,672] -->
<meta name="description"  content="Según el Centro de Microdatos de la U. de Chile, el tercer mes del año hubo 244.900 personas desocupadas, 1,7% menos que el mismo mes de 2016." />

<meta name="keywords"  content="desempleo,santiago,marzo" />

<link rel="canonical" href="http://www.capital.cl/poder/2017/04/25/138869/desempleo-en-santiago-llega-a-77-en-marzo" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Capital &raquo; Desempleo en Santiago llega a 7,7% en marzo RSS de los comentarios" href="http://www.capital.cl/poder/2017/04/25/138869/desempleo-en-santiago-llega-a-77-en-marzo/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capital.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://www.capital.cl/wp-content/plugins/share-this/css/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.capital.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capital.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nuevo equipo de Amazon está centrado en la conducción autónoma' href='http://www.capital.cl/negocios/2017/04/25/138867/nuevo-equipo-de-amazon-esta-centrado-en-la-conduccion-autonoma' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.capital.cl/?p=138869' />
<link rel="alternate" type="application/json+oembed" href="http://www.capital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capital.cl%2Fpoder%2F2017%2F04%2F25%2F138869%2Fdesempleo-en-santiago-llega-a-77-en-marzo" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capital.cl%2Fpoder%2F2017%2F04%2F25%2F138869%2Fdesempleo-en-santiago-llega-a-77-en-marzo&#038;format=xml" />
<meta property="og:title" content="Desempleo en Santiago llega a 7,7% en marzo" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.capital.cl/wp-content/uploads/2015/09/flickr_trabajar.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="684" /><meta property="og:url" content="http://www.capital.cl/poder/2017/04/25/138869/desempleo-en-santiago-llega-a-77-en-marzo" /><meta property="og:site_name" content="Revista Capital" /><meta property="og:description" content="Un alza trimestral pero una fuerte baja interanual registró la tasa de desempleo en el Gran Santiago, según reveló este martes el Centro de Microdatos de la Universidad de Chile. En marzo la desocupación llegó al 7,7%, marcando un alza respecto del 6,5% registrado en diciembre de 2016 pero una baja de 1,7 puntos porcentuales &hellip;" /><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.b7bdd6fa-1ff7-4965-80f4-988cf2f59330'});var st_type='wordpress3.4.1';</script><script type="text/javascript">
jQuery(document).ready(function(){
  $(".tweetable").hover(
      function(){
            if ($(this).data('vis') != true) {
                    $(this).data('vis', true);
                    $(this).find('.sharebuttons').fadeIn(200);
            }
      },
      function(){
            if ($(this).data('vis') === true) {
                    $(this).find('.sharebuttons').clearQueue().delay(0).fadeOut(200);
                    $(this).data('vis', false);
                    $(this).data('leftSet', false);
            }
      });
});	
</script>
<style>
	.tweetable {position: relative;}
	.tweetable a { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #333; background: whitesmoke; }
	.tweetable a:hover { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #ed2e24; background-color: #eee;}
	.sharebuttons {display: none; position: absolute; top: -30px; left: 0px; z-index: 101;  width: 55px; background: #ed2e24; color: whitesmoke; border-radius: 3px; height: 20px; padding: 5px; text-align: center; font-family: 'helvetica neue', helvetica, arial, sans-serif; font-size: 14px; font-weight: bold; }
	.sharebuttons a { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons a:hover { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons span.brand a {font-size: 10px; color: whitesmoke; text-decoration:none; display: block; padding: 0 0 0 25px; margin: 0; border: none; height: 12px; }
</style>
<link rel="amphtml" href="http://www.capital.cl/poder/2017/04/25/138869/desempleo-en-santiago-llega-a-77-en-marzo/amp" />
       
        
        <script src="http://www.capital.cl/wp-content/themes/capital/js/script.js"></script>
        <script src="http://www.capital.cl/wp-content/themes/capital/js/bootstrap.min.js" ></script>
        <script src="http://www.capital.cl/wp-content/themes/capital/js/timeline.js" ></script>
<!--        <script src="/wp-content/plugins/IdaUtilidades/pluginsIda.js" ></script>-->
        
<!--        <script type="text/javascript" src="[JS library]"></script>-->
        
         <!--[if IE]>
          <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/selectivizr-min.js"></script>
          <link rel="stylesheet" href="http://www.capital.cl/wp-content/themes/capital/css/ie.css" type="text/css" media="screen" />
        <![endif]-->
        
        <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/certifica-js14.js"></script>
        <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/certifica.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TB6BRX7');</script>
<!-- End Google Tag Manager -->
    </head><body  data-home="home" data-test="Revista Capital">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB6BRX7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            //gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
 
       <script type='text/javascript'>
        googletag.cmd.push(function () {
        googletag.defineSlot('/44618364/CapIpadTopSeccion', [800, 100], 'div-gpt-ad-1409577597913-1').addService(googletag.pubads());
        

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    

<!-- abril 11, 15:45 -->
    
    
    
    <!--banner de google para moviles-->
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:none;width:320px;height:50px"
         data-ad-client="ca-pub-6745467922636621"
         data-ad-channel="4428421530"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            params: {google_reactive_ad_format: 1}
        });
    </script>
    <!--banner de google para moviles-->    
    

    
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=802337569809239";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <header>
        <div id='div-gpt-ad-1401805265749-0' style='width:1px; height:1px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805265749-0'); }); </script> </div>        <div id='div-gpt-ad-1401805265749-1' style='width:1px; height:1px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805265749-1'); }); </script> </div>        <div class="topbanner"> 
            <div class="banner-capital-smartphone"><div id='div-gpt-ad-1409577597913-1'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409577597913-1'); }); </script> </div></div>            <div id="secondaryNavigation">
                <div class="container hide-on-phones">
                    <ul class="externalLinks">
                        <li><a href="http://www.df.cl" rel="external" title="ir al sitio de El Diario Financiero" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnDF" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo.png"  alt="Diario Fienanciero" /></a></li>
                        <li><a href="http://www.ed.cl" rel="external" title="ir al sitio de Estilo de Vida y Decoración" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnED" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo.png"  alt="Estilo de Vida y Decoración" /></a></li>
                        <li><a href="http://www.bazared.cl/" rel="external" title="ir al sitio de Bazar ED" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnBazar" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/bazar-logo.png"  alt="Bazar ED Online" /></a></li>
                        <li><a href="http://www.thenote.cl/" rel="external" title="ir al sitio de The Note" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnTheNote" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/thenoteicon.png"  alt="Bazar ED Online" /></a></li>
                    </ul>

                    <ul class="externalFunctions">
                        <li class="suscriber"><a href="http://www.capital.cl/suscripcion" data-action="ClickSuscribirse" data-category="Suscripciones" data-opt-label="BtnSuscribirse" class="gac">Suscripción</a></li>
                        <li class="newsletter"><a href="#" class="evt gac" data-func="newsletterLightbox" data-action="NewsTopM" data-category="Newsletter" data-opt-label="BtnNewsTopM">Newsletter</a></li>
                        <li class="icondiy"><a href="http://www.capital.cl/do-it-yourself" class="evt gac" data-action="NewsTopM" data-category="diyTop" data-opt-label="BtndiyTopTopM">Do it yourself</a></li>
                        <li class="iconblogtop"><a href="http://www.capital.cl/blogs" class="evt gac" data-action="BlogTopM" data-category="BlogTop" data-opt-label="BtnBlogTop">Blogs</a></li>
                        <li>
                            <form id="searchform"  action="http://www.capital.cl/" method="GET">
                                <input id="searchField" class="gradient" type="search" name="s" value="" placeholder="Qué estás buscando?" autocomplete = "off"  required>
                                <button id="searchBtn" class="gac" data-func="displaySearch" data-display="false" data-prevent="true" type="submit" data-action="BtnBuscador" data-category="TopMenu" data-opt-label="BtnBuscTopM">
                                    <img src="http://www.capital.cl/wp-content/themes/capital/img/lupa.svg" data-svgFallback = "http://www.capital.cl/wp-content/themes/capital/img/lupa.png"  alt="216x90" /></button>
                            </form>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <span class="separador"></span>
        <div id="header" class="container">
            <div class="primaryHeader">
                <div class="clearfix">
                                            <h1 class="logo">
                            <a href="http://www.capital.cl" title="Revista Capital"><img src="http://www.capital.cl/wp-content/themes/capital/img/logo.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/css/img/logo.png" alt="Revista Capital" /></a>
                        </h1>
                                       
                    <nav id="mainMenu" class="navbar">
                        <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                            <span>Secciones Capital</span>
                        </a>
                        <div class="nav-collapse first">
                            <ul id="menu-mainnavigation" class="nav"><li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318"><a title="Ir al Inicio" href="http://www.capital.cl/">Inicio</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a title="Ir a Negocios" href="http://www.capital.cl/negocios">Negocios</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a title="ir a Poder" href="http://www.capital.cl/poder">Poder</a></li>
<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501"><a title="ir a Opinión" href="http://www.capital.cl/opinion">Opinión</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a title="Ir a Vida &#038; Estilo" href="http://www.capital.cl/vida-y-estilo">Vida &#038; estilo</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a title="Ir a Cultura" href="http://www.capital.cl/cultura">Cultura</a></li>
</ul>  

                        </div> 
                        <!--                    <div class="searchBox">
                                                <input id="search" type="search" name="search" value="" />
                                                <input id="searchBtn" type="submit" name="search" value="Buscar" />
                                            </div>-->
                    </nav>
                </div>
            </div>
            <div class="container clearfix">

                <div class="masActivos row-fluid">
                    <div class="span4 hide-on-tablet-v">
                        <span class="rotulotag tagsIcon">Destacados:</span>
                                                <div class="sectionTags"><a href="/etiqueta/tecnologia">tecnología</a><a href="/etiqueta/crisis">crisis</a><a href="/etiqueta/politica">Política</a></div>                    </div>
                    <div class="span4 hide-on-tablet-v">
                        <span class="rotulotag tagsIcon">Activos:</span>
                        <ul class='wp-tag-cloud'>
	<li><a href='http://www.capital.cl/etiqueta/coffee-break' class='tag-link-210 tag-link-position-1' title='3.140 temas' style='font-size: 11px;'>coffee break</a></li>
	<li><a href='http://www.capital.cl/etiqueta/tag-poder' class='tag-link-21 tag-link-position-2' title='2.649 temas' style='font-size: 11px;'>Poder</a></li>
	<li><a href='http://www.capital.cl/etiqueta/tag-negocios' class='tag-link-6132 tag-link-position-3' title='1.954 temas' style='font-size: 11px;'>Negocios</a></li>
</ul>
                    </div>
                    <div class="span4">
                        <ul class="submenu">
                            <li><a href="/eventos/">Eventos</a></li>
                            <li><a href="/mundo-capital/">Mundo Capital</a></li>
                            <li><a href="/capital-legal/">Capital Legal</a></li>
                        </ul>
                    </div>

                </div>
            </div>

        </div>
 
    </header>
<div id="mainContent" class="row-fluid">
    <section class="container holder">
        
                <div class="banner external left"><div id='div-gpt-ad-1401805265749-2' style='width:120px; height:600px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805265749-2'); }); </script> </div></div>

        <div id="leftContent" class="span8 first">

            <section id="all-entry" class="row-fluid"> 
                                                                <div class="sectionHeader downIcon clearfix">
                    <h2>Poder</h2>
                </div> 
                                        <article class="singlePost">
                            
                                                        
                            <h1>Desempleo en Santiago llega a 7,7% en marzo</h1>
                            <div class="singleMeta">
                                                                    <ul class="socialData fleft">
                                        <li><a class="zocial facebook icon gac" target="_blank" data-func="countSocial" data-pid="138869" href="http://www.facebook.com/sharer.php?u=http://www.capital.cl/poder/2017/04/25/138869/desempleo-en-santiago-llega-a-77-en-marzo" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnFB">Facebook</a></li><li><a class="zocial twitter icon gac" target="_blank" data-func="countSocial" data-pid="138869" href="http://twitter.com/home?status=Desempleo+en+Santiago+llega+a+7%2C7%25+en+marzo+http://www.capital.cl/poder/2017/04/25/138869/desempleo-en-santiago-llega-a-77-en-marzo" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnTW">Twitter</a></li><li><a class="whatsapp icon only-on-phones" target="_blank" data-func="countSocial" data-pid="138869" href="whatsapp://send?text=Desempleo en Santiago llega a 7,7% en marzo http://www.capital.cl/poder/2017/04/25/138869/desempleo-en-santiago-llega-a-77-en-marzo" data-action="share/whatsapp/share" >Whatsapp</a></li>                                    </ul>
                                                                <div class="metaWrapp">
                                    <span class="metaData hide-on-phones">Martes, 25 abril, 2017</span>
                                                                            <span class="metaData">Por: <a href="http://www.capital.cl/author/diario-financiero"><span class="bold">Diario Financiero</span></a></span>
                                                                                                        </div>
                            </div>
                                                                                        <p class="bajada">Según el Centro de Microdatos de la U. de Chile, el tercer mes del año hubo 244.900 personas desocupadas, 1,7% menos que el mismo mes de 2016.</p>
                            
                            <div class="box-list">
                                <div class="contenedor-descripcion-noticia-shadow">
                                    <div class="contenido-interior">
                                        <p class="selectionShareable"><a href="http://www.capital.cl/wp-content/uploads/2015/09/flickr_trabajar.jpg"><img class="aligncenter  wp-image-114033" src="http://www.capital.cl/wp-content/uploads/2015/09/flickr_trabajar.jpg" alt="" width="547" height="365" srcset="http://www.capital.cl/wp-content/uploads/2015/09/flickr_trabajar.jpg 1024w, http://www.capital.cl/wp-content/uploads/2015/09/flickr_trabajar-300x200.jpg 300w, http://www.capital.cl/wp-content/uploads/2015/09/flickr_trabajar-980x655.jpg 980w, http://www.capital.cl/wp-content/uploads/2015/09/flickr_trabajar-480x320.jpg 480w" sizes="(max-width: 547px) 100vw, 547px" /></a></p>
<p class="selectionShareable">Un alza trimestral pero una fuerte baja interanual registró <strong>la tasa de desempleo en el Gran Santiago</strong>, según reveló este martes el Centro de Microdatos de la Universidad de Chile.</p>
<p class="selectionShareable"><strong>En marzo la desocupación llegó al 7,7%, marcando un alza respecto del 6,5%</strong> registrado en diciembre de 2016 pero una baja de 1,7 puntos porcentuales frente al mismo mes de 2016, cuando la medición arrojó un 9,4%.</p>
<p class="selectionShareable">Según el economista y director del Centro de Microdatos, Jaime Ruiz-Tagle, "desde una perspectiva histórica,<strong> la tasa de desempleo se ubica en un nivel medio</strong>, esto es, bajo los niveles anteriores a 2012, pero sobre los niveles de los últimos cinco años", a excepción de marzo de 2016.</p>
<p class="selectionShareable">Sin embargo, subrayó que<strong> es habitual que la tasa de desocupación de marzo sea la más alta del año para el Gran Santiago</strong>, principalmente debido a la estacionalidad.</p>
<p class="selectionShareable">Revise el artículo completo en<a href="https://www.df.cl/noticias/economia-y-politica/macro/desempleo-en-santiago-llega-a-7-7-en-marzo-y-marca-pronunciada-baja/2017-04-25/103321.html" target="_blank"> <em><strong>Diario Financiero.</strong></em></a></p>
                                    </div>

                                </div>
                                <input type="button" class="seguir-leyendo evt only-on-phones" data-func="expandir_texto" value="Continuar Leyendo" />
                            </div>



                                                            
                            <div class="contenido-relacionado only-on-phones clearfix">
                                <h1 class="titulo-relacionado">Contenido Relacionado</h1>
                                
                                <div class="articulos clearfix"><div class="single-articulo"><a href="http://www.capital.cl/poder/2017/04/25/138861/donald-trump-relanza-sus-reformas-mas-polemicas-aumentando-el-riesgo-de-un-cierre-del-gobierno"><img src="http://www.capital.cl/wp-content/uploads/2017/01/trump.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/poder/2017/04/25/138861/donald-trump-relanza-sus-reformas-mas-polemicas-aumentando-el-riesgo-de-un-cierre-del-gobierno">Donald Trump relanza sus reformas más polémicas aumentando el riesgo de un cierre del gobierno</a></p></div></div><div class="single-articulo"><a href="http://www.capital.cl/poder/2017/04/25/138857/dura-critica-del-colegio-de-periodistas-a-edwards-quedara-en-los-registros-de-la-historia-de-chile-su-oscuro-legado"><img src="http://www.capital.cl/wp-content/uploads/2017/04/agustin-edwards4.jpeg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/poder/2017/04/25/138857/dura-critica-del-colegio-de-periodistas-a-edwards-quedara-en-los-registros-de-la-historia-de-chile-su-oscuro-legado">Dura crítica del Colegio de Periodistas a Edwards</a></p></div></div></div><div class="articulos "><div class="single-articulo"><a href="http://www.capital.cl/poder/2017/04/25/138837/por-primera-vez-en-la-historia-bolsa-de-comercio-de-santiago-tendra-una-mujer-en-el-directorio"><img src="http://www.capital.cl/wp-content/uploads/2016/01/jeannette-portada.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/poder/2017/04/25/138837/por-primera-vez-en-la-historia-bolsa-de-comercio-de-santiago-tendra-una-mujer-en-el-directorio">Por primera vez en la historia Bolsa de Comercio de Santiago tendrá una mujer en el directorio</a></p></div></div><div class="single-articulo"><a href="http://www.capital.cl/poder/2017/04/24/137176/fallece-agustin-edwards-a-los-89-anos"><img src="http://www.capital.cl/wp-content/uploads/2017/03/a_uno_agustin-edwards.jpeg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/poder/2017/04/24/137176/fallece-agustin-edwards-a-los-89-anos">Agustín Edwards fallece a los 89 años</a></p></div></div></div><div class="articulos ">                                </div>

                            </div>
                                
                                                            <div class="singleFooter">
                                    <div class="shares1">
                                        <span class="hide-on-phones">Comparte este artículo:</span>
                                        <ul class="socialData">
                                            <li><a class="zocial facebook icon gac" target="_blank" data-func="countSocial" data-pid="138869" href="http://www.facebook.com/sharer.php?u=http://www.capital.cl/poder/2017/04/25/138869/desempleo-en-santiago-llega-a-77-en-marzo" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnFB">Facebook</a></li><li><a class="zocial twitter icon gac" target="_blank" data-func="countSocial" data-pid="138869" href="http://twitter.com/home?status=Desempleo+en+Santiago+llega+a+7%2C7%25+en+marzo+http://www.capital.cl/poder/2017/04/25/138869/desempleo-en-santiago-llega-a-77-en-marzo" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnTW">Twitter</a></li><li><a class="whatsapp icon only-on-phones" target="_blank" data-func="countSocial" data-pid="138869" href="whatsapp://send?text=Desempleo en Santiago llega a 7,7% en marzo http://www.capital.cl/poder/2017/04/25/138869/desempleo-en-santiago-llega-a-77-en-marzo" data-action="share/whatsapp/share" >Whatsapp</a></li>                                            <li class='st_sharethis' st_title='Desempleo en Santiago llega a 7,7% en marzo' st_url='http://www.capital.cl/poder/2017/04/25/138869/desempleo-en-santiago-llega-a-77-en-marzo' displayText=''></li>
                                        </ul>
                                    </div>
                                    
                                </div>
                                                                <div class="box-border">
                                <div class="sectionHeader noLink clearfix"><h3>En Twitter</h3></div>
                                <div id="feeds-box" class="singleFeed" data-twitter="http://www.capital.cl/poder/2017/04/25/138869/desempleo-en-santiago-llega-a-77-en-marzo">
                                    <ul>
                                        <li><img class="ajaxLoader" src="http://www.capital.cl/wp-content/themes/capital/img/ajax-loader.gif"  alt="Cargando" /></li>
                                    </ul>
                                </div>
                                </div>
                                                                <div class="contentBanner banner640 hide-on-tablets hide-on-phones">
                                                                        <div class="fleft" >
                                        <!-- CapGoogleNoticiasLeft -->
                                        <div id='div-gpt-ad-1404485299556-0' style='width:300px; height:250px;'>
                                        <script type='text/javascript'>
                                        googletag.display('div-gpt-ad-1404485299556-0');
                                        </script>
                                        </div>
                                    </div>
                                    <div class="fright" >
                                        <!-- CapGoogleNoticiasRight -->
                                        <div id='div-gpt-ad-1404485299556-1' style='width:300px; height:250px;'>
                                        <script type='text/javascript'>
                                        googletag.display('div-gpt-ad-1404485299556-1');
                                        </script>
                                        </div>
                                    </div>
                                </div>
                                
                        </article>
                                                
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.capital.cl/poder/2017/04/25/138869/desempleo-en-santiago-llega-a-77-en-marzo';
var disqus_identifier = '138869 http://www.capital.cl/?p=138869';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'revistacapital';
var disqus_title = "Desempleo en Santiago llega a 7,7% en marzo";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= d6b6e3cef0bb9b405ee721c0dc509855ccb6625a 1493131822';
this.page.api_key = 'g0kBNiU4LHStzHZiUI4e3oucJFCt9yOWyEl07VxKMaYoEzbt4hlHOV07a61woK9d';
this.sso = {
          name: "Revista Capital",
          button: "",
          url: "http://www.capital.cl/wp-login.php",
          logout: "http://www.capital.cl/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                
            </section>

        </div>
        <aside id="rightContent" class="span4">
<!--
	<div id="box-congresofuturo">
		<img src="http://www.capital.cl/wp-content/themes/capital/img/cambiandomentes.png" style="max-width: 100%; width: auto;">

		<div class="iframe-congresofuturo">
			<iframe width="300" height="169" src="https://www.youtube.com/embed/ifG3cUiMoqU?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
		</div>
	</div>
-->


    <div id="capitalSection" class="box-list no-margin"><div class="sectionHeader noLink clearfix"><h3>Revista Capital</h3></div><div class=" revistaThumb"><a id="go-papeldigital" href="http://www.capital.cl/app_df/frontend/modules/index.php?modulo=capital&accion=PapelDigital" title="Ver más de esta edición" target="_blank"><img width="300" height="385" src="http://www.capital.cl/wp-content/uploads/2017/04/portada-capital-442-300x385.jpg" class="attachment-revistaThumb size-revistaThumb wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/04/portada-capital-442-300x385.jpg 300w, http://www.capital.cl/wp-content/uploads/2017/04/portada-capital-442-190x245.jpg 190w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="littleDesc clearfix"><strong>EDICIÓN Nro. 442</strong></span><span class="littleDesc clearfix">13 de abril al 27 de abril</span></div><ul><li><h3><a href="http://www.capital.cl/poder/2017/04/12/138542/lollaempresarios">Lollaempresarios</a></h3><p>Por: María José López
Fotos: Verónica...</p></li><li><h3><a href="http://www.capital.cl/poder/2017/04/12/138547/carolina-ibanez-nosotros-no-hacemos-caridad">Carolina Ibáñez: “Nosotros no hacemos caridad”</a></h3><p>Por: María José Gutiérrez
Fotos: Verónica...</p></li></ul></div><div class="cajamore clearfix hide-on-phones"><a class="readMore aleft" href="/ediciones-anteriores/">Ediciones anteriores</a><a class="readMore  aright" href="http://www.capital.cl/revistas/revista-442" title="Ver más de esta edición">Más de esta edición</a></div><div class="box-list sociales hide-on-phones"><div class="asideWrapp"><div class="redesTitle"><span>Capital en redes</span></div><ul><li><a href="https://www.facebook.com/RevistaCapital " data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnFB" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/facebook-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/facebook-big.png" alt="facebook" /></a></li><li><a href="https://twitter.com/revistacapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/twitter-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/twitter-big.png" alt="twitter" /></a></li><li><a href="https://instagram.com/revista_capital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/instagram-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/instagram-big.png" alt="instagram" /></a></li></ul></div></div><div class="general-banners hide-on-phones banner-capital"><div id='div-gpt-ad-1401805265749-5' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805265749-5'); }); </script> </div></div><div class="general-banners hide-on-phones banner-capital"><div id='div-gpt-ad-1401805265749-6' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805265749-6'); }); </script> </div></div><div class="general-banners hide-on-phones banner-capital"><div id='div-gpt-ad-1401805265749-7' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805265749-7'); }); </script> </div></div>     
</aside>        <div class="banner external right"><div id='div-gpt-ad-1401805265749-3' style='width:120px; height:600px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805265749-3'); }); </script> </div></div>

    </section>
    </div>
    
    
    
<div class="fullwidth">
	<div class="box_center_banner">
		<!-- /44618364/cap_bottom -->
	<div id='div-gpt-ad-1489175349561-0' style='height:90px; width:728px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489175349561-0'); });
		</script>
	</div>
	</div>
</div>



<footer class="row-fluid">
            
            <section id="externalFooter" class="hide-on-phones">
                <div class="container all-entry">
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo-inverse.png"  alt="El Diario Financiero" />
                        </div>
                            <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="https://www.df.cl/noticias/mercados/divisas/dolar-sigue-desacoplado-de-sus-fundamentos-y-sube-en-medio-de-alza-del/2017-04-25/085449.html" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2017/04/foto_0000000320170425085449-130x130.jpeg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/04/foto_0000000320170425085449-130x130.jpeg 130w, http://www.capital.cl/wp-content/uploads/2017/04/foto_0000000320170425085449-150x150.jpeg 150w, http://www.capital.cl/wp-content/uploads/2017/04/foto_0000000320170425085449-50x50.jpeg 50w, http://www.capital.cl/wp-content/uploads/2017/04/foto_0000000320170425085449-172x172.jpeg 172w, http://www.capital.cl/wp-content/uploads/2017/04/foto_0000000320170425085449-90x90.jpeg 90w, http://www.capital.cl/wp-content/uploads/2017/04/foto_0000000320170425085449-86x86.jpeg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="https://www.df.cl/noticias/mercados/divisas/dolar-sigue-desacoplado-de-sus-fundamentos-y-sube-en-medio-de-alza-del/2017-04-25/085449.html" title="Choques con hombres notables" rel="external">Dólar sigue desacoplado de sus fundamentos y sube en medio de alza del cobre</a></h3><span class="metaData">25 de abril</span></div></div><p>Tipo de cambio local inició la jornada cotizando en puntas de $ 657,5 comprador y $ 657,8 vendedor, marcando un alza de $ 2,5 respecto del cierre de ayer.<br />
<br />
</p></article>                    </div>
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo-inverse.png"  alt="Estilo de Vida y Decoración" />
                        </div>
                            <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="http://www.ed.cl/archivo/decoracion/gallery-life" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2017/04/cp-albertorebaza-0125-130x130.jpg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/04/cp-albertorebaza-0125-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2017/04/cp-albertorebaza-0125-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2017/04/cp-albertorebaza-0125-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2017/04/cp-albertorebaza-0125-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2017/04/cp-albertorebaza-0125-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2017/04/cp-albertorebaza-0125-86x86.jpg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="http://www.ed.cl/archivo/decoracion/gallery-life" title="Choques con hombres notables" rel="external">Gallery life</a></h3><span class="metaData">Edición n° 284 | A taste of Lima: Arte, arquitectura y decoración contemporánea - Abril 2017</span></div></div><p>Cada rincón del departamento de los Rebaza en San Isidro parece sacado de una galería de arte. Con el tiempo se han transformado en coleccionistas: Investigan y recorren ferias buscando nuevos creadores. Incluso abrieron una residencia donde reciben artistas de todo el mundo. Es su forma de aportar para que el mercado del arte se desarrolle en su máximo potencial. </p></article>                    </div>
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/the-note-logo.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/the-note-logo.png"  alt="The Note logo" />
                        </div>
                        <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="http://thenote.cl/category/apple-presenta-una-nueva-campana-relacionada-al-dia-de-la-tierra/" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2017/04/apple-dia-tierra-130x130.jpeg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/04/apple-dia-tierra-130x130.jpeg 130w, http://www.capital.cl/wp-content/uploads/2017/04/apple-dia-tierra-150x150.jpeg 150w, http://www.capital.cl/wp-content/uploads/2017/04/apple-dia-tierra-50x50.jpeg 50w, http://www.capital.cl/wp-content/uploads/2017/04/apple-dia-tierra-172x172.jpeg 172w, http://www.capital.cl/wp-content/uploads/2017/04/apple-dia-tierra-90x90.jpeg 90w, http://www.capital.cl/wp-content/uploads/2017/04/apple-dia-tierra-86x86.jpeg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="http://thenote.cl/category/apple-presenta-una-nueva-campana-relacionada-al-dia-de-la-tierra/" title="Choques con hombres notables" rel="external"> Apple presenta una nueva campaña relacionada al Día de la Tierra </a></h3><span class="metaData">25 de abril</span></div></div><p>Apple ha creado una serie de videos cortos en dónde nos explican de qué manera ellos, pese a ser una gran empresa, cuidan el medio ambiente para no contaminar el planeta con desechos, producto de la fabricación.</p></article>                    </div>
                </div>
            </section>
        <section id="internalFooter">
            <img class="sello hide-on-phones hide-on-tablets" src="http://www.capital.cl/wp-content/themes/capital/img/mags-sello.png"  alt="Premio al mejor sitio web | MAGs 2013" />
            <div class="container all-entry footerRel">
                <img class="imgFooter" src="http://www.capital.cl/wp-content/themes/capital/img/small-logo.png"  alt="Revista Capital" />
                <ul class="menu-footer">
                    <li class="description span3">
                        <span class="headerFooter">Secciones Capital</span>
                        <span class="littleDesc"><strong>Ediciones Financieras S.A</strong></span>
                        <small>Derechos Reservados <br/>
                            Badajoz N° 45 piso 10 <br/> 
                            Santiago de Chile <br/> 
                            Tel: 22 8107500 / 22 8107571 <br> 
                            Fax: 810 7571<br/>
                            <a href="mailto:comentarios@capital.cl">comentarios@capital.cl</a>
                        </small>
                        <ul>
                            <li><a href="#" rel="external" title="ir al sitio de El Diario Financiero"><img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo-small.png"  alt="Diario Fienanciero" /></a></li>
                            <li><a href="#" rel="external" title="ir al sitio de Estilo de Vida y Decoración"><img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo-small.png"  alt="Estilo de Vida y Decoración" /></a>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Secciones Capital</span>
                        <ul class="sub-menu-footer">
                            <li><a href="/poder/">Poder</a></li>
                            <li><a href="/vida-y-estilo/">Vida & Estilo</a></li>
                            <li><a href="/mundo-capital/">Mundo Capital</a></li>
                            <li><a href="/negocios/">Negocios</a></li>
                            <li><a href="/cultura/">Cultura</a></li>
                            <li><a href="/opinion/">Opinión</a></li>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Capital General</span>
                        <ul class="sub-menu-footer">
                            <li><a href="/contacto/" data-action="ContactoFooter" data-category="Contacto" data-opt-label="BtnContactoFoot" class="gac">Contacto</a></li>
                            <li><a href="/mapa-del-sitio/">Mapa del Sitio</a></li>
                            <li><a href="/newsletter/">Newsletter</a></li>
                            <li><a href="/politicas-de-privacidad/">Políticas de privacidad</a></li>
                            <li><a href="/publicidad/">Publicidad</a></li>
                            <li><a href="/suscripcion/">Suscripción</a></li>
                            <li><a href="/quienes-somos/">Quiénes somos</a></li>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Capital en Redes</span>
                        <ul class="sub-menu-footer social">
                            <li class="facebook"><a href="https://www.facebook.com/RevistaCapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnFB" class="gac">Únete a nuestra comunidad en facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/revistacapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac">Síguenos en Twitter</a></li>
                            <li class="rss"><a href="/rss/">Suscríbete a nuestras secciones</a></li>
                            <li class="mobile hide-on-desktop"><a href="#" class="evt" data-func="simpleToolTip">Capital Mobile</a></li>
                            <li class="instagram"><a href="https://instagram.com/revista_capital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnINS" class="gac">Síguenos en Instagram</a></li>
                        </ul>
                    </li>
                </ul>
                <a href="http://www.ida.cl" title="Visita el sitio de Ideas Digitales Aplicadas" rel="external" class="idaLogofooter"><img src="http://www.capital.cl/wp-content/themes/capital/img/logo_ida.png" alt="Ideas Digitales Aplicadas"></a>
            </div>
        </section>
    </footer>
    <!--Chartbeat-->
        <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 61164;
        _sf_async_config.domain = 'capital.cl';
        /*_sf_async_config.useCanonical = true;*/
        _sf_async_config.title = 'Desempleo en Santiago llega a 7,7% en marzo';
        _sf_async_config.path = location.pathname;
        _sf_async_config.sections = 'Poder'; //CHANGE THIS
        _sf_async_config.authors = 'Diario Financiero';  //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
    <!--Chartbeat-->

    </body>
   <!--  <div id="oreja_div" class="hide-on-tablets" style="right:0px; top:0px; z-index:9999; position:absolute;">
        <script type="text/javascript">eplAD4M("Layer_Poder");</script> 
    </div> -->

    
    
<!--    Crazy EGG Code-->
    <script type="text/javascript"> setTimeout(function(){var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0005/7282.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1); </script>

<!-- Begin Digital Analytix Tag --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906501&ns_site=capital&name=poder.2017.04.25.138869.desempleo-en-santiago-llega-a-77-en-marz');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906501&ns_site=capital&name=poder.2017.04.25.138869.desempleo-en-santiago-llega-a-77-en-marz" height="1" width="1" alt="*"></p></noscript> 
<!-- End Digital Analytix Tag -->

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906501/ct.js"></script>
<!-- End DAx ct.js import -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4336741-1', 'auto');
    ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
     

        
<div id="facelike">
    <div id="tit"><h3>Síguenos en Facebook</h3> <a href="#" class="btn_close">x</a></div>
    
<div class="fb-page" data-href="https://www.facebook.com/RevistaCapital" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RevistaCapital"><a href="https://www.facebook.com/RevistaCapital">Revista Capital</a></blockquote></div></div>
</div>
        
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'revistacapital';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.capital.cl/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.capital.cl @ 2017-04-25 11:50:23 by W3 Total Cache -->