<!-- Banners Secciones -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/44618364/Cap_1x1_layer1Seccion', [1, 1], 'div-gpt-ad-1510774949372-0').addService(googletag.pubads());
    googletag.defineSlot('/44618364/Cap_LateralLeft_Seccion', [[120, 600], [160, 600]], 'div-gpt-ad-1510774949372-1').addService(googletag.pubads());
    googletag.defineSlot('/44618364/Cap_LateralRight_Seccion', [[120, 600], [160, 600]], 'div-gpt-ad-1510774949372-2').addService(googletag.pubads());
    googletag.defineSlot('/44618364/Cap_Medio1_Seccion', [[600, 100], [600, 80]], 'div-gpt-ad-1510774949372-3').addService(googletag.pubads());
    googletag.defineSlot('/44618364/Cap_RobaPagina1_Seccion', [[300, 600], [300, 250]], 'div-gpt-ad-1510774949372-4').addService(googletag.pubads());
    googletag.defineSlot('/44618364/Cap_RobaPagina2_Seccion', [[300, 600], [300, 250]], 'div-gpt-ad-1510774949372-5').addService(googletag.pubads());
    googletag.defineSlot('/44618364/Cap_RobaPagina3_Seccion', [[300, 600], [300, 250]], 'div-gpt-ad-1510774949372-6').addService(googletag.pubads());
    googletag.defineSlot('/44618364/Cap_TopBanner_Seccion', [728, 90], 'div-gpt-ad-1510774949372-7').addService(googletag.pubads());
    googletag.defineSlot('/44618364/Cap_TopDerecho_Seccion', [262, 90], 'div-gpt-ad-1510774949372-8').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- Banners TOP Secciones-->
<div class="topbanner">
<div class="fullWrapp">
	<div class="container">
		<div class="banner-728">
			<!-- /44618364/Cap_TopBanner_Seccion -->
			<div id='div-gpt-ad-1510774949372-7' style='height:90px; width:728px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510774949372-7'); });
				</script>
			</div>
		</div>
		<div class="banner-262">
		<!-- /44618364/Cap_TopDerecho_Seccion -->
			<div id='div-gpt-ad-1510774949372-8' style='height:90px; width:262px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510774949372-8'); });
				</script>
			</div>		
		</div>
	</div>
</div>
</div>
<!-- FIN Banners TOP -->
<!DOCTYPE html>
<html lang="es-ES" class="no-js" >
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no" /> 
        <meta name="apple-mobile-web-app-capable" content="yes">
                <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="google-site-verification" content="6ELqyMEO5xArcoPLQped57dQQnPG8uXFizwiVZDGMvc" />
        <!--Chartbeat-->
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        <!--Chartbeat-->
        <title>Negocios B: Historia de una bolsa  - Revista Capital</title>
           
        <meta name="description" content="Veinte millones de bolsas al año vende Bolsas Reutilizables, la empresa que creó hace nueve años la ingeniera comercial Fernanda..."/>

        <meta property="fb:pages" content="15936373588" /> <!-- Facebook instant article -->
        <meta name="Author" content="Revista Capital"/>
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-57x57-precomposed.png">
        <link rel="apple-touch-icon-precomposed" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-precomposed.png">
        <link rel="shortcut icon" href="http://www.capital.cl/wp-content/themes/capital/favicon.png">

        <link href="https://fonts.googleapis.com/css?family=Montserrat:500" rel="stylesheet">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/zocial.css">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/bootstrap.css">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/style.css?ver=655">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/bootstrap-responsive.css">
        
        <link rel="alternate" type="application/rss+xml" title="Feed principal capital.cl" href="/feed">

        <script src="http://www.capital.cl/wp-content/themes/capital/js/modernizr.js" ></script>
        <!-- JM Twitter Cards by Julien Maury 9.1 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@revistacapital">
<meta name="twitter:site" content="@revistacapital">
<meta property="og:title" content="Negocios B: Historia de una bolsa ">
<meta property="og:description" content="Veinte millones de bolsas al año vende Bolsas Reutilizables, la empresa que creó hace nueve años la ingeniera comercial Fernanda Maturana con su hermano Pablo y Aníbal Pastor, cuando todavía">
<meta property="og:image" content="http://www.capital.cl/wp-content/uploads/2018/02/negocio-b-portada.jpg">
<!-- /JM Twitter Cards by Julien Maury 9.1 -->

<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[3011,3060] -->
<meta name="description"  content="Veinte millones de bolsas al año vende Bolsas Reutilizables, la empresa que creó hace nueve años la ingeniera comercial Fernanda Maturana con su hermano Pablo y Aníbal Pastor, cuando todavía la bolsa de supermercado gruesa era furor. Todo partió en un almuerzo familiar de domingo. La mamá de Fernanda tenía una empresa" />

<link rel="canonical" href="http://www.capital.cl/negocios/2018/02/15/147894/negocios-b-historia-de-una-bolsa/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Capital &raquo; Negocios B: Historia de una bolsa RSS de los comentarios" href="http://www.capital.cl/negocios/2018/02/15/147894/negocios-b-historia-de-una-bolsa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capital.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://www.capital.cl/wp-content/plugins/share-this/css/style.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://www.capital.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capital.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Elon Musk comenzará su plan de dar internet a todo el mundo el 17 de febrero' href='http://www.capital.cl/negocios/2018/02/14/147880/elon-musk-comenzara-su-plan-de-dar-internet-a-todo-el-mundo-el-17-de-febrero/' />
<link rel='next' title='Lecciones de vida: Roberto Ibáñez, presidente de Touch' href='http://www.capital.cl/vida-y-estilo/2018/02/15/147891/lecciones-de-vida-roberto-ibanez-presidente-de-touch/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://www.capital.cl/?p=147894' />
<link rel="alternate" type="application/json+oembed" href="http://www.capital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capital.cl%2Fnegocios%2F2018%2F02%2F15%2F147894%2Fnegocios-b-historia-de-una-bolsa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capital.cl%2Fnegocios%2F2018%2F02%2F15%2F147894%2Fnegocios-b-historia-de-una-bolsa%2F&#038;format=xml" />
<meta property="og:title" content="Negocios B: Historia de una bolsa" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.capital.cl/wp-content/uploads/2018/02/negocio-b-portada.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="535" /><meta property="og:url" content="http://www.capital.cl/negocios/2018/02/15/147894/negocios-b-historia-de-una-bolsa/" /><meta property="og:site_name" content="Revista Capital" /><meta property="og:description" content="Veinte millones de bolsas al año vende Bolsas Reutilizables, la empresa que creó hace nueve años la ingeniera comercial Fernanda Maturana con su hermano Pablo y Aníbal Pastor, cuando todavía la bolsa de supermercado gruesa era furor. Todo partió en un almuerzo familiar de domingo. La mamá de Fernanda tenía una empresa de artículos publicitarios &hellip;" /><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.b7bdd6fa-1ff7-4965-80f4-988cf2f59330'});var st_type='wordpress3.4.1';</script><script type="text/javascript">
jQuery(document).ready(function(){
  $(".tweetable").hover(
      function(){
            if ($(this).data('vis') != true) {
                    $(this).data('vis', true);
                    $(this).find('.sharebuttons').fadeIn(200);
            }
      },
      function(){
            if ($(this).data('vis') === true) {
                    $(this).find('.sharebuttons').clearQueue().delay(0).fadeOut(200);
                    $(this).data('vis', false);
                    $(this).data('leftSet', false);
            }
      });
});	
</script>
<style>
	.tweetable {position: relative;}
	.tweetable a { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #333; background: whitesmoke; }
	.tweetable a:hover { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #ed2e24; background-color: #eee;}
	.sharebuttons {display: none; position: absolute; top: -30px; left: 0px; z-index: 101;  width: 55px; background: #ed2e24; color: whitesmoke; border-radius: 3px; height: 20px; padding: 5px; text-align: center; font-family: 'helvetica neue', helvetica, arial, sans-serif; font-size: 14px; font-weight: bold; }
	.sharebuttons a { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons a:hover { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons span.brand a {font-size: 10px; color: whitesmoke; text-decoration:none; display: block; padding: 0 0 0 25px; margin: 0; border: none; height: 12px; }
</style>
<link rel="amphtml" href="http://www.capital.cl/negocios/2018/02/15/147894/negocios-b-historia-de-una-bolsa/amp/" />
       
        
        <script src="http://www.capital.cl/wp-content/themes/capital/js/script.js"></script>
        <script src="http://www.capital.cl/wp-content/themes/capital/js/bootstrap.min.js" ></script>
        <script src="http://www.capital.cl/wp-content/themes/capital/js/timeline.js" ></script>
<!--        <script src="/wp-content/plugins/IdaUtilidades/pluginsIda.js" ></script>-->
        
<!--        <script type="text/javascript" src="[JS library]"></script>-->
        
         <!--[if IE]>
          <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/selectivizr-min.js"></script>
          <link rel="stylesheet" href="http://www.capital.cl/wp-content/themes/capital/css/ie.css" type="text/css" media="screen" />
        <![endif]-->
        
        <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/certifica-js14.js"></script>
        <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/certifica.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TB6BRX7');</script>
<!-- End Google Tag Manager -->


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906521" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906521&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



    </head>
<body  data-home="home" data-test="Revista Capital">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB6BRX7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            //gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
 
       <script type='text/javascript'>
        googletag.cmd.push(function () {
        googletag.defineSlot('/44618364/Cap_1x1_layer1Negocios', [1, 1], 'div-gpt-ad-1401805129599-0').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_1x1_layer2Negocios', [1, 1], 'div-gpt-ad-1401805129599-1').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_LateralLeft_Negocios', [120, 600], 'div-gpt-ad-1401805129599-2').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_LateralRight_Negocios', [120, 600], 'div-gpt-ad-1401805129599-3').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_Medio1_Negocios', [600, 80], 'div-gpt-ad-1401805129599-4').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_RobaPagina1_Negocios', [300, 250], 'div-gpt-ad-1401805129599-5').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_RobaPagina2_Negocios', [300, 250], 'div-gpt-ad-1401805129599-6').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_RobaPagina3_Negocios', [300, 250], 'div-gpt-ad-1401805129599-7').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_TopBanner_Negocios', [[728, 90], [990, 90]], 'div-gpt-ad-1401805129599-8').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_TopDerecho_Negocios', [262, 90], 'div-gpt-ad-1401805129599-9').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/cap_bottom', [728, 90], 'div-gpt-ad-1489175349561-0').addService(googletag.pubads());
                        googletag.defineSlot('/44618364/publicidad_google_noticias', [300, 250], 'div-gpt-ad-1404485299556-0').addService(googletag.pubads());
                googletag.defineSlot('/44618364/CapGoogleNoticiasRight', [300, 250], 'div-gpt-ad-1404485299556-1').addService(googletag.pubads());
		googletag.defineSlot('/44618364/cap_bottom', [728, 90], 'div-gpt-ad-1489175349561-0').addService(googletag.pubads());
        
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    

<!-- abril 11 -->
    
    
    <!--banner de google para moviles-->
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:none;width:320px;height:50px"
         data-ad-client="ca-pub-6745467922636621"
         data-ad-channel="4428421530"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            params: {google_reactive_ad_format: 1}
        });
    </script>
    <!--banner de google para moviles-->    

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=802337569809239";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    
	
	
    <header>
        <div id='div-gpt-ad-1401805129599-0' style='width:1px; height:1px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-0'); }); </script> </div>        <div id='div-gpt-ad-1401805129599-1' style='width:1px; height:1px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-1'); }); </script> </div>        
        
		
		
		
        <div class="topbanner"> 


            
            <div id="secondaryNavigation">
                <div class="container hide-on-phones">
                    <ul class="externalLinks">
                        <li><a href="http://www.df.cl" rel="external" title="ir al sitio de El Diario Financiero" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnDF" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo.png"  alt="Diario Fienanciero" /></a></li>
                        <li><a href="http://www.ed.cl" rel="external" title="ir al sitio de Estilo de Vida y Decoración" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnED" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo.png"  alt="Estilo de Vida y Decoración" /></a></li>
                        <li><a href="http://www.bazared.cl/" rel="external" title="ir al sitio de Bazar ED" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnBazar" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/bazar-logo.png"  alt="Bazar ED Online" /></a></li>
                        <li><a href="http://www.thenote.cl/" rel="external" title="ir al sitio de The Note" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnTheNote" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/thenoteicon.png"  alt="Bazar ED Online" /></a></li>
                    </ul>

                    <ul class="externalFunctions">
                        <li class="suscriber"><a href="http://www.capital.cl/suscripcion/" data-action="ClickSuscribirse" data-category="Suscripciones" data-opt-label="BtnSuscribirse" class="gac">Suscripción</a></li>
                        <li class="newsletter"><a href="http://www.capital.cl/newsletters" data-category="Newsletter">Newsletter</a></li>
                        <li class="icondiy"><a href="http://www.capital.cl/do-it-yourself/" class="evt gac" data-action="NewsTopM" data-category="diyTop" data-opt-label="BtndiyTopTopM">Do it yourself</a></li>
                        <li class="iconblogtop"><a href="http://www.capital.cl/blogs/" class="evt gac" data-action="BlogTopM" data-category="BlogTop" data-opt-label="BtnBlogTop">Blogs</a></li>
                        <li>
                            <form id="searchform"  action="http://www.capital.cl/" method="GET">
                                <input id="searchField" class="gradient" type="search" name="s" value="" placeholder="Qué estás buscando?" autocomplete = "off"  required>
                                <button id="searchBtn" class="gac" data-func="displaySearch" data-display="false" data-prevent="true" type="submit" data-action="BtnBuscador" data-category="TopMenu" data-opt-label="BtnBuscTopM">
                                    <img src="http://www.capital.cl/wp-content/themes/capital/img/lupa.svg" data-svgFallback = "http://www.capital.cl/wp-content/themes/capital/img/lupa.png"  alt="216x90" /></button>
                            </form>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <span class="separador"></span>
        <div id="header" class="container">
            <div class="primaryHeader">
                <div class="clearfix">
                                            <h1 class="logo">
                            <a href="http://www.capital.cl" title="Revista Capital"><img src="http://www.capital.cl/wp-content/themes/capital/img/logo.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/css/img/logo.png" alt="Revista Capital" /></a>
                        </h1>
                                       
                    <nav id="mainMenu" class="navbar">
                        <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                            <span>Secciones Capital</span>
                        </a>
                        <div class="nav-collapse first">
                            <ul id="menu-mainnavigation" class="nav"><li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318"><a title="Ir al Inicio" href="http://www.capital.cl/">Inicio</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a title="Ir a Negocios" href="http://www.capital.cl/negocios/">Negocios</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a title="ir a Poder" href="http://www.capital.cl/poder/">Poder</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a title="Ir a Vida &#038; Estilo" href="http://www.capital.cl/vida-y-estilo/">Vida &#038; estilo</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a title="Ir a Cultura" href="http://www.capital.cl/cultura/">Cultura</a></li>
<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501"><a title="ir a Opinión" href="http://www.capital.cl/opinion/">Opinión</a></li>
<li id="menu-item-144363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144363"><a href="http://www.capital.cl/categoria/coffe-break/">Coffee Break</a></li>
<li id="menu-item-145367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145367"><a href="http://www.capital.cl/capital-legal/">Capital Legal</a></li>
<li id="menu-item-145270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145270"><a href="http://www.capital.cl/bodega/">Bodega</a></li>
<li id="menu-item-145448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145448"><a href="http://www.capital.cl/brandcorner/">Brandcorner</a></li>
</ul>  

                        </div> 
                        <!--                    <div class="searchBox">
                                                <input id="search" type="search" name="search" value="" />
                                                <input id="searchBtn" type="submit" name="search" value="Buscar" />
                                            </div>-->
                    </nav>
                </div>
            </div>

 
    </header>
<div id="mainContent" class="row-fluid">
  
  <!-- /44618364/capArticulo1x1 -->
<div id='div-gpt-ad-1504884496964-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504884496964-0'); });
</script>
</div>
  
    <section class="container holder">
        
                <div class="banner external left"><div id='div-gpt-ad-1401805129599-2' style='width:120px; height:600px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-2'); }); </script> </div></div>

        <div id="leftContent" class="span8 first">

            <section id="all-entry" class="row-fluid"> 
                                                                <div class="sectionHeader downIcon clearfix">
                    <h2>Negocios</h2>
                </div> 
                                        <article class="singlePost">
                            
                                                        
                            <h1>Negocios B: Historia de una bolsa</h1>
                            <div class="singleMeta">
                                                                    <ul class="socialData fleft">
                                        <li><a class="zocial facebook icon gac" target="_blank" data-func="countSocial" data-pid="147894" href="http://www.facebook.com/sharer.php?u=http://www.capital.cl/negocios/2018/02/15/147894/negocios-b-historia-de-una-bolsa/" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnFB">Facebook</a></li><li><a class="zocial twitter icon gac" target="_blank" data-func="countSocial" data-pid="147894" href="http://twitter.com/home?status=Negocios+B%3A+Historia+de+una+bolsa+http://www.capital.cl/negocios/2018/02/15/147894/negocios-b-historia-de-una-bolsa/" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnTW">Twitter</a></li><li><a class="whatsapp icon only-on-phones" target="_blank" data-func="countSocial" data-pid="147894" href="whatsapp://send?text=Negocios B: Historia de una bolsa http://www.capital.cl/negocios/2018/02/15/147894/negocios-b-historia-de-una-bolsa/" data-action="share/whatsapp/share" >Whatsapp</a></li>                                    </ul>
                                                                <div class="metaWrapp">
                                    <span class="metaData hide-on-phones">jueves, 15 febrero, 2018</span>
                                                                            <span class="metaData">Por: <a href="http://www.capital.cl/author/revistacapital/"><span class="bold">Revista Capital</span></a></span>
                                                                                                        </div>
                            </div>
                                                        
                            <div class="box-list">
                                <div class="contenedor-descripcion-noticia-shadow">
                                    <div class="contenido-interior">
                                        -<p><a href="http://www.capital.cl/wp-content/uploads/2018/02/negocio-b.jpg"><img class="aligncenter size-full wp-image-147896" src="http://www.capital.cl/wp-content/uploads/2018/02/negocio-b.jpg" alt="" width="600" height="681" srcset="http://www.capital.cl/wp-content/uploads/2018/02/negocio-b.jpg 600w, http://www.capital.cl/wp-content/uploads/2018/02/negocio-b-264x300.jpg 264w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Veinte millones de bolsas al año vende Bolsas Reutilizables, la empresa que creó hace nueve años la ingeniera comercial Fernanda Maturana con su hermano Pablo y Aníbal Pastor, cuando todavía la bolsa de supermercado gruesa era furor.</p>
<p>Todo partió en un almuerzo familiar de domingo. La mamá de Fernanda tenía una empresa de artículos publicitarios y comentó que un cliente le había pedido una bolsa reutilizable con un material parecido a la toalla nova, pero muy resistente, que no existía en Chile. Le quedó dando vueltas la idea y con su hermano decidieron lanzarse. Fernanda pidió vacaciones por una semana y, como si fuera una tesis, empezaron a idear el proyecto. Su plan era vender su producto a una gran empresa de retail y los astros se alinearon. Justo cuando tenían lista una presentación para empezar a buscar clientes, llegó un ejecutivo de Jumbo a tocarles la puerta. Le mostraron su plan y entraron en la licitación para ser los proveedores de las primeras de estas bolsas en los supermercados. El problema era que no tenían ni fábrica, ni trabajadores, no sabían cómo hacer el producto, ni dónde conseguir la tela, ni nada. Solo el plan y las ganas. Durante dos semanas trabajaron a un ritmo frenético para llegar con una bolsa de muestra que después pudieran producir en serie. Se ganaron la licitación. Su primera orden de compra fue por 20 bolsas. Pero no sabían cómo hacerlas. Partieron a buscar trabajadoras especializadas en confección, preguntando en fundaciones y municipios, y empezaron a trabajar de sol a sol mirando videos y tutoriales extranjeros hasta que lograron dar con el primer modelo. Su segunda orden de compra fue por 300 mil bolsas, y de ahí no pararon más. Hoy producen en Santiago, algo en Perú y también en Asia, y tienen oficinas en Colombia, Perú, Argentina, México, Hong Kong, China y Vietnam. Y el año pasado duplicaron las ventas de 2017.</p>
<p>Hace algunos años, Pablo se retiró del negocio y se integró a la propiedad otro hermano de Fernanda, Nicolás, además del fondo de inversión Génesis.</p>
<p>“Logramos lo que siempre quisimos, que este fuera un producto global y que cambiara los hábitos de consumo”, cuenta Fernanda, quien agrega que hoy que ya está aprobada la Ley Costera, que prohíbe el uso de bolsas plásticas desechables en todas las comunas costeras de Chile, siente que cumplieron su misión.</p>
                                    </div>

                                </div>
                                <input type="button" class="seguir-leyendo evt only-on-phones" data-func="expandir_texto" value="Continuar Leyendo" />
                            </div>



                                                            
                            <div class="contenido-relacionado only-on-phones clearfix">
                                <h1 class="titulo-relacionado">Contenido Relacionado</h1>
                                
                                <div class="articulos clearfix"><div class="single-articulo"><a href="http://www.capital.cl/negocios/2018/02/15/147906/el-manantial-cervecero-de-los-perez/"><img src="http://www.capital.cl/wp-content/uploads/2018/02/el-manantial.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2018/02/15/147906/el-manantial-cervecero-de-los-perez/">El manantial cervecero de los Pérez</a></p></div></div><div class="single-articulo"><a href="http://www.capital.cl/negocios/2018/02/14/147880/elon-musk-comenzara-su-plan-de-dar-internet-a-todo-el-mundo-el-17-de-febrero/"><img src="http://www.capital.cl/wp-content/uploads/2013/11/foto-flickr_elon-musk.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2018/02/14/147880/elon-musk-comenzara-su-plan-de-dar-internet-a-todo-el-mundo-el-17-de-febrero/">Elon Musk comenzará su plan de dar internet a todo el mundo el 17 de febrero</a></p></div></div></div><div class="articulos "><div class="single-articulo"><a href="http://www.capital.cl/negocios/2018/02/14/147874/se-filtran-supuestas-fotos-del-huawei-p20-plus/"><img src="http://www.capital.cl/wp-content/uploads/2017/06/huawei.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2018/02/14/147874/se-filtran-supuestas-fotos-del-huawei-p20-plus/">Se filtra supuesta foto del Huawei P20 Plus</a></p></div></div><div class="single-articulo"><a href="http://www.capital.cl/negocios/2018/02/13/147864/nokia-vendio-mas-que-htc-oneplus-lenovo-sony-y-google/"><img src="http://www.capital.cl/wp-content/uploads/2016/05/microsoft-nokia.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2018/02/13/147864/nokia-vendio-mas-que-htc-oneplus-lenovo-sony-y-google/">Nokia vendió más que HTC, OnePlus, Lenovo, Sony y Google</a></p></div></div></div><div class="articulos ">                                </div>

                            </div>
                                
                                                            <div class="singleFooter">
                                    <div class="shares1">
                                        <span class="hide-on-phones">Comparte este artículo:</span>
                                        <ul class="socialData">
                                            <li><a class="zocial facebook icon gac" target="_blank" data-func="countSocial" data-pid="147894" href="http://www.facebook.com/sharer.php?u=http://www.capital.cl/negocios/2018/02/15/147894/negocios-b-historia-de-una-bolsa/" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnFB">Facebook</a></li><li><a class="zocial twitter icon gac" target="_blank" data-func="countSocial" data-pid="147894" href="http://twitter.com/home?status=Negocios+B%3A+Historia+de+una+bolsa+http://www.capital.cl/negocios/2018/02/15/147894/negocios-b-historia-de-una-bolsa/" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnTW">Twitter</a></li><li><a class="whatsapp icon only-on-phones" target="_blank" data-func="countSocial" data-pid="147894" href="whatsapp://send?text=Negocios B: Historia de una bolsa http://www.capital.cl/negocios/2018/02/15/147894/negocios-b-historia-de-una-bolsa/" data-action="share/whatsapp/share" >Whatsapp</a></li>                                            <li class='st_sharethis' st_title='Negocios B: Historia de una bolsa' st_url='http://www.capital.cl/negocios/2018/02/15/147894/negocios-b-historia-de-una-bolsa/' displayText=''></li>
                                        </ul>
                                    </div>
                                    
                                </div>
                                                                <div class="box-border">
                                <div class="sectionHeader noLink clearfix"><h3>En Twitter</h3></div>
                                <div id="feeds-box" class="singleFeed" data-twitter="http://www.capital.cl/negocios/2018/02/15/147894/negocios-b-historia-de-una-bolsa/">
                                    <ul>
                                        <li><img class="ajaxLoader" src="http://www.capital.cl/wp-content/themes/capital/img/ajax-loader.gif"  alt="Cargando" /></li>
                                    </ul>
                                </div>
                                </div>
                                                                <div class="contentBanner banner640 hide-on-tablets hide-on-phones">
                                                                        <div class="fleft" >
                                        <!-- CapGoogleNoticiasLeft -->
                                        <div id='div-gpt-ad-1404485299556-0' style='width:300px; height:250px;'>
                                        <script type='text/javascript'>
                                        googletag.display('div-gpt-ad-1404485299556-0');
                                        </script>
                                        </div>
                                    </div>
                                    <div class="fright" >
                                        <!-- CapGoogleNoticiasRight -->
                                        <div id='div-gpt-ad-1404485299556-1' style='width:300px; height:250px;'>
                                        <script type='text/javascript'>
                                        googletag.display('div-gpt-ad-1404485299556-1');
                                        </script>
                                        </div>
                                    </div>
                                </div>
                                
                        </article>
                                                
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.capital.cl/negocios/2018/02/15/147894/negocios-b-historia-de-una-bolsa/';
var disqus_identifier = '147894 http://www.capital.cl/?p=147894';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'revistacapital';
var disqus_title = "Negocios B: Historia de una bolsa";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 1e3c743ef7bce3d273d6acf583235461f1f5ccda 1518705177';
this.page.api_key = 'g0kBNiU4LHStzHZiUI4e3oucJFCt9yOWyEl07VxKMaYoEzbt4hlHOV07a61woK9d';
this.sso = {
          name: "Revista Capital",
          button: "",
          url: "http://www.capital.cl/wp-login.php",
          logout: "http://www.capital.cl/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                
            </section>

        </div>
        <aside id="rightContent" class="span4">
<!-- 
	<div id="box-congresofuturo" style="background: #ffffff;">
		<div class="iframe-congresofuturo">
			<iframe src="//players.brightcove.net/605550920001/B1haoxhRe_default/index.html?videoId=5439721793001" width="100%" height="170px" allowfullscreen webkitallowfullscreen mozallowfullscreen></iframe>
		</div>
	</div>
-->

    <div id="capitalSection" class="box-list no-margin"><div class="sectionHeader noLink clearfix"><h3>Revista Capital</h3></div><div class=" revistaThumb"><a id="go-papeldigital" href="http://www.capital.cl/app_df/frontend/modules/index.php?modulo=capital&accion=PapelDigital" title="Ver más de esta edición" target="_blank"><img width="300" height="385" src="http://www.capital.cl/wp-content/uploads/2018/01/portada_462-300x385.jpg" class="attachment-revistaThumb size-revistaThumb wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2018/01/portada_462-300x385.jpg 300w, http://www.capital.cl/wp-content/uploads/2018/01/portada_462-190x245.jpg 190w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="littleDesc clearfix"><strong>EDICIÓN Nro. 462</strong></span><span class="littleDesc clearfix">19 de enero al 15 de febrero</span></div><ul><li><h3><a href="http://www.capital.cl/poder/2018/01/18/147233/carey-arriba-de-la-pelota/">Carey arriba de la pelota</a></h3><p>Por: María José López
Fotos: Verónica...</p></li><li><h3><a href="http://www.capital.cl/poder/2018/01/18/147237/carlos-pena-pensar-que-ser-de-izquierda-consiste-en-tener-asco-del-mercado-es-una-tonteria/">Carlos Peña: “Pensar que ser de izquierda consiste en tener asco del mercado, es una tontería”</a></h3><p>Por: Marcelo Soto
Fotos: Verónica...</p></li></ul></div><div class="cajamore clearfix hide-on-phones"><a class="readMore aleft" href="/ediciones-anteriores/">Ediciones anteriores</a><a class="readMore  aright" href="http://www.capital.cl/revistas/revista-462/" title="Ver más de esta edición">Más de esta edición</a></div><div class="general-banners hide-on-phones banner-capital"><div id='div-gpt-ad-1401805129599-5' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-5'); }); </script> </div></div><div class="box-list sociales hide-on-phones"><div class="asideWrapp"><div class="redesTitle"><span>Capital en redes</span></div><ul><li><a href="https://www.facebook.com/RevistaCapital " data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnFB" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/facebook-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/facebook-big.png" alt="facebook" /></a></li><li><a href="https://twitter.com/revistacapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/twitter-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/twitter-big.png" alt="twitter" /></a></li><li><a href="https://instagram.com/revista_capital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/instagram-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/instagram-big.png" alt="instagram" /></a></li></ul></div></div><div class="general-banners hide-on-phones banner-capital"><div id='div-gpt-ad-1401805129599-6' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-6'); }); </script> </div></div><div class="sidebarList box-list"><div class="sectionHeader noLink clearfix"><h3>Capital Legal</h3></div><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2018/02/09/147778/alianza-legal-chile-peru/"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2018/02/2ee77af4-8299-4099-badd-0702dc1fe0ce-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2018/02/2ee77af4-8299-4099-badd-0702dc1fe0ce-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2018/02/2ee77af4-8299-4099-badd-0702dc1fe0ce-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2018/02/2ee77af4-8299-4099-badd-0702dc1fe0ce-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2018/02/2ee77af4-8299-4099-badd-0702dc1fe0ce-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2018/02/2ee77af4-8299-4099-badd-0702dc1fe0ce-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2018/02/2ee77af4-8299-4099-badd-0702dc1fe0ce-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2018/02/09/147778/alianza-legal-chile-peru/" title="Alianza legal Chile-Perú" >Alianza legal Chile-Perú</a></h3><span class="metaData">viernes, 09 de febrero, 2018</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2018/02/09/147775/quien-es-el-abogado-de-harvey-weinstein/"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2018/02/brafman-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2018/02/brafman-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2018/02/brafman-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2018/02/brafman-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2018/02/brafman-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2018/02/brafman-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2018/02/brafman-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2018/02/09/147775/quien-es-el-abogado-de-harvey-weinstein/" title="¿Quién es el abogado de Harvey Weinstein?" >¿Quién es el abogado de Harvey Weinstein?</a></h3><span class="metaData">viernes, 09 de febrero, 2018</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2018/02/09/147771/david-aineto-abogado-de-alexis-sanchez-en-caso-fraude-al-fisco-espanol-el-acuerdo-es-justo/"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2018/02/david-aineto-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2018/02/david-aineto-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2018/02/david-aineto-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2018/02/david-aineto-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2018/02/david-aineto-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2018/02/david-aineto-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2018/02/david-aineto-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2018/02/09/147771/david-aineto-abogado-de-alexis-sanchez-en-caso-fraude-al-fisco-espanol-el-acuerdo-es-justo/" title="David Aineto, abogado de Alexis Sánchez en caso fraude al fisco español: “El acuerdo es justo”" >David Aineto, abogado de Alexis Sánchez en caso fraude al fisco español: “El acuerdo es justo”</a></h3><span class="metaData">viernes, 09 de febrero, 2018</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2018/02/09/147765/abogado-de-la-semana-fiscal-pablo-gomez/"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2018/02/fiscal-pablo-gomez-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2018/02/fiscal-pablo-gomez-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2018/02/fiscal-pablo-gomez-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2018/02/fiscal-pablo-gomez-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2018/02/fiscal-pablo-gomez-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2018/02/fiscal-pablo-gomez-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2018/02/fiscal-pablo-gomez-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2018/02/09/147765/abogado-de-la-semana-fiscal-pablo-gomez/" title="Abogado de la semana: Fiscal Pablo Gómez" >Abogado de la semana: Fiscal Pablo Gómez</a></h3><span class="metaData">viernes, 09 de febrero, 2018</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2018/02/01/147641/hugo-rivera-y-los-cuadernos-de-parra/"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2018/02/hugo-rivera-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2018/02/hugo-rivera-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2018/02/hugo-rivera-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2018/02/hugo-rivera-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2018/02/hugo-rivera-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2018/02/hugo-rivera-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2018/02/hugo-rivera-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2018/02/01/147641/hugo-rivera-y-los-cuadernos-de-parra/" title="Hugo Rivera y los cuadernos de Parra" >Hugo Rivera y los cuadernos de Parra</a></h3><span class="metaData">jueves, 01 de febrero, 2018</span></div></article></div><div class="sidebarList box-list"><div class="sectionHeader noLink clearfix"><h3>Rankings</h3></div><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2017/09/08/143310/los-paises-con-mayor-fuerza-militar-del-mundo/"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2017/09/militar-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/09/militar-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2017/09/militar-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2017/09/militar-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2017/09/militar-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2017/09/militar-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2017/09/militar-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2017/09/08/143310/los-paises-con-mayor-fuerza-militar-del-mundo/" title="Los países con mayor fuerza militar del mundo" >Los países con mayor fuerza militar del mundo</a></h3><span class="metaData">viernes, 08 de septiembre, 2017</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2017/09/07/143270/the-legal-500-revela-los-mejores-estudios-de-abogados-del-pais/"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2014/09/.jpg-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2014/09/.jpg-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2014/09/.jpg-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2014/09/.jpg-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2014/09/.jpg-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2014/09/.jpg-90x90.jpg 90w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2017/09/07/143270/the-legal-500-revela-los-mejores-estudios-de-abogados-del-pais/" title="The Legal 500 revela los mejores estudios de abogados del país" >The Legal 500 revela los mejores estudios de abogados del país</a></h3><span class="metaData">jueves, 07 de septiembre, 2017</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2017/08/23/142755/los-10-multimillonarios-tecnologicos-mas-ricos-en-2017-segun-forbes/"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2014/12/business-insider_bill-gates-ted-photoryanlashted-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2014/12/business-insider_bill-gates-ted-photoryanlashted-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2014/12/business-insider_bill-gates-ted-photoryanlashted-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2014/12/business-insider_bill-gates-ted-photoryanlashted-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2014/12/business-insider_bill-gates-ted-photoryanlashted-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2014/12/business-insider_bill-gates-ted-photoryanlashted-90x90.jpg 90w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2017/08/23/142755/los-10-multimillonarios-tecnologicos-mas-ricos-en-2017-segun-forbes/" title="Los 10 multimillonarios tecnológicos más ricos de 2017 según Forbes" >Los 10 multimillonarios tecnológicos más ricos de 2017 según Forbes</a></h3><span class="metaData">miércoles, 23 de agosto, 2017</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2017/06/05/140130/chile-entre-los-paises-mas-pacificos-de-latinoamerica/"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2017/06/paseo-bulnes-50x50.jpeg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/06/paseo-bulnes-50x50.jpeg 50w, http://www.capital.cl/wp-content/uploads/2017/06/paseo-bulnes-150x150.jpeg 150w, http://www.capital.cl/wp-content/uploads/2017/06/paseo-bulnes-130x130.jpeg 130w, http://www.capital.cl/wp-content/uploads/2017/06/paseo-bulnes-172x172.jpeg 172w, http://www.capital.cl/wp-content/uploads/2017/06/paseo-bulnes-90x90.jpeg 90w, http://www.capital.cl/wp-content/uploads/2017/06/paseo-bulnes-86x86.jpeg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2017/06/05/140130/chile-entre-los-paises-mas-pacificos-de-latinoamerica/" title="Chile entre los países más pacíficos de Latinoamérica" >Chile entre los países más pacíficos de Latinoamérica</a></h3><span class="metaData">lunes, 05 de junio, 2017</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2017/04/17/138664/los-10-multimillonarios-mas-jovenes-de-2017/"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2017/04/17/138664/los-10-multimillonarios-mas-jovenes-de-2017/" title="Los 10 multimillonarios más jóvenes de 2017" >Los 10 multimillonarios más jóvenes de 2017</a></h3><span class="metaData">lunes, 17 de abril, 2017</span></div></article></div><div class="general-banners hide-on-phones banner-capital"><div id='div-gpt-ad-1401805129599-7' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-7'); }); </script> </div></div>
</aside>        <div class="banner external right"><div id='div-gpt-ad-1401805129599-3' style='width:120px; height:600px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-3'); }); </script> </div></div>

    </section>
    </div>
    
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>

<script>
jQuery(document).ready(function($) {
	$('#fancyBtn').fancybox({
		fitToView: true,
		openMethod: 'zoomIn',
	});
});
</script>
<style>
    label, input { display:block; }
    input.text { margin-bottom:12px; width:95%; padding: .4em; }
    fieldset { padding:0; border:0; margin-top:25px; }
    
    div#users-contain { width: 350px; margin: 20px 0; }
    div#users-contain table { margin: 1em 0; border-collapse: collapse; width: 100%; }
    div#users-contain table td, div#users-contain table th { border: 1px solid #eee; padding: .6em 10px; text-align: left; }
    .ui-dialog .ui-state-error { padding: .3em; }
    .validateTips { border: 1px solid transparent; padding: 0.3em; }
  </style>
<div id="dialog-form" title="Suscribirse" style="display: none;">
      <p class="validateTips"></p>
     
      <form>
        <fieldset>
          <label for="name"> <strong>Codigo</strong></label>
          <input type="text" name="name" id="name" value="" class="text ui-widget-content ui-corner-all">
          
     
          <!-- Allow form submission with keyboard without duplicating the dialog button -->
          <input type="submit" tabindex="-1" style="position:absolute; top:-1000px">
        </fieldset>
      </form>
    </div>
<div class="fullwidth">
	<div class="box_center_banner">
		<!-- /44618364/cap_bottom -->
	<div id='div-gpt-ad-1489175349561-0' style='height:90px; width:728px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489175349561-0'); });
		</script>
	</div>
	</div>
</div>



<footer class="row-fluid">
            
            <section id="externalFooter" class="hide-on-phones">
                <div class="container all-entry">
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo-inverse.png"  alt="El Diario Financiero" />
                        </div>
                            <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="https://www.df.cl/noticias/mercados/mercados-en-accion/bolsas-mundiales-pierden-todo-lo-ganado-en-el-ano-y-wall-street-entra-en/2018-02-09/094025.html" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2018/02/foto_0000001520180209094025-130x130.jpg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2018/02/foto_0000001520180209094025-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2018/02/foto_0000001520180209094025-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2018/02/foto_0000001520180209094025-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2018/02/foto_0000001520180209094025-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2018/02/foto_0000001520180209094025-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2018/02/foto_0000001520180209094025-86x86.jpg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="https://www.df.cl/noticias/mercados/mercados-en-accion/bolsas-mundiales-pierden-todo-lo-ganado-en-el-ano-y-wall-street-entra-en/2018-02-09/094025.html" title="Choques con hombres notables" rel="external">Bolsas mundiales pierden todo lo ganado en el año y Wall Street entra en una montaña rusa</a></h3><span class="metaData">09 de febrero</span></div></div><p>Wall Street partió al alza, pero la tendencia no duró mucho y empezó a caer. Luego se recuperó y también duró poco. El Dow no encuentra el rumbo.</p></article>                    </div>
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo-inverse.png"  alt="Estilo de Vida y Decoración" />
                        </div>
                            <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="http://www.ed.cl/archivo/decoracion/rustica" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2018/02/rustica-130x130.jpg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2018/02/rustica-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2018/02/rustica-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2018/02/rustica-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2018/02/rustica-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2018/02/rustica-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2018/02/rustica-86x86.jpg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="http://www.ed.cl/archivo/decoracion/rustica" title="Choques con hombres notables" rel="external">Rústica</a></h3><span class="metaData">Edición n° 298 | Vacaciones - Enero 2018</span></div></div><p>Esta casa no solo tiene una vista privilegiada al Lago Ranco, un quincho con chimenea, terrazas en diferentes niveles y un muelle que invita a instalarse toda la tarde, también, fue hecha con maderas recicladas, lo que le da esa sensación acogedora y de calor, que caracteriza a las casas del sur.<br />
</p></article>                    </div>
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/the-note-logo.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/the-note-logo.png"  alt="The Note logo" />
                        </div>
                        <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="http://thenote.cl/category/alemania-tuvo-que-pagar-para-que-usaran-energia-renovable-en-navidad/" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2018/01/evwind_energias-renovables-eolica-energia-solar-fotovoltaica-1024x768-130x130.jpg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2018/01/evwind_energias-renovables-eolica-energia-solar-fotovoltaica-1024x768-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2018/01/evwind_energias-renovables-eolica-energia-solar-fotovoltaica-1024x768-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2018/01/evwind_energias-renovables-eolica-energia-solar-fotovoltaica-1024x768-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2018/01/evwind_energias-renovables-eolica-energia-solar-fotovoltaica-1024x768-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2018/01/evwind_energias-renovables-eolica-energia-solar-fotovoltaica-1024x768-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2018/01/evwind_energias-renovables-eolica-energia-solar-fotovoltaica-1024x768-86x86.jpg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="http://thenote.cl/category/alemania-tuvo-que-pagar-para-que-usaran-energia-renovable-en-navidad/" title="Choques con hombres notables" rel="external"> Alemania tuvo que pagar para que usaran energía renovable durante la Navidad </a></h3><span class="metaData">09 de febrero</span></div></div><p>Los precios de la electricidad en Alemania fueron negativos para muchos clientes el domingo y el lunes. ¿La razón? El suministro de energía limpia y renovable alemán había superado a la demanda.</p></article>                    </div>
                </div>
            </section>
        <section id="internalFooter">
            <img class="sello hide-on-phones hide-on-tablets" src="http://www.capital.cl/wp-content/themes/capital/img/mags-sello.png"  alt="Premio al mejor sitio web | MAGs 2013" />
            <div class="container all-entry footerRel">
                <img class="imgFooter" src="http://www.capital.cl/wp-content/themes/capital/img/small-logo.png"  alt="Revista Capital" />
                <ul class="menu-footer">
                    <li class="description span3">
                        <span class="headerFooter">Secciones Capital</span>
                        <span class="littleDesc"><strong>Ediciones Financieras S.A</strong></span>
                        <small>Derechos Reservados <br/>
                            Badajoz N° 45 piso 11 <br/> 
                            Santiago de Chile <br/> 
                            Tel: 22 8107500<br> 
                   
                            <a href="mailto:comentarios@capital.cl">comentarios@capital.cl</a>
                        </small>
                        <ul>
                            <li><a href="#" rel="external" title="ir al sitio de El Diario Financiero"><img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo-small.png"  alt="Diario Fienanciero" /></a></li>
                            <li><a href="#" rel="external" title="ir al sitio de Estilo de Vida y Decoración"><img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo-small.png"  alt="Estilo de Vida y Decoración" /></a>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Secciones Capital</span>
                        <ul class="sub-menu-footer">
                            <li><a href="/poder/">Poder</a></li>
                            <li><a href="/vida-y-estilo/">Vida & Estilo</a></li>
                            <li><a href="/mundo-capital/">Mundo Capital</a></li>
                            <li><a href="/negocios/">Negocios</a></li>
                            <li><a href="/cultura/">Cultura</a></li>
                            <li><a href="/opinion/">Opinión</a></li>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Capital General</span>
                        <ul class="sub-menu-footer">
                            <li><a href="/contacto/" data-action="ContactoFooter" data-category="Contacto" data-opt-label="BtnContactoFoot" class="gac">Contacto</a></li>
                            <li><a href="/mapa-del-sitio/">Mapa del Sitio</a></li>
                            <li><a href="/newsletter/">Newsletter</a></li>
                            <li><a href="/politicas-de-privacidad/">Políticas de privacidad</a></li>
                            <li><a href="/publicidad/">Publicidad</a></li>
                            <li><a href="/suscripcion/">Suscripción</a></li>
                            <li><a href="/quienes-somos/">Quiénes somos</a></li>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Capital en Redes</span>
                        <ul class="sub-menu-footer social">
                            <li class="facebook"><a href="https://www.facebook.com/RevistaCapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnFB" class="gac">Únete a nuestra comunidad en facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/revistacapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac">Síguenos en Twitter</a></li>
                            <li class="rss"><a href="/rss/">Suscríbete a nuestras secciones</a></li>
                            <li class="mobile hide-on-desktop"><a href="#" class="evt" data-func="simpleToolTip">Capital Mobile</a></li>
                            <li class="instagram"><a href="https://instagram.com/revista_capital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnINS" class="gac">Síguenos en Instagram</a></li>
                        </ul>
                    </li>
                </ul>
                <a href="http://www.ida.cl" title="Visita el sitio de Ideas Digitales Aplicadas" rel="external" class="idaLogofooter"><img src="http://www.capital.cl/wp-content/themes/capital/img/logo_ida.png" alt="Ideas Digitales Aplicadas"></a>
            </div>
        </section>
    </footer>
    <!--Chartbeat-->
        <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 61164;
        _sf_async_config.domain = 'capital.cl';
        /*_sf_async_config.useCanonical = true;*/
        _sf_async_config.title = 'Negocios B: Historia de una bolsa';
        _sf_async_config.path = location.pathname;
        _sf_async_config.sections = 'Negocios'; //CHANGE THIS
        _sf_async_config.authors = 'Revista Capital';  //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
    <!--Chartbeat-->

    </body>
   <!--  <div id="oreja_div" class="hide-on-tablets" style="right:0px; top:0px; z-index:9999; position:absolute;">
        <script type="text/javascript">eplAD4M("Layer_Negocios");</script> 
    </div> -->

    
    
<!--    Crazy EGG Code-->
    <script type="text/javascript"> setTimeout(function(){var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0005/7282.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1); </script>

<!-- Begin Digital Analytix Tag --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906501&ns_site=capital&name=negocios.2018.02.15.147894.negocios-b-historia-de-una-bolsa');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906501&ns_site=capital&name=negocios.2018.02.15.147894.negocios-b-historia-de-una-bolsa" height="1" width="1" alt="*"></p></noscript> 
<!-- End Digital Analytix Tag -->

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906501/ct.js"></script>
<!-- End DAx ct.js import -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4336741-1', 'auto');
    ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
     


        
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'revistacapital';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.capital.cl/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
</html>