<!DOCTYPE html>
<html lang="es-ES" class="no-js" >
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no" /> 
        <meta name="apple-mobile-web-app-capable" content="yes">
                <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="google-site-verification" content="6ELqyMEO5xArcoPLQped57dQQnPG8uXFizwiVZDGMvc" />
        <!--Chartbeat-->
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        <!--Chartbeat-->
        <title>WhatsApp oficializa su nuevo servicio Business - Revista Capital</title>
           
        <meta name="description" content="Facebook se prepara para ganar dinero con el servicio de mensajería de texto utilizado por más de mil millones de personas cada día,..."/>

        <meta property="fb:pages" content="15936373588" /> <!-- Facebook instant article -->
        <meta name="Author" content="Revista Capital"/>
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-57x57-precomposed.png">
        <link rel="apple-touch-icon-precomposed" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-precomposed.png">
        <link rel="shortcut icon" href="http://www.capital.cl/wp-content/themes/capital/favicon.png">

        <link href="https://fonts.googleapis.com/css?family=Montserrat:500" rel="stylesheet">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/zocial.css">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/bootstrap.css">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/style.css?ver=655">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/bootstrap-responsive.css">
        
        <link rel="alternate" type="application/rss+xml" title="Feed principal capital.cl" href="/feed">

        <script src="http://www.capital.cl/wp-content/themes/capital/js/modernizr.js" ></script>
        <!-- JM Twitter Cards by Julien Maury 7.9 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@revistacapital">
<meta name="twitter:site" content="@revistacapital">
<meta property="og:title" content="WhatsApp oficializa su nuevo servicio Business">
<meta property="og:description" content="Desde ahora, la app dejará de ser gratis para las empresas.">
<meta property="og:image" content="http://www.capital.cl/wp-content/uploads/2015/08/apertura-whatsapp-iphone-6-plus.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.9 -->

<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[613,675] -->
<meta name="description"  content="Desde ahora, la app dejará de ser gratis para las empresas." />

<link rel="canonical" href="http://www.capital.cl/negocios/2017/09/06/143262/whatsapp-oficializa-su-nuevo-servicio-business" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Capital &raquo; WhatsApp oficializa su nuevo servicio Business RSS de los comentarios" href="http://www.capital.cl/negocios/2017/09/06/143262/whatsapp-oficializa-su-nuevo-servicio-business/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capital.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://www.capital.cl/wp-content/plugins/share-this/css/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.capital.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capital.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Seis tecnologías de Star Wars que se están volviendo realidad' href='http://www.capital.cl/cultura/2017/09/06/143258/seis-tecnologias-de-star-wars-que-se-estan-volviendo-realidad' />
<link rel='next' title='Cacao, un alimento que deberías incorporar a tu dieta' href='http://www.capital.cl/vida-y-estilo/2017/09/06/143265/cacao-un-alimento-que-deberias-incorporar-a-tu-dieta' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.capital.cl/?p=143262' />
<link rel="alternate" type="application/json+oembed" href="http://www.capital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capital.cl%2Fnegocios%2F2017%2F09%2F06%2F143262%2Fwhatsapp-oficializa-su-nuevo-servicio-business" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capital.cl%2Fnegocios%2F2017%2F09%2F06%2F143262%2Fwhatsapp-oficializa-su-nuevo-servicio-business&#038;format=xml" />
<meta property="og:title" content="WhatsApp oficializa su nuevo servicio Business" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.capital.cl/wp-content/uploads/2015/08/apertura-whatsapp-iphone-6-plus.jpg" /><meta property="og:image:width" content="746" /><meta property="og:image:height" content="534" /><meta property="og:url" content="http://www.capital.cl/negocios/2017/09/06/143262/whatsapp-oficializa-su-nuevo-servicio-business" /><meta property="og:site_name" content="Revista Capital" /><meta property="og:description" content="Facebook se prepara para ganar dinero con el servicio de mensajería de texto utilizado por más de mil millones de personas cada día, WhatsApp, informó el martes Wall Street Journal. Por ello, están probando unas nuevas herramientas para ofrecer la aplicación de WhatsApp Business para pequeñas y grandes empresas que operan a gran escala con &hellip;" /><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.b7bdd6fa-1ff7-4965-80f4-988cf2f59330'});var st_type='wordpress3.4.1';</script><script type="text/javascript">
jQuery(document).ready(function(){
  $(".tweetable").hover(
      function(){
            if ($(this).data('vis') != true) {
                    $(this).data('vis', true);
                    $(this).find('.sharebuttons').fadeIn(200);
            }
      },
      function(){
            if ($(this).data('vis') === true) {
                    $(this).find('.sharebuttons').clearQueue().delay(0).fadeOut(200);
                    $(this).data('vis', false);
                    $(this).data('leftSet', false);
            }
      });
});	
</script>
<style>
	.tweetable {position: relative;}
	.tweetable a { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #333; background: whitesmoke; }
	.tweetable a:hover { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #ed2e24; background-color: #eee;}
	.sharebuttons {display: none; position: absolute; top: -30px; left: 0px; z-index: 101;  width: 55px; background: #ed2e24; color: whitesmoke; border-radius: 3px; height: 20px; padding: 5px; text-align: center; font-family: 'helvetica neue', helvetica, arial, sans-serif; font-size: 14px; font-weight: bold; }
	.sharebuttons a { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons a:hover { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons span.brand a {font-size: 10px; color: whitesmoke; text-decoration:none; display: block; padding: 0 0 0 25px; margin: 0; border: none; height: 12px; }
</style>
<link rel="amphtml" href="http://www.capital.cl/negocios/2017/09/06/143262/whatsapp-oficializa-su-nuevo-servicio-business/amp" />
       
        
        <script src="http://www.capital.cl/wp-content/themes/capital/js/script.js"></script>
        <script src="http://www.capital.cl/wp-content/themes/capital/js/bootstrap.min.js" ></script>
        <script src="http://www.capital.cl/wp-content/themes/capital/js/timeline.js" ></script>
<!--        <script src="/wp-content/plugins/IdaUtilidades/pluginsIda.js" ></script>-->
        
<!--        <script type="text/javascript" src="[JS library]"></script>-->
        
         <!--[if IE]>
          <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/selectivizr-min.js"></script>
          <link rel="stylesheet" href="http://www.capital.cl/wp-content/themes/capital/css/ie.css" type="text/css" media="screen" />
        <![endif]-->
        
        <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/certifica-js14.js"></script>
        <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/certifica.js"></script>

<!-- Begin Inspectlet Embed Code -->
<script type="text/javascript" id="inspectletjs">
window.__insp = window.__insp || [];
__insp.push(['wid', 496272802]);
(function() {
function ldinsp(){if(typeof window.__inspld != "undefined") return; window.__inspld = 1; var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 500); document.readyState != "complete" ? (window.attachEvent ? window.attachEvent('onload', ldinsp) : window.addEventListener('load', ldinsp, false)) : ldinsp();
})();
</script>
<!-- End Inspectlet Embed Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TB6BRX7');</script>
<!-- End Google Tag Manager -->
    </head>
<body  data-home="home" data-test="Revista Capital" class="post-template-default single single-post postid-143262 single-format-standard">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB6BRX7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            //gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
 
       <script type='text/javascript'>
        googletag.cmd.push(function () {
        googletag.defineSlot('/44618364/Cap_1x1_layer1Negocios', [1, 1], 'div-gpt-ad-1401805129599-0').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_1x1_layer2Negocios', [1, 1], 'div-gpt-ad-1401805129599-1').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_LateralLeft_Negocios', [120, 600], 'div-gpt-ad-1401805129599-2').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_LateralRight_Negocios', [120, 600], 'div-gpt-ad-1401805129599-3').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_Medio1_Negocios', [600, 80], 'div-gpt-ad-1401805129599-4').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_RobaPagina1_Negocios', [300, 250], 'div-gpt-ad-1401805129599-5').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_RobaPagina2_Negocios', [300, 250], 'div-gpt-ad-1401805129599-6').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_RobaPagina3_Negocios', [300, 250], 'div-gpt-ad-1401805129599-7').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_TopBanner_Negocios', [[728, 90], [990, 90]], 'div-gpt-ad-1401805129599-8').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_TopDerecho_Negocios', [262, 90], 'div-gpt-ad-1401805129599-9').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/cap_bottom', [728, 90], 'div-gpt-ad-1489175349561-0').addService(googletag.pubads());
        

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    

<!-- abril 11, 15:45 -->
    
    
    
    <!--banner de google para moviles-->
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:none;width:320px;height:50px"
         data-ad-client="ca-pub-6745467922636621"
         data-ad-channel="4428421530"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            params: {google_reactive_ad_format: 1}
        });
    </script>
    <!--banner de google para moviles-->    
    
    
<!--     BANNER ANIVERSARIO -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/44618364/capital_auspicio', [140, 80], 'div-gpt-ad-1504282590619-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--  /BANNER ANIVERSARIO -->
    
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=802337569809239";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <header>
        <div id='div-gpt-ad-1401805129599-0' style='width:1px; height:1px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-0'); }); </script> </div>        <div id='div-gpt-ad-1401805129599-1' style='width:1px; height:1px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-1'); }); </script> </div>        <div class="topbanner"> 
            <div class="fullWrapp"><div class="container"><div class="bannerh doble banner-capital"><div id='div-gpt-ad-1401805129599-8'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-8'); }); </script> </div></div><div class="banner doble banner216 banner-capital"><div id='div-gpt-ad-1401805129599-9' style='width:262px; height:90px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-9'); }); </script> </div></div></div></div>            <div id="secondaryNavigation">
                <div class="container hide-on-phones">
                    <ul class="externalLinks">
                        <li><a href="http://www.df.cl" rel="external" title="ir al sitio de El Diario Financiero" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnDF" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo.png"  alt="Diario Fienanciero" /></a></li>
                        <li><a href="http://www.ed.cl" rel="external" title="ir al sitio de Estilo de Vida y Decoración" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnED" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo.png"  alt="Estilo de Vida y Decoración" /></a></li>
                        <li><a href="http://www.bazared.cl/" rel="external" title="ir al sitio de Bazar ED" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnBazar" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/bazar-logo.png"  alt="Bazar ED Online" /></a></li>
                        <li><a href="http://www.thenote.cl/" rel="external" title="ir al sitio de The Note" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnTheNote" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/thenoteicon.png"  alt="Bazar ED Online" /></a></li>
                    </ul>

                    <ul class="externalFunctions">
                        <li class="suscriber"><a href="http://www.capital.cl/suscripcion" data-action="ClickSuscribirse" data-category="Suscripciones" data-opt-label="BtnSuscribirse" class="gac">Suscripción</a></li>
                        <li class="newsletter"><a href="#" class="evt gac" data-func="newsletterLightbox" data-action="NewsTopM" data-category="Newsletter" data-opt-label="BtnNewsTopM">Newsletter</a></li>
                        <li class="icondiy"><a href="http://www.capital.cl/do-it-yourself" class="evt gac" data-action="NewsTopM" data-category="diyTop" data-opt-label="BtndiyTopTopM">Do it yourself</a></li>
                        <li class="iconblogtop"><a href="http://www.capital.cl/blogs" class="evt gac" data-action="BlogTopM" data-category="BlogTop" data-opt-label="BtnBlogTop">Blogs</a></li>
                        <li>
                            <form id="searchform"  action="http://www.capital.cl/" method="GET">
                                <input id="searchField" class="gradient" type="search" name="s" value="" placeholder="Qué estás buscando?" autocomplete = "off"  required>
                                <button id="searchBtn" class="gac" data-func="displaySearch" data-display="false" data-prevent="true" type="submit" data-action="BtnBuscador" data-category="TopMenu" data-opt-label="BtnBuscTopM">
                                    <img src="http://www.capital.cl/wp-content/themes/capital/img/lupa.svg" data-svgFallback = "http://www.capital.cl/wp-content/themes/capital/img/lupa.png"  alt="216x90" /></button>
                            </form>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <span class="separador"></span>
        <div id="header" class="container">
            <div class="primaryHeader">
                <div class="clearfix">
                                            <h1 class="logo">
                            <a href="http://www.capital.cl" title="Revista Capital"><img src="http://www.capital.cl/wp-content/themes/capital/img/logo.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/css/img/logo.png" alt="Revista Capital" /></a>
                        </h1>
                                       
                    <nav id="mainMenu" class="navbar">
                        <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                            <span>Secciones Capital</span>
                        </a>
                        <div class="nav-collapse first">
                            <ul id="menu-mainnavigation" class="nav"><li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318"><a title="Ir al Inicio" href="http://www.capital.cl/">Inicio</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a title="Ir a Negocios" href="http://www.capital.cl/negocios">Negocios</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a title="ir a Poder" href="http://www.capital.cl/poder">Poder</a></li>
<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501"><a title="ir a Opinión" href="http://www.capital.cl/opinion">Opinión</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a title="Ir a Vida &#038; Estilo" href="http://www.capital.cl/vida-y-estilo">Vida &#038; estilo</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a title="Ir a Cultura" href="http://www.capital.cl/cultura">Cultura</a></li>
</ul>  

                        </div> 
                        <!--                    <div class="searchBox">
                                                <input id="search" type="search" name="search" value="" />
                                                <input id="searchBtn" type="submit" name="search" value="Buscar" />
                                            </div>-->
                    </nav>
                </div>
            </div>
            <div class="container clearfix">

                <div class="masActivos row-fluid">
                    <div class="span4 hide-on-tablet-v">
                        <span class="rotulotag tagsIcon">Destacados:</span>
                                                <div class="sectionTags"><a href="/etiqueta/tecnologia">tecnología</a><a href="/etiqueta/crisis">crisis</a><a href="/etiqueta/politica">Política</a></div>                    </div>
                    <div class="span4 hide-on-tablet-v">
                        <span class="rotulotag tagsIcon">Activos:</span>
                        <ul class='wp-tag-cloud'>
	<li><a href='http://www.capital.cl/etiqueta/coffee-break' class='tag-link-210 tag-link-position-1' title='3.225 temas' style='font-size: 11px;'>coffee break</a></li>
	<li><a href='http://www.capital.cl/etiqueta/tag-poder' class='tag-link-21 tag-link-position-2' title='2.649 temas' style='font-size: 11px;'>Poder</a></li>
	<li><a href='http://www.capital.cl/etiqueta/tag-negocios' class='tag-link-6132 tag-link-position-3' title='1.954 temas' style='font-size: 11px;'>Negocios</a></li>
</ul>
                    </div>
                    <div class="span4">
                        <ul class="submenu">
                            <li><a href="/eventos/">Eventos</a></li>
                            <li><a href="/mundo-capital/">Mundo Capital</a></li>
                            <li><a href="/capital-legal/">Capital Legal</a></li>
                        </ul>
                    </div>

                </div>
            </div>

        </div>
 
    </header>
<div id="mainContent" class="row-fluid">
    <section class="container holder">
        
                <div class="banner external left"><div id='div-gpt-ad-1401805129599-2' style='width:120px; height:600px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-2'); }); </script> </div></div>

        <div id="leftContent" class="span8 first">

            <section id="all-entry" class="row-fluid"> 
                                                                <div class="sectionHeader downIcon clearfix">
                    <h2>Negocios</h2>
                </div> 
                                        <article class="singlePost">
                            
                                                        
                            <h1>WhatsApp oficializa su nuevo servicio Business</h1>
                            <div class="singleMeta">
                                                                    <ul class="socialData fleft">
                                        <li><a class="zocial facebook icon gac" target="_blank" data-func="countSocial" data-pid="143262" href="http://www.facebook.com/sharer.php?u=http://www.capital.cl/negocios/2017/09/06/143262/whatsapp-oficializa-su-nuevo-servicio-business" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnFB">Facebook</a></li><li><a class="zocial twitter icon gac" target="_blank" data-func="countSocial" data-pid="143262" href="http://twitter.com/home?status=WhatsApp+oficializa+su+nuevo+servicio+Business+http://www.capital.cl/negocios/2017/09/06/143262/whatsapp-oficializa-su-nuevo-servicio-business" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnTW">Twitter</a></li><li><a class="whatsapp icon only-on-phones" target="_blank" data-func="countSocial" data-pid="143262" href="whatsapp://send?text=WhatsApp oficializa su nuevo servicio Business http://www.capital.cl/negocios/2017/09/06/143262/whatsapp-oficializa-su-nuevo-servicio-business" data-action="share/whatsapp/share" >Whatsapp</a></li>                                    </ul>
                                                                <div class="metaWrapp">
                                    <span class="metaData hide-on-phones">Miércoles, 06 Septiembre, 2017</span>
                                                                            <span class="metaData">Por: <a href="http://www.capital.cl/author/valentina-pizarro"><span class="bold">Valentina Pizarro</span></a></span>
                                                                                                        </div>
                            </div>
                                                                                        <p class="bajada">Desde ahora, la app dejará de ser gratis para las empresas.</p>
                            
                            <div class="box-list">
                                <div class="contenedor-descripcion-noticia-shadow">
                                    <div class="contenido-interior">
                                        -<p><a href="http://www.capital.cl/wp-content/uploads/2015/08/apertura-whatsapp-iphone-6-plus.jpg"><img class="aligncenter  wp-image-112956" src="http://www.capital.cl/wp-content/uploads/2015/08/apertura-whatsapp-iphone-6-plus.jpg" alt="" width="536" height="384" srcset="http://www.capital.cl/wp-content/uploads/2015/08/apertura-whatsapp-iphone-6-plus.jpg 746w, http://www.capital.cl/wp-content/uploads/2015/08/apertura-whatsapp-iphone-6-plus-300x215.jpg 300w" sizes="(max-width: 536px) 100vw, 536px" /></a></p>
<p>Facebook se prepara para ganar dinero con el servicio de mensajería de texto utilizado por más de mil millones de personas cada día, WhatsApp, informó el martes <a href="https://www.wsj.com/articles/facebook-tees-up-whatsapp-to-make-money-1504609201" target="_blank"><em>Wall Street Journal.</em></a></p>
<p>Por ello, están probando unas nuevas herramientas para<strong> ofrecer la aplicación de WhatsApp Business para pequeñas y grandes empresas</strong> que operan a gran escala con una base global de clientes como aerolíneas, sitios de comercio electrónico y bancos, según lo descrito en la entrada del blog.</p>
<p>La forma de ganancia monetaria con esta nueva innovación de WhatsAp<strong>ps se hará por medio de la descarga de funciones de comunicación optimizadas</strong> para responder a las preguntas de los clientes y enviar actualizaciones a los seguidores.</p>
<p><strong>Una de las primeras firmas con perfil verificado es la aerolínea KLM</strong>, que comunicó en un video que 250 agentes de atención al cliente usarán WhatsApp Business para comunicarse con sus clientes en tiempo real en 10 idiomas, incluido el español.</p>
<p>Estos son algunos de sus usos, según la aerolínea:</p>
<ul>
<li>actualizaciones</li>
<li>confirmaciones de reservas</li>
<li>notificaciones en tiempo real</li>
<li>envío de documentos</li>
<li>servicio al cliente 24 horas</li>
</ul>
<p>El objetivo es usar la plataforma como una manera de contactar al cliente de manera más sencilla y automática y mantener una comunicación constante.</p>
                                    </div>

                                </div>
                                <input type="button" class="seguir-leyendo evt only-on-phones" data-func="expandir_texto" value="Continuar Leyendo" />
                            </div>



                                                            
                            <div class="contenido-relacionado only-on-phones clearfix">
                                <h1 class="titulo-relacionado">Contenido Relacionado</h1>
                                
                                <div class="articulos clearfix"><div class="single-articulo"><a href="http://www.capital.cl/negocios/2017/09/06/143268/inversionistas-dan-a-apple-estatus-de-nacion-favorecida"><img src="http://www.capital.cl/wp-content/uploads/2016/02/apple.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2017/09/06/143268/inversionistas-dan-a-apple-estatus-de-nacion-favorecida">Inversionistas dan a Apple estatus de &#8220;nación favorecida&#8221;</a></p></div></div><div class="single-articulo"><a href="http://www.capital.cl/negocios/2017/09/06/143256/cuatro-ideas-radicales-para-salvar-a-la-humanidad-del-cambio-climatico"><img src="http://www.capital.cl/wp-content/uploads/2017/07/cambio-climatico.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2017/09/06/143256/cuatro-ideas-radicales-para-salvar-a-la-humanidad-del-cambio-climatico">Cuatro ideas radicales para salvar a la humanidad del cambio climático</a></p></div></div></div><div class="articulos "><div class="single-articulo"><a href="http://www.capital.cl/negocios/2017/09/06/143243/se-filtran-seis-millones-de-cuentas-de-instagram"><img src="http://www.capital.cl/wp-content/uploads/2016/09/instagram.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2017/09/06/143243/se-filtran-seis-millones-de-cuentas-de-instagram">Se filtran seis millones de cuentas de Instagram</a></p></div></div><div class="single-articulo"><a href="http://www.capital.cl/negocios/2017/09/05/143199/michael-sayman-el-millennial-favorito-de-silicon-valley"><img src="http://www.capital.cl/wp-content/uploads/2017/09/michael-sayman.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2017/09/05/143199/michael-sayman-el-millennial-favorito-de-silicon-valley">Michael Sayman, el millennial favorito de Silicon Valley</a></p></div></div></div><div class="articulos ">                                </div>

                            </div>
                                
                                                            <div class="singleFooter">
                                    <div class="shares1">
                                        <span class="hide-on-phones">Comparte este artículo:</span>
                                        <ul class="socialData">
                                            <li><a class="zocial facebook icon gac" target="_blank" data-func="countSocial" data-pid="143262" href="http://www.facebook.com/sharer.php?u=http://www.capital.cl/negocios/2017/09/06/143262/whatsapp-oficializa-su-nuevo-servicio-business" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnFB">Facebook</a></li><li><a class="zocial twitter icon gac" target="_blank" data-func="countSocial" data-pid="143262" href="http://twitter.com/home?status=WhatsApp+oficializa+su+nuevo+servicio+Business+http://www.capital.cl/negocios/2017/09/06/143262/whatsapp-oficializa-su-nuevo-servicio-business" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnTW">Twitter</a></li><li><a class="whatsapp icon only-on-phones" target="_blank" data-func="countSocial" data-pid="143262" href="whatsapp://send?text=WhatsApp oficializa su nuevo servicio Business http://www.capital.cl/negocios/2017/09/06/143262/whatsapp-oficializa-su-nuevo-servicio-business" data-action="share/whatsapp/share" >Whatsapp</a></li>                                            <li class='st_sharethis' st_title='WhatsApp oficializa su nuevo servicio Business' st_url='http://www.capital.cl/negocios/2017/09/06/143262/whatsapp-oficializa-su-nuevo-servicio-business' displayText=''></li>
                                        </ul>
                                    </div>
                                    
                                </div>
                                                                <div class="box-border">
                                <div class="sectionHeader noLink clearfix"><h3>En Twitter</h3></div>
                                <div id="feeds-box" class="singleFeed" data-twitter="http://www.capital.cl/negocios/2017/09/06/143262/whatsapp-oficializa-su-nuevo-servicio-business">
                                    <ul>
                                        <li><img class="ajaxLoader" src="http://www.capital.cl/wp-content/themes/capital/img/ajax-loader.gif"  alt="Cargando" /></li>
                                    </ul>
                                </div>
                                </div>
                                                                <div class="contentBanner banner640 hide-on-tablets hide-on-phones">
                                                                        <div class="fleft" >
                                        <!-- CapGoogleNoticiasLeft -->
                                        <div id='div-gpt-ad-1404485299556-0' style='width:300px; height:250px;'>
                                        <script type='text/javascript'>
                                        googletag.display('div-gpt-ad-1404485299556-0');
                                        </script>
                                        </div>
                                    </div>
                                    <div class="fright" >
                                        <!-- CapGoogleNoticiasRight -->
                                        <div id='div-gpt-ad-1404485299556-1' style='width:300px; height:250px;'>
                                        <script type='text/javascript'>
                                        googletag.display('div-gpt-ad-1404485299556-1');
                                        </script>
                                        </div>
                                    </div>
                                </div>
                                
                        </article>
                                                
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.capital.cl/negocios/2017/09/06/143262/whatsapp-oficializa-su-nuevo-servicio-business';
var disqus_identifier = '143262 http://www.capital.cl/?p=143262';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'revistacapital';
var disqus_title = "WhatsApp oficializa su nuevo servicio Business";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= ec13378687429e75e0601eaa7ea3331ea9e861ce 1504719824';
this.page.api_key = 'g0kBNiU4LHStzHZiUI4e3oucJFCt9yOWyEl07VxKMaYoEzbt4hlHOV07a61woK9d';
this.sso = {
          name: "Revista Capital",
          button: "",
          url: "http://www.capital.cl/wp-login.php",
          logout: "http://www.capital.cl/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                
            </section>

        </div>
        <aside id="rightContent" class="span4">
<!-- 
	<div id="box-congresofuturo" style="background: #ffffff;">
		<div class="iframe-congresofuturo">
			<iframe src="//players.brightcove.net/605550920001/B1haoxhRe_default/index.html?videoId=5439721793001" width="100%" height="170px" allowfullscreen webkitallowfullscreen mozallowfullscreen></iframe>
		</div>
	</div>
-->

    <div id="capitalSection" class="box-list no-margin"><div class="sectionHeader noLink clearfix"><h3>Revista Capital</h3></div><div class=" revistaThumb"><a id="go-papeldigital" href="http://www.capital.cl/app_df/frontend/modules/index.php?modulo=capital&accion=PapelDigital" title="Ver más de esta edición" target="_blank"><img width="300" height="385" src="http://www.capital.cl/wp-content/uploads/2017/08/portada-452-300x385.jpg" class="attachment-revistaThumb size-revistaThumb wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/08/portada-452-300x385.jpg 300w, http://www.capital.cl/wp-content/uploads/2017/08/portada-452-190x245.jpg 190w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="littleDesc clearfix"><strong>EDICIÓN Nro. 452</strong></span><span class="littleDesc clearfix">1 de septiembre al 14 de septiembre</span></div><ul><li><h3><a href="http://www.capital.cl/negocios/2017/08/31/143004/la-inteligencia-artificial-puede-ser-muy-buena-o-una-catastrofe-existencial">“La Inteligencia artificial puede ser muy buena o una catástrofe existencial”</a></h3><p>Por: Carla Sánchez



-¿Se considera un...</p></li><li><h3><a href="http://www.capital.cl/negocios/2017/08/31/143008/neil-harbisson-a-veces-tengo-dolor-de-antena">Neil Harbisson: “A veces tengo dolor de antena”</a></h3><p>Por: María José Gutiérrez
Foto: Lars...</p></li></ul></div><div class="cajamore clearfix hide-on-phones"><a class="readMore aleft" href="/ediciones-anteriores/">Ediciones anteriores</a><a class="readMore  aright" href="http://www.capital.cl/revistas/revista-452" title="Ver más de esta edición">Más de esta edición</a></div><div class="box-list sociales hide-on-phones"><div class="asideWrapp"><div class="redesTitle"><span>Capital en redes</span></div><ul><li><a href="https://www.facebook.com/RevistaCapital " data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnFB" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/facebook-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/facebook-big.png" alt="facebook" /></a></li><li><a href="https://twitter.com/revistacapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/twitter-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/twitter-big.png" alt="twitter" /></a></li><li><a href="https://instagram.com/revista_capital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/instagram-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/instagram-big.png" alt="instagram" /></a></li></ul></div></div><div class="general-banners hide-on-phones banner-capital"><div id='div-gpt-ad-1401805129599-5' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-5'); }); </script> </div></div><div class="general-banners hide-on-phones banner-capital"><div id='div-gpt-ad-1401805129599-6' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-6'); }); </script> </div></div><div class="sidebarList box-list"><div class="sectionHeader noLink clearfix"><h3>Capital Legal</h3></div><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2017/08/23/142751/reforma-previsional-un-nuevo-aumento-de-tributos-quien-controla"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2017/08/reforma-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/08/reforma-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2017/08/reforma-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2017/08/reforma-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2017/08/reforma-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2017/08/reforma-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2017/08/reforma-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2017/08/23/142751/reforma-previsional-un-nuevo-aumento-de-tributos-quien-controla" title="Reforma previsional: Un nuevo aumento de tributos ¿quién controla?" >Reforma previsional: Un nuevo aumento de tributos ¿quién controla?</a></h3><span class="metaData">Miércoles, 23 de Agosto, 2017</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2017/08/17/142609/aumento-de-matricula"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2017/08/davor-harasic-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/08/davor-harasic-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2017/08/davor-harasic-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2017/08/davor-harasic-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2017/08/davor-harasic-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2017/08/davor-harasic-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2017/08/davor-harasic-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2017/08/17/142609/aumento-de-matricula" title="Aumento de matrícula" >Aumento de matrícula</a></h3><span class="metaData">Jueves, 17 de Agosto, 2017</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2017/08/17/142592/tres-preguntas-a-pablo-ruiz-tagle"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2017/08/tres-preguntas-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/08/tres-preguntas-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2017/08/tres-preguntas-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2017/08/tres-preguntas-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2017/08/tres-preguntas-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2017/08/tres-preguntas-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2017/08/tres-preguntas-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2017/08/17/142592/tres-preguntas-a-pablo-ruiz-tagle" title="Tres preguntas a Pablo Ruiz-Tagle" >Tres preguntas a Pablo Ruiz-Tagle</a></h3><span class="metaData">Jueves, 17 de Agosto, 2017</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2017/08/17/142589/el-ascenso-de-arturo-alessandri"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2017/08/arturo-alessandri-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/08/arturo-alessandri-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2017/08/arturo-alessandri-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2017/08/arturo-alessandri-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2017/08/arturo-alessandri-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2017/08/arturo-alessandri-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2017/08/arturo-alessandri-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2017/08/17/142589/el-ascenso-de-arturo-alessandri" title="El ascenso de Arturo Alessandri" >El ascenso de Arturo Alessandri</a></h3><span class="metaData">Jueves, 17 de Agosto, 2017</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2017/08/17/142586/gerardo-varela-asesor-de-la-uc-en-venta-de-canal-13"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2017/08/gerardo-varela-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/08/gerardo-varela-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2017/08/gerardo-varela-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2017/08/gerardo-varela-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2017/08/gerardo-varela-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2017/08/gerardo-varela-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2017/08/gerardo-varela-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2017/08/17/142586/gerardo-varela-asesor-de-la-uc-en-venta-de-canal-13" title="Gerardo Varela: asesor de la UC en venta de Canal 13" >Gerardo Varela: asesor de la UC en venta de Canal 13</a></h3><span class="metaData">Jueves, 17 de Agosto, 2017</span></div></article></div><div class="sidebarList box-list"><div class="sectionHeader noLink clearfix"><h3>Rankings</h3></div><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2017/08/23/142755/los-10-multimillonarios-tecnologicos-mas-ricos-en-2017-segun-forbes"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2014/12/business-insider_bill-gates-ted-photoryanlashted-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2014/12/business-insider_bill-gates-ted-photoryanlashted-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2014/12/business-insider_bill-gates-ted-photoryanlashted-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2014/12/business-insider_bill-gates-ted-photoryanlashted-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2014/12/business-insider_bill-gates-ted-photoryanlashted-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2014/12/business-insider_bill-gates-ted-photoryanlashted-90x90.jpg 90w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2017/08/23/142755/los-10-multimillonarios-tecnologicos-mas-ricos-en-2017-segun-forbes" title="Los 10 multimillonarios tecnológicos más ricos de 2017 según Forbes" >Los 10 multimillonarios tecnológicos más ricos de 2017 según Forbes</a></h3><span class="metaData">Miércoles, 23 de Agosto, 2017</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2017/06/05/140130/chile-entre-los-paises-mas-pacificos-de-latinoamerica"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2017/06/paseo-bulnes-50x50.jpeg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/06/paseo-bulnes-50x50.jpeg 50w, http://www.capital.cl/wp-content/uploads/2017/06/paseo-bulnes-150x150.jpeg 150w, http://www.capital.cl/wp-content/uploads/2017/06/paseo-bulnes-130x130.jpeg 130w, http://www.capital.cl/wp-content/uploads/2017/06/paseo-bulnes-172x172.jpeg 172w, http://www.capital.cl/wp-content/uploads/2017/06/paseo-bulnes-90x90.jpeg 90w, http://www.capital.cl/wp-content/uploads/2017/06/paseo-bulnes-86x86.jpeg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2017/06/05/140130/chile-entre-los-paises-mas-pacificos-de-latinoamerica" title="Chile entre los países más pacíficos de Latinoamérica" >Chile entre los países más pacíficos de Latinoamérica</a></h3><span class="metaData">Lunes, 05 de Junio, 2017</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2017/04/17/138664/los-10-multimillonarios-mas-jovenes-de-2017"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2017/04/17/138664/los-10-multimillonarios-mas-jovenes-de-2017" title="Los 10 multimillonarios más jóvenes de 2017" >Los 10 multimillonarios más jóvenes de 2017</a></h3><span class="metaData">Lunes, 17 de Abril, 2017</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2017/03/20/137740/estos-son-los-paises-mas-felices-del-mundo"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2013/01/noruega-foto-flickr-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="Noruega. Foto Flickr" srcset="http://www.capital.cl/wp-content/uploads/2013/01/noruega-foto-flickr-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2013/01/noruega-foto-flickr-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2013/01/noruega-foto-flickr-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2013/01/noruega-foto-flickr-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2013/01/noruega-foto-flickr-90x90.jpg 90w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2017/03/20/137740/estos-son-los-paises-mas-felices-del-mundo" title="Estos son los países más felices del mundo" >Estos son los países más felices del mundo</a></h3><span class="metaData">Lunes, 20 de Marzo, 2017</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2017/02/24/136902/las-marcas-mas-poderosas-de-2017"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2017/02/lego-50x50.jpeg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/02/lego-50x50.jpeg 50w, http://www.capital.cl/wp-content/uploads/2017/02/lego-150x150.jpeg 150w, http://www.capital.cl/wp-content/uploads/2017/02/lego-130x130.jpeg 130w, http://www.capital.cl/wp-content/uploads/2017/02/lego-172x172.jpeg 172w, http://www.capital.cl/wp-content/uploads/2017/02/lego-90x90.jpeg 90w, http://www.capital.cl/wp-content/uploads/2017/02/lego-86x86.jpeg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2017/02/24/136902/las-marcas-mas-poderosas-de-2017" title="Las marcas más poderosas de 2017" >Las marcas más poderosas de 2017</a></h3><span class="metaData">Viernes, 24 de Febrero, 2017</span></div></article></div><div class="general-banners hide-on-phones banner-capital"><div id='div-gpt-ad-1401805129599-7' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-7'); }); </script> </div></div>
</aside>        <div class="banner external right"><div id='div-gpt-ad-1401805129599-3' style='width:120px; height:600px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-3'); }); </script> </div></div>

    </section>
    </div>
    
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>

<script>
jQuery(document).ready(function($) {
	$('#fancyBtn').fancybox({
		fitToView: true,
		openMethod: 'zoomIn',
	});
});
</script>

<div class="fullwidth">
	<div class="box_center_banner">
		<!-- /44618364/cap_bottom -->
	<div id='div-gpt-ad-1489175349561-0' style='height:90px; width:728px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489175349561-0'); });
		</script>
	</div>
	</div>
</div>



<footer class="row-fluid">
            
            <section id="externalFooter" class="hide-on-phones">
                <div class="container all-entry">
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo-inverse.png"  alt="El Diario Financiero" />
                        </div>
                            <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="https://www.df.cl/noticias/empresas/mineria/tribunal-ambiental-ratifica-clausura-de-pozos-de-agua-de-minera-maricunga/2017-09-04/201348.html" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2017/09/foto_0000000620170904201348-130x130.jpg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/09/foto_0000000620170904201348-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2017/09/foto_0000000620170904201348-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2017/09/foto_0000000620170904201348-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2017/09/foto_0000000620170904201348-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2017/09/foto_0000000620170904201348-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2017/09/foto_0000000620170904201348-86x86.jpg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="https://www.df.cl/noticias/empresas/mineria/tribunal-ambiental-ratifica-clausura-de-pozos-de-agua-de-minera-maricunga/2017-09-04/201348.html" title="Choques con hombres notables" rel="external">Tribunal Ambiental ratifica clausura de pozos de agua de Minera Maricunga</a></h3><span class="metaData">05 de septiembre</span></div></div><p>El fallo responde a las reclamaciones que presentó la empresa por este proceso de la SMA.<br />
<br />
</p></article>                    </div>
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo-inverse.png"  alt="Estilo de Vida y Decoración" />
                        </div>
                            <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="http://www.ed.cl/archivo/decoracion/iconoclasta-2" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2017/06/sacha-walckhoff-apartment-francis-amiand-8-130x130.jpg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/06/sacha-walckhoff-apartment-francis-amiand-8-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2017/06/sacha-walckhoff-apartment-francis-amiand-8-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2017/06/sacha-walckhoff-apartment-francis-amiand-8-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2017/06/sacha-walckhoff-apartment-francis-amiand-8-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2017/06/sacha-walckhoff-apartment-francis-amiand-8-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2017/06/sacha-walckhoff-apartment-francis-amiand-8-86x86.jpg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="http://www.ed.cl/archivo/decoracion/iconoclasta-2" title="Choques con hombres notables" rel="external">Iconoclasta</a></h3><span class="metaData">Edición n° 288 | Ojo experto: Hombres del mundo del diseño, arte y arquitectura y sus casas - Junio 2017</span></div></div><p>El diseñador Sacha Walckoff, director creativo de Christian Lacroix, ha llevado todo su estilo apasionado, barroco y expresivo a su departamento en el corazón de París. Aquí todo esta pensado para combinar objetos tremendamente dispares.</p></article>                    </div>
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/the-note-logo.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/the-note-logo.png"  alt="The Note logo" />
                        </div>
                        <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="http://thenote.cl/category/en-2050-el-planeta-podria-funcionar-enteramente-con-renovables/" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2017/08/energia-eolica_flickr-130x130.jpg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/08/energia-eolica_flickr-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2017/08/energia-eolica_flickr-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2017/08/energia-eolica_flickr-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2017/08/energia-eolica_flickr-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2017/08/energia-eolica_flickr-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2017/08/energia-eolica_flickr-86x86.jpg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="http://thenote.cl/category/en-2050-el-planeta-podria-funcionar-enteramente-con-renovables/" title="Choques con hombres notables" rel="external">En 2050, el planeta podría funcionar enteramente con renovables </a></h3><span class="metaData">05 de septiembre</span></div></div><p>Las estimaciones se basan en una evaluación de las capacidades de 139 países para la hacer transición al 100% de energía obtenida del viento, agua y sol en las próximas algo más de 3 décadas.</p></article>                    </div>
                </div>
            </section>
        <section id="internalFooter">
            <img class="sello hide-on-phones hide-on-tablets" src="http://www.capital.cl/wp-content/themes/capital/img/mags-sello.png"  alt="Premio al mejor sitio web | MAGs 2013" />
            <div class="container all-entry footerRel">
                <img class="imgFooter" src="http://www.capital.cl/wp-content/themes/capital/img/small-logo.png"  alt="Revista Capital" />
                <ul class="menu-footer">
                    <li class="description span3">
                        <span class="headerFooter">Secciones Capital</span>
                        <span class="littleDesc"><strong>Ediciones Financieras S.A</strong></span>
                        <small>Derechos Reservados <br/>
                            Badajoz N° 45 piso 11 <br/> 
                            Santiago de Chile <br/> 
                            Tel: 22 8107500 / 22 8107571 <br> 
                            Fax: 810 7571<br/>
                            <a href="mailto:comentarios@capital.cl">comentarios@capital.cl</a>
                        </small>
                        <ul>
                            <li><a href="#" rel="external" title="ir al sitio de El Diario Financiero"><img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo-small.png"  alt="Diario Fienanciero" /></a></li>
                            <li><a href="#" rel="external" title="ir al sitio de Estilo de Vida y Decoración"><img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo-small.png"  alt="Estilo de Vida y Decoración" /></a>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Secciones Capital</span>
                        <ul class="sub-menu-footer">
                            <li><a href="/poder/">Poder</a></li>
                            <li><a href="/vida-y-estilo/">Vida & Estilo</a></li>
                            <li><a href="/mundo-capital/">Mundo Capital</a></li>
                            <li><a href="/negocios/">Negocios</a></li>
                            <li><a href="/cultura/">Cultura</a></li>
                            <li><a href="/opinion/">Opinión</a></li>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Capital General</span>
                        <ul class="sub-menu-footer">
                            <li><a href="/contacto/" data-action="ContactoFooter" data-category="Contacto" data-opt-label="BtnContactoFoot" class="gac">Contacto</a></li>
                            <li><a href="/mapa-del-sitio/">Mapa del Sitio</a></li>
                            <li><a href="/newsletter/">Newsletter</a></li>
                            <li><a href="/politicas-de-privacidad/">Políticas de privacidad</a></li>
                            <li><a href="/publicidad/">Publicidad</a></li>
                            <li><a href="/suscripcion/">Suscripción</a></li>
                            <li><a href="/quienes-somos/">Quiénes somos</a></li>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Capital en Redes</span>
                        <ul class="sub-menu-footer social">
                            <li class="facebook"><a href="https://www.facebook.com/RevistaCapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnFB" class="gac">Únete a nuestra comunidad en facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/revistacapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac">Síguenos en Twitter</a></li>
                            <li class="rss"><a href="/rss/">Suscríbete a nuestras secciones</a></li>
                            <li class="mobile hide-on-desktop"><a href="#" class="evt" data-func="simpleToolTip">Capital Mobile</a></li>
                            <li class="instagram"><a href="https://instagram.com/revista_capital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnINS" class="gac">Síguenos en Instagram</a></li>
                        </ul>
                    </li>
                </ul>
                <a href="http://www.ida.cl" title="Visita el sitio de Ideas Digitales Aplicadas" rel="external" class="idaLogofooter"><img src="http://www.capital.cl/wp-content/themes/capital/img/logo_ida.png" alt="Ideas Digitales Aplicadas"></a>
            </div>
        </section>
    </footer>
    <!--Chartbeat-->
        <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 61164;
        _sf_async_config.domain = 'capital.cl';
        /*_sf_async_config.useCanonical = true;*/
        _sf_async_config.title = 'WhatsApp oficializa su nuevo servicio Business';
        _sf_async_config.path = location.pathname;
        _sf_async_config.sections = 'Negocios'; //CHANGE THIS
        _sf_async_config.authors = 'Valentina Pizarro';  //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
    <!--Chartbeat-->

    </body>
   <!--  <div id="oreja_div" class="hide-on-tablets" style="right:0px; top:0px; z-index:9999; position:absolute;">
        <script type="text/javascript">eplAD4M("Layer_Negocios");</script> 
    </div> -->

    
    
<!--    Crazy EGG Code-->
    <script type="text/javascript"> setTimeout(function(){var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0005/7282.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1); </script>

<!-- Begin Digital Analytix Tag --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906501&ns_site=capital&name=negocios.2017.09.06.143262.whatsapp-oficializa-su-nuevo-servicio-busines');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906501&ns_site=capital&name=negocios.2017.09.06.143262.whatsapp-oficializa-su-nuevo-servicio-busines" height="1" width="1" alt="*"></p></noscript> 
<!-- End Digital Analytix Tag -->

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906501/ct.js"></script>
<!-- End DAx ct.js import -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4336741-1', 'auto');
    ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
     

        
<div id="facelike">
    <div id="tit"><h3>Síguenos en Facebook</h3> <a href="#" class="btn_close">x</a></div>
    
<div class="fb-page" data-href="https://www.facebook.com/RevistaCapital" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RevistaCapital"><a href="https://www.facebook.com/RevistaCapital">Revista Capital</a></blockquote></div></div>
</div>
        
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'revistacapital';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.capital.cl/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.capital.cl @ 2017-09-06 14:43:44 by W3 Total Cache -->