<!DOCTYPE html>
<html lang="es-ES" class="no-js" >
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no" /> 
        <meta name="apple-mobile-web-app-capable" content="yes">
                <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="google-site-verification" content="6ELqyMEO5xArcoPLQped57dQQnPG8uXFizwiVZDGMvc" />
        <!--Chartbeat-->
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        <!--Chartbeat-->
        <title>10 consejos para prepararse al próximo CyberDay - Revista Capital</title>
           
        <meta name="description" content="Entre el 29, 30 y 31 de mayo se llevará a cabo el CyberDay, evento de eCommerce más relevante del primer semestre del año. Para la..."/>

        <meta property="fb:pages" content="15936373588" /> <!-- Facebook instant article -->
        <meta name="Author" content="Revista Capital"/>
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-57x57-precomposed.png">
        <link rel="apple-touch-icon-precomposed" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-precomposed.png">
        <link rel="shortcut icon" href="http://www.capital.cl/wp-content/themes/capital/favicon.png">

        
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/zocial.css">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/bootstrap.css">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/style.css?ver=655">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/bootstrap-responsive.css">
        
        <link rel="alternate" type="application/rss+xml" title="Feed principal capital.cl" href="/feed">

        <script src="http://www.capital.cl/wp-content/themes/capital/js/modernizr.js" ></script>
        <!-- JM Twitter Cards by Julien Maury 7.7 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@revistacapital">
<meta name="twitter:site" content="@revistacapital">
<meta property="og:title" content="10 consejos para prepararse al próximo CyberDay">
<meta property="og:description" content="La expectación y sus imperdibles ofertas es muy alta, pero dado que su disponibilidad es limitada, muchos problemas suelen aparecer para los usuarios menos avezados.">
<meta property="og:image" content="http://www.capital.cl/wp-content/uploads/2015/05/cyberday_t13.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.7 -->

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[613,676] -->
<meta name="description"  content="La expectación y sus imperdibles ofertas es muy alta, pero dado que su disponibilidad es limitada, muchos problemas suelen aparecer para los usuarios menos" />

<meta name="keywords"  content="cyberday,consejos,chile" />

<link rel="canonical" href="http://www.capital.cl/negocios/2017/05/24/139743/10-consejos-para-prepararse-al-proximo-cyberday" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Capital &raquo; 10 consejos para prepararse al próximo CyberDay RSS de los comentarios" href="http://www.capital.cl/negocios/2017/05/24/139743/10-consejos-para-prepararse-al-proximo-cyberday/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capital.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://www.capital.cl/wp-content/plugins/most-popular-post/style/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.capital.cl/wp-content/plugins/share-this/css/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.capital.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capital.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Piñera y sociedad en Islas Vírgenes: &#8220;No significa ningún ahorro tributario&#8221;' href='http://www.capital.cl/poder/2017/05/24/139741/pinera-y-sociedad-en-islas-virgenes-no-significa-ningun-ahorro-tributario' />
<link rel='next' title='No te pierdas el nuevo tráiler de Spiderman Homecoming' href='http://www.capital.cl/cultura/2017/05/24/139745/no-te-pierdas-el-nuevo-trailer-de-spiderman-homecoming' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.capital.cl/?p=139743' />
<link rel="alternate" type="application/json+oembed" href="http://www.capital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capital.cl%2Fnegocios%2F2017%2F05%2F24%2F139743%2F10-consejos-para-prepararse-al-proximo-cyberday" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capital.cl%2Fnegocios%2F2017%2F05%2F24%2F139743%2F10-consejos-para-prepararse-al-proximo-cyberday&#038;format=xml" />
<meta property="og:title" content="10 consejos para prepararse al próximo CyberDay" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.capital.cl/wp-content/uploads/2015/05/cyberday_t13.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:url" content="http://www.capital.cl/negocios/2017/05/24/139743/10-consejos-para-prepararse-al-proximo-cyberday" /><meta property="og:site_name" content="Revista Capital" /><meta property="og:description" content="Entre el 29, 30 y 31 de mayo se llevará a cabo el CyberDay, evento de eCommerce más relevante del primer semestre del año. Para la edición 2017, la Cámara de Comercio de Santiago dio a conocer la participación de más de 150 marcas, las que ofrecerán promociones y descuentos únicamente disponibles para los visitantes &hellip;" /><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.b7bdd6fa-1ff7-4965-80f4-988cf2f59330'});var st_type='wordpress3.4.1';</script><script type="text/javascript">
jQuery(document).ready(function(){
  $(".tweetable").hover(
      function(){
            if ($(this).data('vis') != true) {
                    $(this).data('vis', true);
                    $(this).find('.sharebuttons').fadeIn(200);
            }
      },
      function(){
            if ($(this).data('vis') === true) {
                    $(this).find('.sharebuttons').clearQueue().delay(0).fadeOut(200);
                    $(this).data('vis', false);
                    $(this).data('leftSet', false);
            }
      });
});	
</script>
<style>
	.tweetable {position: relative;}
	.tweetable a { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #333; background: whitesmoke; }
	.tweetable a:hover { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #ed2e24; background-color: #eee;}
	.sharebuttons {display: none; position: absolute; top: -30px; left: 0px; z-index: 101;  width: 55px; background: #ed2e24; color: whitesmoke; border-radius: 3px; height: 20px; padding: 5px; text-align: center; font-family: 'helvetica neue', helvetica, arial, sans-serif; font-size: 14px; font-weight: bold; }
	.sharebuttons a { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons a:hover { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons span.brand a {font-size: 10px; color: whitesmoke; text-decoration:none; display: block; padding: 0 0 0 25px; margin: 0; border: none; height: 12px; }
</style>
<link rel="amphtml" href="http://www.capital.cl/negocios/2017/05/24/139743/10-consejos-para-prepararse-al-proximo-cyberday/amp" />
       
        
        <script src="http://www.capital.cl/wp-content/themes/capital/js/script.js"></script>
        <script src="http://www.capital.cl/wp-content/themes/capital/js/bootstrap.min.js" ></script>
        <script src="http://www.capital.cl/wp-content/themes/capital/js/timeline.js" ></script>
<!--        <script src="/wp-content/plugins/IdaUtilidades/pluginsIda.js" ></script>-->
        
<!--        <script type="text/javascript" src="[JS library]"></script>-->
        
         <!--[if IE]>
          <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/selectivizr-min.js"></script>
          <link rel="stylesheet" href="http://www.capital.cl/wp-content/themes/capital/css/ie.css" type="text/css" media="screen" />
        <![endif]-->
        
        <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/certifica-js14.js"></script>
        <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/certifica.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TB6BRX7');</script>
<!-- End Google Tag Manager -->
    </head><body  data-home="home" data-test="Revista Capital">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB6BRX7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            //gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
 
       <script type='text/javascript'>
        googletag.cmd.push(function () {
        googletag.defineSlot('/44618364/Cap_1x1_layer1Negocios', [1, 1], 'div-gpt-ad-1401805129599-0').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_1x1_layer2Negocios', [1, 1], 'div-gpt-ad-1401805129599-1').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_LateralLeft_Negocios', [120, 600], 'div-gpt-ad-1401805129599-2').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_LateralRight_Negocios', [120, 600], 'div-gpt-ad-1401805129599-3').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_Medio1_Negocios', [600, 80], 'div-gpt-ad-1401805129599-4').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_RobaPagina1_Negocios', [300, 250], 'div-gpt-ad-1401805129599-5').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_RobaPagina2_Negocios', [300, 250], 'div-gpt-ad-1401805129599-6').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_RobaPagina3_Negocios', [300, 250], 'div-gpt-ad-1401805129599-7').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_TopBanner_Negocios', [[728, 90], [990, 90]], 'div-gpt-ad-1401805129599-8').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_TopDerecho_Negocios', [262, 90], 'div-gpt-ad-1401805129599-9').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/cap_bottom', [728, 90], 'div-gpt-ad-1489175349561-0').addService(googletag.pubads());
        

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    

<!-- abril 11, 15:45 -->
    
    
    
    <!--banner de google para moviles-->
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:none;width:320px;height:50px"
         data-ad-client="ca-pub-6745467922636621"
         data-ad-channel="4428421530"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            params: {google_reactive_ad_format: 1}
        });
    </script>
    <!--banner de google para moviles-->    
    

    
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=802337569809239";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <header>
        <div id='div-gpt-ad-1401805129599-0' style='width:1px; height:1px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-0'); }); </script> </div>        <div id='div-gpt-ad-1401805129599-1' style='width:1px; height:1px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-1'); }); </script> </div>        <div class="topbanner"> 
            <div class="fullWrapp"><div class="container"><div class="bannerh doble banner-capital"><div id='div-gpt-ad-1401805129599-8'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-8'); }); </script> </div></div><div class="banner doble banner216 banner-capital"><div id='div-gpt-ad-1401805129599-9' style='width:262px; height:90px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-9'); }); </script> </div></div></div></div>            <div id="secondaryNavigation">
                <div class="container hide-on-phones">
                    <ul class="externalLinks">
                        <li><a href="http://www.df.cl" rel="external" title="ir al sitio de El Diario Financiero" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnDF" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo.png"  alt="Diario Fienanciero" /></a></li>
                        <li><a href="http://www.ed.cl" rel="external" title="ir al sitio de Estilo de Vida y Decoración" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnED" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo.png"  alt="Estilo de Vida y Decoración" /></a></li>
                        <li><a href="http://www.bazared.cl/" rel="external" title="ir al sitio de Bazar ED" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnBazar" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/bazar-logo.png"  alt="Bazar ED Online" /></a></li>
                        <li><a href="http://www.thenote.cl/" rel="external" title="ir al sitio de The Note" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnTheNote" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/thenoteicon.png"  alt="Bazar ED Online" /></a></li>
                    </ul>

                    <ul class="externalFunctions">
                        <li class="suscriber"><a href="http://www.capital.cl/suscripcion" data-action="ClickSuscribirse" data-category="Suscripciones" data-opt-label="BtnSuscribirse" class="gac">Suscripción</a></li>
                        <li class="newsletter"><a href="#" class="evt gac" data-func="newsletterLightbox" data-action="NewsTopM" data-category="Newsletter" data-opt-label="BtnNewsTopM">Newsletter</a></li>
                        <li class="icondiy"><a href="http://www.capital.cl/do-it-yourself" class="evt gac" data-action="NewsTopM" data-category="diyTop" data-opt-label="BtndiyTopTopM">Do it yourself</a></li>
                        <li class="iconblogtop"><a href="http://www.capital.cl/blogs" class="evt gac" data-action="BlogTopM" data-category="BlogTop" data-opt-label="BtnBlogTop">Blogs</a></li>
                        <li>
                            <form id="searchform"  action="http://www.capital.cl/" method="GET">
                                <input id="searchField" class="gradient" type="search" name="s" value="" placeholder="Qué estás buscando?" autocomplete = "off"  required>
                                <button id="searchBtn" class="gac" data-func="displaySearch" data-display="false" data-prevent="true" type="submit" data-action="BtnBuscador" data-category="TopMenu" data-opt-label="BtnBuscTopM">
                                    <img src="http://www.capital.cl/wp-content/themes/capital/img/lupa.svg" data-svgFallback = "http://www.capital.cl/wp-content/themes/capital/img/lupa.png"  alt="216x90" /></button>
                            </form>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <span class="separador"></span>
        <div id="header" class="container">
            <div class="primaryHeader">
                <div class="clearfix">
                                            <h1 class="logo">
                            <a href="http://www.capital.cl" title="Revista Capital"><img src="http://www.capital.cl/wp-content/themes/capital/img/logo.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/css/img/logo.png" alt="Revista Capital" /></a>
                        </h1>
                                       
                    <nav id="mainMenu" class="navbar">
                        <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                            <span>Secciones Capital</span>
                        </a>
                        <div class="nav-collapse first">
                            <ul id="menu-mainnavigation" class="nav"><li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318"><a title="Ir al Inicio" href="http://www.capital.cl/">Inicio</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a title="Ir a Negocios" href="http://www.capital.cl/negocios">Negocios</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a title="ir a Poder" href="http://www.capital.cl/poder">Poder</a></li>
<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501"><a title="ir a Opinión" href="http://www.capital.cl/opinion">Opinión</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a title="Ir a Vida &#038; Estilo" href="http://www.capital.cl/vida-y-estilo">Vida &#038; estilo</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a title="Ir a Cultura" href="http://www.capital.cl/cultura">Cultura</a></li>
</ul>  

                        </div> 
                        <!--                    <div class="searchBox">
                                                <input id="search" type="search" name="search" value="" />
                                                <input id="searchBtn" type="submit" name="search" value="Buscar" />
                                            </div>-->
                    </nav>
                </div>
            </div>
            <div class="container clearfix">

                <div class="masActivos row-fluid">
                    <div class="span4 hide-on-tablet-v">
                        <span class="rotulotag tagsIcon">Destacados:</span>
                                                <div class="sectionTags"><a href="/etiqueta/tecnologia">tecnología</a><a href="/etiqueta/crisis">crisis</a><a href="/etiqueta/politica">Política</a></div>                    </div>
                    <div class="span4 hide-on-tablet-v">
                        <span class="rotulotag tagsIcon">Activos:</span>
                        <ul class='wp-tag-cloud'>
	<li><a href='http://www.capital.cl/etiqueta/coffee-break' class='tag-link-210 tag-link-position-1' title='3.155 temas' style='font-size: 11px;'>coffee break</a></li>
	<li><a href='http://www.capital.cl/etiqueta/tag-poder' class='tag-link-21 tag-link-position-2' title='2.649 temas' style='font-size: 11px;'>Poder</a></li>
	<li><a href='http://www.capital.cl/etiqueta/tag-negocios' class='tag-link-6132 tag-link-position-3' title='1.954 temas' style='font-size: 11px;'>Negocios</a></li>
</ul>
                    </div>
                    <div class="span4">
                        <ul class="submenu">
                            <li><a href="/eventos/">Eventos</a></li>
                            <li><a href="/mundo-capital/">Mundo Capital</a></li>
                            <li><a href="/capital-legal/">Capital Legal</a></li>
                        </ul>
                    </div>

                </div>
            </div>

        </div>
 
    </header>
<div id="mainContent" class="row-fluid">
    <section class="container holder">
        
                <div class="banner external left"><div id='div-gpt-ad-1401805129599-2' style='width:120px; height:600px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-2'); }); </script> </div></div>

        <div id="leftContent" class="span8 first">

            <section id="all-entry" class="row-fluid"> 
                                                                <div class="sectionHeader downIcon clearfix">
                    <h2>Negocios</h2>
                </div> 
                                        <article class="singlePost">
                            
                                                        
                            <h1>10 consejos para prepararse al próximo CyberDay</h1>
                            <div class="singleMeta">
                                                                    <ul class="socialData fleft">
                                        <li><a class="zocial facebook icon gac" target="_blank" data-func="countSocial" data-pid="139743" href="http://www.facebook.com/sharer.php?u=http://www.capital.cl/negocios/2017/05/24/139743/10-consejos-para-prepararse-al-proximo-cyberday" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnFB">Facebook</a></li><li><a class="zocial twitter icon gac" target="_blank" data-func="countSocial" data-pid="139743" href="http://twitter.com/home?status=10+consejos+para+prepararse+al+pr%C3%B3ximo+CyberDay+http://www.capital.cl/negocios/2017/05/24/139743/10-consejos-para-prepararse-al-proximo-cyberday" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnTW">Twitter</a></li><li><a class="whatsapp icon only-on-phones" target="_blank" data-func="countSocial" data-pid="139743" href="whatsapp://send?text=10 consejos para prepararse al próximo CyberDay http://www.capital.cl/negocios/2017/05/24/139743/10-consejos-para-prepararse-al-proximo-cyberday" data-action="share/whatsapp/share" >Whatsapp</a></li>                                    </ul>
                                                                <div class="metaWrapp">
                                    <span class="metaData hide-on-phones">Miércoles, 24 Mayo, 2017</span>
                                                                            <span class="metaData">Por: <a href="http://www.capital.cl/author/valentina-pizarro"><span class="bold">Valentina Pizarro</span></a></span>
                                                                                                        </div>
                            </div>
                                                                                        <p class="bajada">La expectación y sus imperdibles ofertas es muy alta, pero dado que su disponibilidad es limitada, muchos problemas suelen aparecer para los usuarios menos avezados.</p>
                            
                            <div class="box-list">
                                <div class="contenedor-descripcion-noticia-shadow">
                                    <div class="contenido-interior">
                                        <p><a href="http://www.capital.cl/wp-content/uploads/2015/05/cyberday_t13.jpg"><img class="aligncenter  wp-image-108462" src="http://www.capital.cl/wp-content/uploads/2015/05/cyberday_t13.jpg" alt="" width="550" height="309" srcset="http://www.capital.cl/wp-content/uploads/2015/05/cyberday_t13.jpg 1200w, http://www.capital.cl/wp-content/uploads/2015/05/cyberday_t13-300x169.jpg 300w, http://www.capital.cl/wp-content/uploads/2015/05/cyberday_t13-1024x576.jpg 1024w" sizes="(max-width: 550px) 100vw, 550px" /></a></p>
<p>Entre el 29, 30 y 31 de mayo se llevará a cabo el CyberDay, evento de eCommerce más relevante del primer semestre del año. Para la edición 2017, la Cámara de Comercio de Santiago dio a conocer la participación de más de 150 marcas, las que ofrecerán promociones y descuentos únicamente disponibles para los visitantes durante los 3 días que dura el evento online.</p>
<p>La expectación por el Cyber Day y sus imperdibles ofertas es muy alta, pero dado que su disponibilidad es limitada, muchos problemas suelen aparecer para los usuarios menos avezados.</p>
<p>Por eso, en base a su experiencia en el rubro, Dirk Zandee, country manager de Despegar.com ofrece varios consejos útiles para los recién llegados que accedan al Cyber Day:</p>
<p><strong>1.</strong> <strong>Infórmese </strong>si la empresa en la que está comprando durante el CyberDay está asociada a la Cámara de Comercio Electrónico. Nunca faltan empresas que aprovechan la oportunidad de utilizar un evento como marco para operar de manera desleal y obtener un beneficio a costa de otras que pagan impuestos.</p>
<p><strong>2.</strong> <strong>Utilice todas las herramientas que lo beneficien.</strong> Busque ventajas especiales en esta fecha especial. Además de las ofertas, busque variedad en medios de pago, financiación, descuentos para dispositivos móviles, etc.</p>
<p><strong>3. Revise en detalle los requisitos de los productos.</strong> Los clientes al comprar deben fijarse bien en las fechas y productos que se están comprando (por ejemplo: tramos ida y regreso, escalas técnicas incluidas) a fin de evitar inconvenientes a la hora de viajar.</p>
<p><strong>4. Evite páginas poco amigables.</strong> Si el sitio tiene navegabilidad lenta o genera problemas al clickear sobre un producto que no se puede acceder, abandónelo enseguida y evite ingresar datos personales o realizar una compra. El mal funcionamiento de una página o largos minutos de espera para confirmar una compra no son signos de confiabilidad.</p>
<p><strong>5. Aproveche las primeras horas.</strong> La disponibilidad de los productos en oferta es limitada, y si los usuarios no ingresan a comprar en cuanto se inician las promociones, corren el riesgo de que el producto que quieren ya no se pueda comprar. Por lo cual recomendamos entrar a las 00.00 horas y aprovechar las primeras horas.</p>
<p><strong>6. Utilice una conexión segura.</strong> No es recomendable conectarse desde un equipo compartido o público, ni desde una conexión de Wi-Fi abierta (o sin clave).</p>
<p><strong>7. Verifique los movimientos de su cuenta bancaria.</strong> Les sugerimos revisar los cupos de sus tarjetas de crédito con anticipación para evitar eventuales rechazos.</p>
<p><strong>8. Chequee que los datos personales estén correctos.</strong> Cuando ingresen nombre, apellidos y datos del comprador deben ser extra cuidadosos, ya que por lo general las tarifas promocionales no permiten cambios de acuerdo a las regulaciones de las aerolíneas.</p>
<p><strong>9. No se apure.</strong> Recordamos que en el proceso de compra, si no reciben de manera inmediata la confirmación de la operación, no repitan el proceso, ya que puede generar un doble cobro. En estos casos es mejor consultar con la empresa.</p>
<p><strong>10. Planifique.</strong> Si va a comprar un viaje, decidan antes qué destinos les interesa y en qué fechas pueden viajar, de modo que la navegación y compra sea más rápida y satisfactoria.</p>
                                    </div>

                                </div>
                                <input type="button" class="seguir-leyendo evt only-on-phones" data-func="expandir_texto" value="Continuar Leyendo" />
                            </div>



                                                            
                            <div class="contenido-relacionado only-on-phones clearfix">
                                <h1 class="titulo-relacionado">Contenido Relacionado</h1>
                                
                                <div class="articulos clearfix"><div class="single-articulo"><a href="http://www.capital.cl/negocios/2017/05/24/139747/creador-de-oculus-rift-cree-que-el-futuro-sera-como-en-sword-art-online"><img src="http://www.capital.cl/wp-content/uploads/2014/06/ohmygeek_oculus-rift.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2017/05/24/139747/creador-de-oculus-rift-cree-que-el-futuro-sera-como-en-sword-art-online">Creador de Oculus Rift cree que el futuro será como en Sword Art Online</a></p></div></div><div class="single-articulo"><a href="http://www.capital.cl/negocios/2017/05/24/139725/hackers-ya-han-logrado-burlar-el-lector-de-iris-del-samsung-galaxy-s8"><img src="http://www.capital.cl/wp-content/uploads/2017/05/lector-de-iris.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2017/05/24/139725/hackers-ya-han-logrado-burlar-el-lector-de-iris-del-samsung-galaxy-s8">Hackers ya han logrado burlar el lector de iris del Samsung Galaxy S8</a></p></div></div></div><div class="articulos "><div class="single-articulo"><a href="http://www.capital.cl/negocios/2017/05/24/139729/facebook-live-permitira-directos-compartidos-entre-dos-amigos"><img src="http://www.capital.cl/wp-content/uploads/2016/04/hipertextual_facebook-live.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2017/05/24/139729/facebook-live-permitira-directos-compartidos-entre-dos-amigos">Facebook Live permitirá directos compartidos entre dos amigos</a></p></div></div><div class="single-articulo"><a href="http://www.capital.cl/negocios/2017/05/23/139705/huawei-acorta-distancia-con-apple-y-samsung-en-ventas-mundiales-de-smartphones"><img src="http://www.capital.cl/wp-content/uploads/2016/05/telefonia-movil-huawei.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2017/05/23/139705/huawei-acorta-distancia-con-apple-y-samsung-en-ventas-mundiales-de-smartphones">Huawei acorta distancia con Apple y Samsung en ventas mundiales de smartphones</a></p></div></div></div><div class="articulos ">                                </div>

                            </div>
                                
                                                            <div class="singleFooter">
                                    <div class="shares1">
                                        <span class="hide-on-phones">Comparte este artículo:</span>
                                        <ul class="socialData">
                                            <li><a class="zocial facebook icon gac" target="_blank" data-func="countSocial" data-pid="139743" href="http://www.facebook.com/sharer.php?u=http://www.capital.cl/negocios/2017/05/24/139743/10-consejos-para-prepararse-al-proximo-cyberday" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnFB">Facebook</a></li><li><a class="zocial twitter icon gac" target="_blank" data-func="countSocial" data-pid="139743" href="http://twitter.com/home?status=10+consejos+para+prepararse+al+pr%C3%B3ximo+CyberDay+http://www.capital.cl/negocios/2017/05/24/139743/10-consejos-para-prepararse-al-proximo-cyberday" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnTW">Twitter</a></li><li><a class="whatsapp icon only-on-phones" target="_blank" data-func="countSocial" data-pid="139743" href="whatsapp://send?text=10 consejos para prepararse al próximo CyberDay http://www.capital.cl/negocios/2017/05/24/139743/10-consejos-para-prepararse-al-proximo-cyberday" data-action="share/whatsapp/share" >Whatsapp</a></li>                                            <li class='st_sharethis' st_title='10 consejos para prepararse al próximo CyberDay' st_url='http://www.capital.cl/negocios/2017/05/24/139743/10-consejos-para-prepararse-al-proximo-cyberday' displayText=''></li>
                                        </ul>
                                    </div>
                                    
                                </div>
                                                                <div class="box-border">
                                <div class="sectionHeader noLink clearfix"><h3>En Twitter</h3></div>
                                <div id="feeds-box" class="singleFeed" data-twitter="http://www.capital.cl/negocios/2017/05/24/139743/10-consejos-para-prepararse-al-proximo-cyberday">
                                    <ul>
                                        <li><img class="ajaxLoader" src="http://www.capital.cl/wp-content/themes/capital/img/ajax-loader.gif"  alt="Cargando" /></li>
                                    </ul>
                                </div>
                                </div>
                                                                <div class="contentBanner banner640 hide-on-tablets hide-on-phones">
                                                                        <div class="fleft" >
                                        <!-- CapGoogleNoticiasLeft -->
                                        <div id='div-gpt-ad-1404485299556-0' style='width:300px; height:250px;'>
                                        <script type='text/javascript'>
                                        googletag.display('div-gpt-ad-1404485299556-0');
                                        </script>
                                        </div>
                                    </div>
                                    <div class="fright" >
                                        <!-- CapGoogleNoticiasRight -->
                                        <div id='div-gpt-ad-1404485299556-1' style='width:300px; height:250px;'>
                                        <script type='text/javascript'>
                                        googletag.display('div-gpt-ad-1404485299556-1');
                                        </script>
                                        </div>
                                    </div>
                                </div>
                                
                        </article>
                                                
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.capital.cl/negocios/2017/05/24/139743/10-consejos-para-prepararse-al-proximo-cyberday';
var disqus_identifier = '139743 http://www.capital.cl/?p=139743';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'revistacapital';
var disqus_title = "10 consejos para prepararse al próximo CyberDay";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= e7faf282a7975c9e9962f4edeed5596ea6534ab4 1495642046';
this.page.api_key = 'g0kBNiU4LHStzHZiUI4e3oucJFCt9yOWyEl07VxKMaYoEzbt4hlHOV07a61woK9d';
this.sso = {
          name: "Revista Capital",
          button: "",
          url: "http://www.capital.cl/wp-login.php",
          logout: "http://www.capital.cl/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                
            </section>

        </div>
        <aside id="rightContent" class="span4">
<!--
	<div id="box-congresofuturo">
		<img src="http://www.capital.cl/wp-content/themes/capital/img/cambiandomentes.png" style="max-width: 100%; width: auto;">

		<div class="iframe-congresofuturo">
			<iframe width="300" height="169" src="https://www.youtube.com/embed/ifG3cUiMoqU?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
		</div>
	</div>
-->


    <div id="capitalSection" class="box-list no-margin"><div class="sectionHeader noLink clearfix"><h3>Revista Capital</h3></div><div class=" revistaThumb"><a id="go-papeldigital" href="http://www.capital.cl/app_df/frontend/modules/index.php?modulo=capital&accion=PapelDigital" title="Ver más de esta edición" target="_blank"><img width="300" height="385" src="http://www.capital.cl/wp-content/uploads/2017/04/portada-444-300x385.jpg" class="attachment-revistaThumb size-revistaThumb wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/04/portada-444-300x385.jpg 300w, http://www.capital.cl/wp-content/uploads/2017/04/portada-444-190x245.jpg 190w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="littleDesc clearfix"><strong>EDICIÓN Nro. 444</strong></span><span class="littleDesc clearfix">12 de mayo al 25 de mayo</span></div><ul><li><h3><a href="http://www.capital.cl/poder/2017/05/11/139310/manola-sanchez-me-considero-neoliberal">Manola Sánchez: &#8220;Me considero  neoliberal&#8221;</a></h3><p>
"Voy a votar por mi hermana Beatriz de todas...</p></li><li><h3><a href="http://www.capital.cl/poder/2017/05/10/139269/ian-bremmer-probablemente-tendran-que-bajar-los-impuestos-en-chile">Ian Bremmer: “Probablemente tendrán que bajar los impuestos en Chile”.</a></h3><p>

El año 2015, el cientista político Ian...</p></li></ul></div><div class="cajamore clearfix hide-on-phones"><a class="readMore aleft" href="/ediciones-anteriores/">Ediciones anteriores</a><a class="readMore  aright" href="http://www.capital.cl/revistas/revista-444" title="Ver más de esta edición">Más de esta edición</a></div><div class="box-list sociales hide-on-phones"><div class="asideWrapp"><div class="redesTitle"><span>Capital en redes</span></div><ul><li><a href="https://www.facebook.com/RevistaCapital " data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnFB" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/facebook-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/facebook-big.png" alt="facebook" /></a></li><li><a href="https://twitter.com/revistacapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/twitter-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/twitter-big.png" alt="twitter" /></a></li><li><a href="https://instagram.com/revista_capital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/instagram-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/instagram-big.png" alt="instagram" /></a></li></ul></div></div><div class="general-banners hide-on-phones banner-capital"><div id='div-gpt-ad-1401805129599-5' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-5'); }); </script> </div></div><div class="general-banners hide-on-phones banner-capital"><div id='div-gpt-ad-1401805129599-6' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-6'); }); </script> </div></div><div class="sidebarList box-list"><div class="sectionHeader noLink clearfix"><h3>Capital Legal</h3></div><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2017/05/12/139368/crowdfunding-alto-riesgo-de-lavado-de-dinero-y-financiamiento-del-terrorismo"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2017/05/foto-tribuna-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/05/foto-tribuna-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2017/05/foto-tribuna-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2017/05/foto-tribuna-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2017/05/foto-tribuna-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2017/05/foto-tribuna-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2017/05/foto-tribuna-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2017/05/12/139368/crowdfunding-alto-riesgo-de-lavado-de-dinero-y-financiamiento-del-terrorismo" title="Crowdfunding: alto riesgo de lavado de dinero y financiamiento del terrorismo" >Crowdfunding: alto riesgo de lavado de dinero y financiamiento del terrorismo</a></h3><span class="metaData">Viernes, 12 de Mayo, 2017</span></div></article><article><div class="content"><h3><a href="http://www.capital.cl/capital-legal/2017/05/12/139372/mario-zumelzu-va-tras-yerko-puchento" title="Mario Zumelzu va tras Yerko Puchento" >Mario Zumelzu va tras Yerko Puchento</a></h3><span class="metaData">Viernes, 12 de Mayo, 2017</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2017/05/12/139356/el-cuarteto-que-asesora-a-velasco-en-su-batalla-contra-el-servel"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2016/07/ricardo-escobar-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2016/07/ricardo-escobar-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2016/07/ricardo-escobar-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2016/07/ricardo-escobar-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2016/07/ricardo-escobar-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2016/07/ricardo-escobar-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2016/07/ricardo-escobar-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2017/05/12/139356/el-cuarteto-que-asesora-a-velasco-en-su-batalla-contra-el-servel" title="El cuarteto que asesora a Velasco en su batalla contra el Servel" >El cuarteto que asesora a Velasco en su batalla contra el Servel</a></h3><span class="metaData">Viernes, 12 de Mayo, 2017</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2017/05/12/139361/3-preguntas-a-fernando-barros"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2017/05/barros-fernando-abogado_rj-0805067-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/05/barros-fernando-abogado_rj-0805067-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2017/05/barros-fernando-abogado_rj-0805067-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2017/05/barros-fernando-abogado_rj-0805067-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2017/05/barros-fernando-abogado_rj-0805067-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2017/05/barros-fernando-abogado_rj-0805067-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2017/05/barros-fernando-abogado_rj-0805067-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2017/05/12/139361/3-preguntas-a-fernando-barros" title="3 preguntas a Fernando Barros" >3 preguntas a Fernando Barros</a></h3><span class="metaData">Viernes, 12 de Mayo, 2017</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2017/05/10/139259/garay-confiesa-nunca-tuve-cancer"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2016/10/1474505525-t13garay-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2016/10/1474505525-t13garay-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2016/10/1474505525-t13garay-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2016/10/1474505525-t13garay-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2016/10/1474505525-t13garay-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2016/10/1474505525-t13garay-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2016/10/1474505525-t13garay-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2017/05/10/139259/garay-confiesa-nunca-tuve-cancer" title="Garay confiesa: “Nunca tuve cáncer”" >Garay confiesa: “Nunca tuve cáncer”</a></h3><span class="metaData">Miércoles, 10 de Mayo, 2017</span></div></article></div><div class="sidebarList box-list"><div class="sectionHeader noLink clearfix"><h3>Rankings</h3></div><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2017/04/17/138664/los-10-multimillonarios-mas-jovenes-de-2017"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2017/04/17/138664/los-10-multimillonarios-mas-jovenes-de-2017" title="Los 10 multimillonarios más jóvenes de 2017" >Los 10 multimillonarios más jóvenes de 2017</a></h3><span class="metaData">Lunes, 17 de Abril, 2017</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2017/03/20/137740/estos-son-los-paises-mas-felices-del-mundo"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2013/01/noruega-foto-flickr-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="Noruega. Foto Flickr" srcset="http://www.capital.cl/wp-content/uploads/2013/01/noruega-foto-flickr-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2013/01/noruega-foto-flickr-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2013/01/noruega-foto-flickr-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2013/01/noruega-foto-flickr-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2013/01/noruega-foto-flickr-90x90.jpg 90w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2017/03/20/137740/estos-son-los-paises-mas-felices-del-mundo" title="Estos son los países más felices del mundo" >Estos son los países más felices del mundo</a></h3><span class="metaData">Lunes, 20 de Marzo, 2017</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2017/02/24/136902/las-marcas-mas-poderosas-de-2017"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2017/02/lego-50x50.jpeg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/02/lego-50x50.jpeg 50w, http://www.capital.cl/wp-content/uploads/2017/02/lego-150x150.jpeg 150w, http://www.capital.cl/wp-content/uploads/2017/02/lego-130x130.jpeg 130w, http://www.capital.cl/wp-content/uploads/2017/02/lego-172x172.jpeg 172w, http://www.capital.cl/wp-content/uploads/2017/02/lego-90x90.jpeg 90w, http://www.capital.cl/wp-content/uploads/2017/02/lego-86x86.jpeg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2017/02/24/136902/las-marcas-mas-poderosas-de-2017" title="Las marcas más poderosas de 2017" >Las marcas más poderosas de 2017</a></h3><span class="metaData">Viernes, 24 de Febrero, 2017</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2016/12/15/134317/las-personas-mas-poderosas-del-mundo-segun-forbes"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2016/12/putin-50x50.jpeg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2016/12/putin-50x50.jpeg 50w, http://www.capital.cl/wp-content/uploads/2016/12/putin-150x150.jpeg 150w, http://www.capital.cl/wp-content/uploads/2016/12/putin-130x130.jpeg 130w, http://www.capital.cl/wp-content/uploads/2016/12/putin-172x172.jpeg 172w, http://www.capital.cl/wp-content/uploads/2016/12/putin-90x90.jpeg 90w, http://www.capital.cl/wp-content/uploads/2016/12/putin-86x86.jpeg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2016/12/15/134317/las-personas-mas-poderosas-del-mundo-segun-forbes" title="Las personas más poderosas del mundo según Forbes" >Las personas más poderosas del mundo según Forbes</a></h3><span class="metaData">Jueves, 15 de Diciembre, 2016</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2016/11/04/132861/ranking-las-mejores-universidades-del-mundo-segun-revista-britanica"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2016/11/04/132861/ranking-las-mejores-universidades-del-mundo-segun-revista-britanica" title="Ranking: Las mejores universidades del mundo según revista británica" >Ranking: Las mejores universidades del mundo según revista británica</a></h3><span class="metaData">Viernes, 04 de Noviembre, 2016</span></div></article></div><div class="general-banners hide-on-phones banner-capital"><div id='div-gpt-ad-1401805129599-7' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-7'); }); </script> </div></div>     
</aside>        <div class="banner external right"><div id='div-gpt-ad-1401805129599-3' style='width:120px; height:600px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-3'); }); </script> </div></div>

    </section>
    </div>
    
    
    
<div class="fullwidth">
	<div class="box_center_banner">
		<!-- /44618364/cap_bottom -->
	<div id='div-gpt-ad-1489175349561-0' style='height:90px; width:728px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489175349561-0'); });
		</script>
	</div>
	</div>
</div>



<footer class="row-fluid">
            
            <section id="externalFooter" class="hide-on-phones">
                <div class="container all-entry">
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo-inverse.png"  alt="El Diario Financiero" />
                        </div>
                            <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="https://www.df.cl/noticias/empresas/retail/se-dispara-la-deuda-promedio-en-la-industria-del-retail-y-empresas/2017-05-23/203931.html" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2017/05/foto_0000000820170523203931-130x130.jpeg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/05/foto_0000000820170523203931-130x130.jpeg 130w, http://www.capital.cl/wp-content/uploads/2017/05/foto_0000000820170523203931-150x150.jpeg 150w, http://www.capital.cl/wp-content/uploads/2017/05/foto_0000000820170523203931-50x50.jpeg 50w, http://www.capital.cl/wp-content/uploads/2017/05/foto_0000000820170523203931-172x172.jpeg 172w, http://www.capital.cl/wp-content/uploads/2017/05/foto_0000000820170523203931-90x90.jpeg 90w, http://www.capital.cl/wp-content/uploads/2017/05/foto_0000000820170523203931-86x86.jpeg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="https://www.df.cl/noticias/empresas/retail/se-dispara-la-deuda-promedio-en-la-industria-del-retail-y-empresas/2017-05-23/203931.html" title="Choques con hombres notables" rel="external">Se dispara la deuda promedio en la industria del retail y empresas elevan provisiones</a></h3><span class="metaData">24 de mayo</span></div></div><p>Mientras Falabella reveló “un moderado deterioro del riesgo”, La Polar destacó procesos de selección de clientes estadísticamente más robustos.<br />
<br />
</p></article>                    </div>
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo-inverse.png"  alt="Estilo de Vida y Decoración" />
                        </div>
                            <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="http://www.ed.cl/archivo/decoracion/extravagancia-en-paris" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2017/05/geuraldine-prieur-004-130x130.jpg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/05/geuraldine-prieur-004-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2017/05/geuraldine-prieur-004-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2017/05/geuraldine-prieur-004-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2017/05/geuraldine-prieur-004-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2017/05/geuraldine-prieur-004-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2017/05/geuraldine-prieur-004-86x86.jpg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="http://www.ed.cl/archivo/decoracion/extravagancia-en-paris" title="Choques con hombres notables" rel="external">Extravagancia en París</a></h3><span class="metaData">Edición n° 286 | Future is female: Casas que reflejan la influencia de sus dueñas - Mayo 2017</span></div></div><p>En esta casa parisina los tonos elegidos responden a sentimientos, por eso la interiorista Geraldine Prieur los aplico para crear atmosferas diversas. El mobiliario, entre clásico y contemporáneo, y el respeto a la arquitectura la hacen única.</p></article>                    </div>
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/the-note-logo.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/the-note-logo.png"  alt="The Note logo" />
                        </div>
                        <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="http://thenote.cl/category/un-pequeno-dispositivo-genera-energia-a-partir-de-la-contaminacion/" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2017/05/1366_2000-130x130.jpeg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/05/1366_2000-130x130.jpeg 130w, http://www.capital.cl/wp-content/uploads/2017/05/1366_2000-150x150.jpeg 150w, http://www.capital.cl/wp-content/uploads/2017/05/1366_2000-50x50.jpeg 50w, http://www.capital.cl/wp-content/uploads/2017/05/1366_2000-172x172.jpeg 172w, http://www.capital.cl/wp-content/uploads/2017/05/1366_2000-90x90.jpeg 90w, http://www.capital.cl/wp-content/uploads/2017/05/1366_2000-86x86.jpeg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="http://thenote.cl/category/un-pequeno-dispositivo-genera-energia-a-partir-de-la-contaminacion/" title="Choques con hombres notables" rel="external"> Un pequeño dispositivo genera energía a partir de la contaminación </a></h3><span class="metaData">24 de mayo</span></div></div><p>Un grupo de investigadores de la Universidad de Amberes y de la Katholieke Universiteit Leuven (KU Leuven) han creado un pequeño dispositivo, que aseguran, es capaz de purificar el aire y producir gas hidrógeno, ambos procesos al mismo tiempo y sólo usando energía solar.</p></article>                    </div>
                </div>
            </section>
        <section id="internalFooter">
            <img class="sello hide-on-phones hide-on-tablets" src="http://www.capital.cl/wp-content/themes/capital/img/mags-sello.png"  alt="Premio al mejor sitio web | MAGs 2013" />
            <div class="container all-entry footerRel">
                <img class="imgFooter" src="http://www.capital.cl/wp-content/themes/capital/img/small-logo.png"  alt="Revista Capital" />
                <ul class="menu-footer">
                    <li class="description span3">
                        <span class="headerFooter">Secciones Capital</span>
                        <span class="littleDesc"><strong>Ediciones Financieras S.A</strong></span>
                        <small>Derechos Reservados <br/>
                            Badajoz N° 45 piso 10 <br/> 
                            Santiago de Chile <br/> 
                            Tel: 22 8107500 / 22 8107571 <br> 
                            Fax: 810 7571<br/>
                            <a href="mailto:comentarios@capital.cl">comentarios@capital.cl</a>
                        </small>
                        <ul>
                            <li><a href="#" rel="external" title="ir al sitio de El Diario Financiero"><img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo-small.png"  alt="Diario Fienanciero" /></a></li>
                            <li><a href="#" rel="external" title="ir al sitio de Estilo de Vida y Decoración"><img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo-small.png"  alt="Estilo de Vida y Decoración" /></a>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Secciones Capital</span>
                        <ul class="sub-menu-footer">
                            <li><a href="/poder/">Poder</a></li>
                            <li><a href="/vida-y-estilo/">Vida & Estilo</a></li>
                            <li><a href="/mundo-capital/">Mundo Capital</a></li>
                            <li><a href="/negocios/">Negocios</a></li>
                            <li><a href="/cultura/">Cultura</a></li>
                            <li><a href="/opinion/">Opinión</a></li>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Capital General</span>
                        <ul class="sub-menu-footer">
                            <li><a href="/contacto/" data-action="ContactoFooter" data-category="Contacto" data-opt-label="BtnContactoFoot" class="gac">Contacto</a></li>
                            <li><a href="/mapa-del-sitio/">Mapa del Sitio</a></li>
                            <li><a href="/newsletter/">Newsletter</a></li>
                            <li><a href="/politicas-de-privacidad/">Políticas de privacidad</a></li>
                            <li><a href="/publicidad/">Publicidad</a></li>
                            <li><a href="/suscripcion/">Suscripción</a></li>
                            <li><a href="/quienes-somos/">Quiénes somos</a></li>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Capital en Redes</span>
                        <ul class="sub-menu-footer social">
                            <li class="facebook"><a href="https://www.facebook.com/RevistaCapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnFB" class="gac">Únete a nuestra comunidad en facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/revistacapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac">Síguenos en Twitter</a></li>
                            <li class="rss"><a href="/rss/">Suscríbete a nuestras secciones</a></li>
                            <li class="mobile hide-on-desktop"><a href="#" class="evt" data-func="simpleToolTip">Capital Mobile</a></li>
                            <li class="instagram"><a href="https://instagram.com/revista_capital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnINS" class="gac">Síguenos en Instagram</a></li>
                        </ul>
                    </li>
                </ul>
                <a href="http://www.ida.cl" title="Visita el sitio de Ideas Digitales Aplicadas" rel="external" class="idaLogofooter"><img src="http://www.capital.cl/wp-content/themes/capital/img/logo_ida.png" alt="Ideas Digitales Aplicadas"></a>
            </div>
        </section>
    </footer>
    <!--Chartbeat-->
        <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 61164;
        _sf_async_config.domain = 'capital.cl';
        /*_sf_async_config.useCanonical = true;*/
        _sf_async_config.title = '10 consejos para prepararse al próximo CyberDay';
        _sf_async_config.path = location.pathname;
        _sf_async_config.sections = 'Negocios'; //CHANGE THIS
        _sf_async_config.authors = 'Valentina Pizarro';  //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
    <!--Chartbeat-->

    </body>
   <!--  <div id="oreja_div" class="hide-on-tablets" style="right:0px; top:0px; z-index:9999; position:absolute;">
        <script type="text/javascript">eplAD4M("Layer_Negocios");</script> 
    </div> -->

    
    
<!--    Crazy EGG Code-->
    <script type="text/javascript"> setTimeout(function(){var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0005/7282.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1); </script>

<!-- Begin Digital Analytix Tag --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906501&ns_site=capital&name=negocios.2017.05.24.139743.10-consejos-para-prepararse-al-proximo-cyberda');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906501&ns_site=capital&name=negocios.2017.05.24.139743.10-consejos-para-prepararse-al-proximo-cyberda" height="1" width="1" alt="*"></p></noscript> 
<!-- End Digital Analytix Tag -->

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906501/ct.js"></script>
<!-- End DAx ct.js import -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4336741-1', 'auto');
    ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
     

        
<div id="facelike">
    <div id="tit"><h3>Síguenos en Facebook</h3> <a href="#" class="btn_close">x</a></div>
    
<div class="fb-page" data-href="https://www.facebook.com/RevistaCapital" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RevistaCapital"><a href="https://www.facebook.com/RevistaCapital">Revista Capital</a></blockquote></div></div>
</div>
        
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'revistacapital';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.capital.cl/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.capital.cl @ 2017-05-24 13:07:27 by W3 Total Cache -->