<!DOCTYPE html>
<html lang="es-ES" class="no-js" >
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no" /> 
        <meta name="apple-mobile-web-app-capable" content="yes">
                <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="google-site-verification" content="6ELqyMEO5xArcoPLQped57dQQnPG8uXFizwiVZDGMvc" />
        <!--Chartbeat-->
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        <!--Chartbeat-->
        <title>Las dificultades de Nokia para cubrir demanda de su nuevo teléfono en China - Revista Capital</title>
           
        <meta name="description" content="Nokia, el otrora líder mundial en la fabricación de celulares, vive un exitoso inicio de año en China. Todo gracias a su nuevo..."/>

        <meta property="fb:pages" content="15936373588" /> <!-- Facebook instant article -->
        <meta name="Author" content="Revista Capital"/>
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-57x57-precomposed.png">
        <link rel="apple-touch-icon-precomposed" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-precomposed.png">
        <link rel="shortcut icon" href="http://www.capital.cl/wp-content/themes/capital/favicon.png">

        
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/zocial.css">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/bootstrap.css">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/style.css?ver=655">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/bootstrap-responsive.css">
        
        <link rel="alternate" type="application/rss+xml" title="Feed principal capital.cl" href="/feed">

        <script src="http://www.capital.cl/wp-content/themes/capital/js/modernizr.js" ></script>
        <!-- JM Twitter Cards by Julien Maury 7.7 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@revistacapital">
<meta name="twitter:site" content="@revistacapital">
<meta property="og:title" content="Las dificultades de Nokia para cubrir demanda de su nuevo teléfono en China">
<meta property="og:description" content="La finlandesa además lanzó ayer una millonaria oferta para adquirir Comptel y así expandir su negocio de servicios de software.">
<meta property="og:image" content="http://www.capital.cl/wp-content/uploads/2016/07/nokia.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.7 -->

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[613,704] -->
<meta name="description"  content="La finlandesa además lanzó ayer una millonaria oferta para adquirir Comptel y así expandir su negocio de servicios de software." />

<meta name="keywords"  content="nokia,demanda,smartphone,china" />

<link rel="canonical" href="http://www.capital.cl/negocios/2017/02/10/136468/las-dificultades-de-nokia-para-cubrir-demanda-de-su-nuevo-telefono-en-china" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Capital &raquo; Las dificultades de Nokia para cubrir demanda de su nuevo teléfono en China RSS de los comentarios" href="http://www.capital.cl/negocios/2017/02/10/136468/las-dificultades-de-nokia-para-cubrir-demanda-de-su-nuevo-telefono-en-china/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capital.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://www.capital.cl/wp-content/plugins/share-this/css/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.capital.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capital.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cuatro verduras orgánicas que debes consumir esta temporada' href='http://www.capital.cl/vida-y-estilo/2017/02/10/136455/cuatro-verduras-organicas-que-debes-consumir-esta-temporada' />
<link rel='next' title='Snapchat prepara su primera serie original' href='http://www.capital.cl/negocios/2017/02/10/136471/snapchat-prepara-su-primera-serie-original' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.capital.cl/?p=136468' />
<link rel="alternate" type="application/json+oembed" href="http://www.capital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capital.cl%2Fnegocios%2F2017%2F02%2F10%2F136468%2Flas-dificultades-de-nokia-para-cubrir-demanda-de-su-nuevo-telefono-en-china" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capital.cl%2Fnegocios%2F2017%2F02%2F10%2F136468%2Flas-dificultades-de-nokia-para-cubrir-demanda-de-su-nuevo-telefono-en-china&#038;format=xml" />
<meta property="og:title" content="Las dificultades de Nokia para cubrir demanda de su nuevo teléfono en China" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.capital.cl/wp-content/uploads/2016/07/nokia.jpg" /><meta property="og:image:width" content="796" /><meta property="og:image:height" content="398" /><meta property="og:url" content="http://www.capital.cl/negocios/2017/02/10/136468/las-dificultades-de-nokia-para-cubrir-demanda-de-su-nuevo-telefono-en-china" /><meta property="og:site_name" content="Revista Capital" /><meta property="og:description" content="Nokia, el otrora líder mundial en la fabricación de celulares, vive un exitoso inicio de año en China. Todo gracias a su nuevo teléfono Nokia 6, su primer móvil con Android en salir al mercado y que, para sorpresa de muchos, ha llegado a agotar su oferta en cosa de minutos. Sin embargo, lo que &hellip;" /><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.b7bdd6fa-1ff7-4965-80f4-988cf2f59330'});var st_type='wordpress3.4.1';</script><script type="text/javascript">
jQuery(document).ready(function(){
  $(".tweetable").hover(
      function(){
            if ($(this).data('vis') != true) {
                    $(this).data('vis', true);
                    $(this).find('.sharebuttons').fadeIn(200);
            }
      },
      function(){
            if ($(this).data('vis') === true) {
                    $(this).find('.sharebuttons').clearQueue().delay(0).fadeOut(200);
                    $(this).data('vis', false);
                    $(this).data('leftSet', false);
            }
      });
});	
</script>
<style>
	.tweetable {position: relative;}
	.tweetable a { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #333; background: whitesmoke; }
	.tweetable a:hover { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #ed2e24; background-color: #eee;}
	.sharebuttons {display: none; position: absolute; top: -30px; left: 0px; z-index: 101;  width: 55px; background: #ed2e24; color: whitesmoke; border-radius: 3px; height: 20px; padding: 5px; text-align: center; font-family: 'helvetica neue', helvetica, arial, sans-serif; font-size: 14px; font-weight: bold; }
	.sharebuttons a { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons a:hover { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons span.brand a {font-size: 10px; color: whitesmoke; text-decoration:none; display: block; padding: 0 0 0 25px; margin: 0; border: none; height: 12px; }
</style>
<link rel="amphtml" href="http://www.capital.cl/negocios/2017/02/10/136468/las-dificultades-de-nokia-para-cubrir-demanda-de-su-nuevo-telefono-en-china/amp" />
       
        
        <script src="http://www.capital.cl/wp-content/themes/capital/js/script.js"></script>
        <script src="http://www.capital.cl/wp-content/themes/capital/js/bootstrap.min.js" ></script>
        <script src="http://www.capital.cl/wp-content/themes/capital/js/timeline.js" ></script>
<!--        <script src="/wp-content/plugins/IdaUtilidades/pluginsIda.js" ></script>-->
        
<!--        <script type="text/javascript" src="[JS library]"></script>-->
        
         <!--[if IE]>
          <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/selectivizr-min.js"></script>
          <link rel="stylesheet" href="http://www.capital.cl/wp-content/themes/capital/css/ie.css" type="text/css" media="screen" />
        <![endif]-->
        
        <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/certifica-js14.js"></script>
        <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/certifica.js"></script>

    </head><body  data-home="home" data-test="Revista Capital">
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            //gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function () {
        googletag.defineSlot('/44618364/Cap_1x1_layer1Negocios', [1, 1], 'div-gpt-ad-1401805129599-0').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_1x1_layer2Negocios', [1, 1], 'div-gpt-ad-1401805129599-1').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_LateralLeft_Negocios', [120, 600], 'div-gpt-ad-1401805129599-2').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_LateralRight_Negocios', [120, 600], 'div-gpt-ad-1401805129599-3').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_Medio1_Negocios', [600, 80], 'div-gpt-ad-1401805129599-4').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_RobaPagina1_Negocios', [300, 250], 'div-gpt-ad-1401805129599-5').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_RobaPagina2_Negocios', [300, 250], 'div-gpt-ad-1401805129599-6').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_RobaPagina3_Negocios', [300, 250], 'div-gpt-ad-1401805129599-7').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_TopBanner_Negocios', [[728, 90], [990, 90]], 'div-gpt-ad-1401805129599-8').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_TopDerecho_Negocios', [262, 90], 'div-gpt-ad-1401805129599-9').addService(googletag.pubads());
                        googletag.defineSlot('/44618364/publicidad_google_noticias', [300, 250], 'div-gpt-ad-1404485299556-0').addService(googletag.pubads());
                googletag.defineSlot('/44618364/CapGoogleNoticiasRight', [300, 250], 'div-gpt-ad-1404485299556-1').addService(googletag.pubads());

        
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    
    <!--banner de google para moviles-->
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:none;width:320px;height:50px"
         data-ad-client="ca-pub-6745467922636621"
         data-ad-channel="4428421530"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            params: {google_reactive_ad_format: 1}
        });
    </script>
    <!--banner de google para moviles-->    

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=802337569809239";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <header>
        <div id='div-gpt-ad-1401805129599-0' style='width:1px; height:1px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-0'); }); </script> </div>        <div id='div-gpt-ad-1401805129599-1' style='width:1px; height:1px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-1'); }); </script> </div>        <div class="topbanner"> 
            <div class="fullWrapp"><div class="container"><div class="bannerh doble banner-capital"><div id='div-gpt-ad-1401805129599-8'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-8'); }); </script> </div></div><div class="banner doble banner216 banner-capital"><div id='div-gpt-ad-1401805129599-9' style='width:262px; height:90px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-9'); }); </script> </div></div></div></div>            <div id="secondaryNavigation">
                <div class="container hide-on-phones">
                    <ul class="externalLinks">
                        <li><a href="http://www.df.cl" rel="external" title="ir al sitio de El Diario Financiero" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnDF" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo.png"  alt="Diario Fienanciero" /></a></li>
                        <li><a href="http://www.ed.cl" rel="external" title="ir al sitio de Estilo de Vida y Decoración" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnED" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo.png"  alt="Estilo de Vida y Decoración" /></a></li>
                        <li><a href="http://www.bazared.cl/" rel="external" title="ir al sitio de Bazar ED" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnBazar" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/bazar-logo.png"  alt="Bazar ED Online" /></a></li>
                        <li><a href="http://www.thenote.cl/" rel="external" title="ir al sitio de The Note" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnTheNote" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/thenoteicon.png"  alt="Bazar ED Online" /></a></li>
                    </ul>

                    <ul class="externalFunctions">
                        <li class="suscriber"><a href="http://www.capital.cl/suscripcion" data-action="ClickSuscribirse" data-category="Suscripciones" data-opt-label="BtnSuscribirse" class="gac">Suscripción</a></li>
                        <li class="newsletter"><a href="#" class="evt gac" data-func="newsletterLightbox" data-action="NewsTopM" data-category="Newsletter" data-opt-label="BtnNewsTopM">Newsletter</a></li>
                        <li class="icondiy"><a href="http://www.capital.cl/do-it-yourself" class="evt gac" data-action="NewsTopM" data-category="diyTop" data-opt-label="BtndiyTopTopM">Do it yourself</a></li>
                        <li class="iconblogtop"><a href="http://www.capital.cl/blogs" class="evt gac" data-action="BlogTopM" data-category="BlogTop" data-opt-label="BtnBlogTop">Blogs</a></li>
                        <li>
                            <form id="searchform"  action="http://www.capital.cl/" method="GET">
                                <input id="searchField" class="gradient" type="search" name="s" value="" placeholder="Qué estás buscando?" autocomplete = "off"  required>
                                <button id="searchBtn" class="gac" data-func="displaySearch" data-display="false" data-prevent="true" type="submit" data-action="BtnBuscador" data-category="TopMenu" data-opt-label="BtnBuscTopM">
                                    <img src="http://www.capital.cl/wp-content/themes/capital/img/lupa.svg" data-svgFallback = "http://www.capital.cl/wp-content/themes/capital/img/lupa.png"  alt="216x90" /></button>
                            </form>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <span class="separador"></span>
        <div id="header" class="container">
            <div class="primaryHeader">
                <div class="clearfix">
                                            <h1 class="logo">
                            <a href="http://www.capital.cl" title="Revista Capital"><img src="http://www.capital.cl/wp-content/themes/capital/img/logo.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/css/img/logo.png" alt="Revista Capital" /></a>
                        </h1>
                                       
                    <nav id="mainMenu" class="navbar">
                        <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                            <span>Secciones Capital</span>
                        </a>
                        <div class="nav-collapse first">
                            <ul id="menu-mainnavigation" class="nav"><li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318"><a title="Ir al Inicio" href="http://www.capital.cl/">Inicio</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a title="Ir a Negocios" href="http://www.capital.cl/negocios">Negocios</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a title="ir a Poder" href="http://www.capital.cl/poder">Poder</a></li>
<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501"><a title="ir a Opinión" href="http://www.capital.cl/opinion">Opinión</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a title="Ir a Vida &#038; Estilo" href="http://www.capital.cl/vida-y-estilo">Vida &#038; estilo</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a title="Ir a Cultura" href="http://www.capital.cl/cultura">Cultura</a></li>
</ul>  

                        </div> 
                        <!--                    <div class="searchBox">
                                                <input id="search" type="search" name="search" value="" />
                                                <input id="searchBtn" type="submit" name="search" value="Buscar" />
                                            </div>-->
                    </nav>
                </div>
            </div>
            <div class="container clearfix">

                <div class="masActivos row-fluid">
                    <div class="span4 hide-on-tablet-v">
                        <span class="rotulotag tagsIcon">Destacados:</span>
                                                <div class="sectionTags"><a href="/etiqueta/tecnologia">tecnología</a><a href="/etiqueta/crisis">crisis</a><a href="/etiqueta/politica">Política</a></div>                    </div>
                    <div class="span4 hide-on-tablet-v">
                        <span class="rotulotag tagsIcon">Activos:</span>
                        <ul class='wp-tag-cloud'>
	<li><a href='http://www.capital.cl/etiqueta/coffee-break' class='tag-link-210 tag-link-position-1' title='3.099 temas' style='font-size: 11px;'>coffee break</a></li>
	<li><a href='http://www.capital.cl/etiqueta/tag-poder' class='tag-link-21 tag-link-position-2' title='2.649 temas' style='font-size: 11px;'>Poder</a></li>
	<li><a href='http://www.capital.cl/etiqueta/tag-negocios' class='tag-link-6132 tag-link-position-3' title='1.954 temas' style='font-size: 11px;'>Negocios</a></li>
</ul>
                    </div>
                    <div class="span4">
                        <ul class="submenu">
                            <li><a href="/eventos/">Eventos</a></li>
                            <li><a href="/mundo-capital/">Mundo Capital</a></li>
                            <li><a href="/capital-legal/">Capital Legal</a></li>
                        </ul>
                    </div>

                </div>
            </div>

        </div>
 
    </header>
<div id="mainContent" class="row-fluid">
    <section class="container holder">
        
                <div class="banner external left"><div id='div-gpt-ad-1401805129599-2' style='width:120px; height:600px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-2'); }); </script> </div></div>

        <div id="leftContent" class="span8 first">

            <section id="all-entry" class="row-fluid"> 
                                                                <div class="sectionHeader downIcon clearfix">
                    <h2>Negocios</h2>
                </div> 
                                        <article class="singlePost">
                            
                                                        
                            <h1>Las dificultades de Nokia para cubrir demanda de su nuevo teléfono en China</h1>
                            <div class="singleMeta">
                                                                    <ul class="socialData fleft">
                                        <li><a class="zocial facebook icon gac" target="_blank" data-func="countSocial" data-pid="136468" href="http://www.facebook.com/sharer.php?u=http://www.capital.cl/negocios/2017/02/10/136468/las-dificultades-de-nokia-para-cubrir-demanda-de-su-nuevo-telefono-en-china" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnFB">Facebook</a></li><li><a class="zocial twitter icon gac" target="_blank" data-func="countSocial" data-pid="136468" href="http://twitter.com/home?status=Las+dificultades+de+Nokia+para+cubrir+demanda+de+su+nuevo+tel%C3%A9fono+en+China+http://www.capital.cl/negocios/2017/02/10/136468/las-dificultades-de-nokia-para-cubrir-demanda-de-su-nuevo-telefono-en-china" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnTW">Twitter</a></li><li><a class="whatsapp icon only-on-phones" target="_blank" data-func="countSocial" data-pid="136468" href="whatsapp://send?text=Las dificultades de Nokia para cubrir demanda de su nuevo teléfono en China http://www.capital.cl/negocios/2017/02/10/136468/las-dificultades-de-nokia-para-cubrir-demanda-de-su-nuevo-telefono-en-china" data-action="share/whatsapp/share" >Whatsapp</a></li>                                    </ul>
                                                                <div class="metaWrapp">
                                    <span class="metaData hide-on-phones">Viernes, 10 febrero, 2017</span>
                                                                            <span class="metaData">Por: <a href="http://www.capital.cl/author/diario-financiero"><span class="bold">Diario Financiero</span></a></span>
                                                                                                        </div>
                            </div>
                                                                                        <p class="bajada">La finlandesa además lanzó ayer una millonaria oferta para adquirir Comptel y así expandir su negocio de servicios de software.</p>
                            
                            <div class="box-list">
                                <div class="contenedor-descripcion-noticia-shadow">
                                    <div class="contenido-interior">
                                        <p class="selectionShareable"><a href="http://www.capital.cl/wp-content/uploads/2016/07/nokia.jpg"><img class="aligncenter  wp-image-129039" src="http://www.capital.cl/wp-content/uploads/2016/07/nokia.jpg" alt="" width="551" height="276" srcset="http://www.capital.cl/wp-content/uploads/2016/07/nokia.jpg 796w, http://www.capital.cl/wp-content/uploads/2016/07/nokia-300x150.jpg 300w, http://www.capital.cl/wp-content/uploads/2016/07/nokia-768x384.jpg 768w" sizes="(max-width: 551px) 100vw, 551px" /></a></p>
<p class="selectionShareable">Nokia, el otrora líder mundial en la fabricación de celulares, <strong>vive un exitoso inicio de año en China.</strong> Todo gracias a su nuevo teléfono Nokia 6, su primer móvil con Android en salir al mercado y que, para sorpresa de muchos, ha llegado a agotar su oferta en cosa de minutos.</p>
<p class="selectionShareable">Sin embargo, lo que para algunos parece ser una estrategia de ventas diseñada para acaparar los titulares de la prensa mundial, tiene una explicación mucho menos conveniente para HDM Global, la compañía que desde mayo del año pasado adquirió la licencia para la fabricación de teléfonos inteligentes bajo la licencia del gigante tecnológico finlandés.</p>
<p class="selectionShareable">A pesar de la abrumadora demanda por el nuevo móvil en un mercado altamente competitivo, <strong>en realidad el fabricante no consigue producir al mismo ritmo de las ventas.</strong></p>
<p class="selectionShareable">Así, lo que parecía ser una apuesta por "ventas flash", modo al que habitualmente recurren otros fabricantes como Xiaomi, ha puesto en evidencia que<strong> las previsiones en torno a la comercialización del dispositivo no eran del todo optimistas.</strong></p>
<p class="selectionShareable">De hecho, la explicación que entregó la compañía omitió entregar cifras concretas sobre la cantidad de unidades comercializadas, pero reconoció las dificultades para enfrentar la demanda a través de JD.com, la única tienda en China que vende el dispositivo.</p>
<p class="selectionShareable">"Hemos ido actualizando los inventarios de JD.com más de 3 veces, pero estos se han esfumado en minutos u horas, de ahí la impresión de que estemos haciendo ventas flash. Seguiremos actualizando el stock de JD.com y, ahora que el Año Nuevo Chino casi ha concluido y todos están volviendo al trabajo, se enviarán más partidas en los próximos días y semanas", sostuvo HDM a través de <a href="https://www.elandroidelibre.com/2017/02/nokia-6-demasiada-demanda.html" target="_blank">un comunicado</a>.</p>
<p class="selectionShareable">Las dudas en torno a las cifras se mantienen, pero las expectativas por un posible retorno de la marca a los primeros lugares del mercado global de smartphones se sustentan en la nostalgia por su pasado de gloria, por el buen recuerdo que dejaron sus teléfonos antes de volverse inteligentes.</p>
<p class="selectionShareable">Revise el artículo completo en <em><strong><a href="https://www.df.cl/noticias/empresas/multinacionales/renacer-de-un-gigante-las-dificultades-de-nokia-para-cubrir-demanda-de/2017-02-10/112107.html" target="_blank">Diario Financiero.</a></strong></em></p>
                                    </div>

                                </div>
                                <input type="button" class="seguir-leyendo evt only-on-phones" data-func="expandir_texto" value="Continuar Leyendo" />
                            </div>



                                                            
                            <div class="contenido-relacionado only-on-phones clearfix">
                                <h1 class="titulo-relacionado">Contenido Relacionado</h1>
                                
                                <div class="articulos clearfix"><div class="single-articulo"><a href="http://www.capital.cl/negocios/2017/02/10/136471/snapchat-prepara-su-primera-serie-original"><img src="http://www.capital.cl/wp-content/uploads/2015/07/descargar-snapchat-para-iphone.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2017/02/10/136471/snapchat-prepara-su-primera-serie-original">Snapchat prepara su primera serie original</a></p></div></div><div class="single-articulo"><a href="http://www.capital.cl/negocios/2017/02/10/136439/la-nueva-sede-de-apple-sera-en-honor-a-steve-jobs"><img src="http://www.capital.cl/wp-content/uploads/2017/02/tecnologia-2357240w620.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2017/02/10/136439/la-nueva-sede-de-apple-sera-en-honor-a-steve-jobs">La nueva sede de Apple será en honor a Steve Jobs</a></p></div></div></div><div class="articulos "><div class="single-articulo"><a href="http://www.capital.cl/negocios/2017/02/10/136437/todo-lo-que-sabemos-del-samsung-galaxy-s8"><img src="http://www.capital.cl/wp-content/uploads/2017/01/galaxy-s8.jpeg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2017/02/10/136437/todo-lo-que-sabemos-del-samsung-galaxy-s8">Todo lo que sabemos del Samsung Galaxy S8</a></p></div></div><div class="single-articulo"><a href="http://www.capital.cl/negocios/2017/02/09/136426/con-youtube-go-puedes-descargar-videos-y-verlos-sin-conexion"><img src="http://www.capital.cl/wp-content/uploads/2015/10/youtube-app.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2017/02/09/136426/con-youtube-go-puedes-descargar-videos-y-verlos-sin-conexion">Con YouTube Go puedes descargar videos y verlos sin conexión</a></p></div></div></div><div class="articulos ">                                </div>

                            </div>
                                
                                                            <div class="singleFooter">
                                    <div class="shares1">
                                        <span class="hide-on-phones">Comparte este artículo:</span>
                                        <ul class="socialData">
                                            <li><a class="zocial facebook icon gac" target="_blank" data-func="countSocial" data-pid="136468" href="http://www.facebook.com/sharer.php?u=http://www.capital.cl/negocios/2017/02/10/136468/las-dificultades-de-nokia-para-cubrir-demanda-de-su-nuevo-telefono-en-china" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnFB">Facebook</a></li><li><a class="zocial twitter icon gac" target="_blank" data-func="countSocial" data-pid="136468" href="http://twitter.com/home?status=Las+dificultades+de+Nokia+para+cubrir+demanda+de+su+nuevo+tel%C3%A9fono+en+China+http://www.capital.cl/negocios/2017/02/10/136468/las-dificultades-de-nokia-para-cubrir-demanda-de-su-nuevo-telefono-en-china" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnTW">Twitter</a></li><li><a class="whatsapp icon only-on-phones" target="_blank" data-func="countSocial" data-pid="136468" href="whatsapp://send?text=Las dificultades de Nokia para cubrir demanda de su nuevo teléfono en China http://www.capital.cl/negocios/2017/02/10/136468/las-dificultades-de-nokia-para-cubrir-demanda-de-su-nuevo-telefono-en-china" data-action="share/whatsapp/share" >Whatsapp</a></li>                                            <li class='st_sharethis' st_title='Las dificultades de Nokia para cubrir demanda de su nuevo teléfono en China' st_url='http://www.capital.cl/negocios/2017/02/10/136468/las-dificultades-de-nokia-para-cubrir-demanda-de-su-nuevo-telefono-en-china' displayText=''></li>
                                        </ul>
                                    </div>
                                    
                                </div>
                                                                <div class="box-border">
                                <div class="sectionHeader noLink clearfix"><h3>En Twitter</h3></div>
                                <div id="feeds-box" class="singleFeed" data-twitter="http://www.capital.cl/negocios/2017/02/10/136468/las-dificultades-de-nokia-para-cubrir-demanda-de-su-nuevo-telefono-en-china">
                                    <ul>
                                        <li><img class="ajaxLoader" src="http://www.capital.cl/wp-content/themes/capital/img/ajax-loader.gif"  alt="Cargando" /></li>
                                    </ul>
                                </div>
                                </div>
                                                                <div class="contentBanner banner640 hide-on-tablets hide-on-phones">
                                                                        <div class="fleft" >
                                        <!-- CapGoogleNoticiasLeft -->
                                        <div id='div-gpt-ad-1404485299556-0' style='width:300px; height:250px;'>
                                        <script type='text/javascript'>
                                        googletag.display('div-gpt-ad-1404485299556-0');
                                        </script>
                                        </div>
                                    </div>
                                    <div class="fright" >
                                        <!-- CapGoogleNoticiasRight -->
                                        <div id='div-gpt-ad-1404485299556-1' style='width:300px; height:250px;'>
                                        <script type='text/javascript'>
                                        googletag.display('div-gpt-ad-1404485299556-1');
                                        </script>
                                        </div>
                                    </div>
                                </div>
                                
                        </article>
                                                
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.capital.cl/negocios/2017/02/10/136468/las-dificultades-de-nokia-para-cubrir-demanda-de-su-nuevo-telefono-en-china';
var disqus_identifier = '136468 http://www.capital.cl/?p=136468';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'revistacapital';
var disqus_title = "Las dificultades de Nokia para cubrir demanda de su nuevo teléfono en China";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= a86f561800406c1b4349b86bb86fc70315d08482 1486742763';
this.page.api_key = 'g0kBNiU4LHStzHZiUI4e3oucJFCt9yOWyEl07VxKMaYoEzbt4hlHOV07a61woK9d';
this.sso = {
          name: "Revista Capital",
          button: "",
          url: "http://www.capital.cl/wp-login.php",
          logout: "http://www.capital.cl/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                
            </section>

        </div>
        <aside id="rightContent" class="span4">
	
    <div id="capitalSection" class="box-list no-margin"><div class="sectionHeader noLink clearfix"><h3>Revista Capital</h3></div><div class=" revistaThumb"><a href="http://www.capital.cl/revistas/revista-437" title="Ver más de esta edición"><img width="300" height="385" src="http://www.capital.cl/wp-content/uploads/2017/01/portada-437-300x385.jpg" class="attachment-revistaThumb size-revistaThumb wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/01/portada-437-300x385.jpg 300w, http://www.capital.cl/wp-content/uploads/2017/01/portada-437-190x245.jpg 190w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="littleDesc clearfix"><strong>EDICIÓN Nro. 437</strong></span><span class="littleDesc clearfix">20 de enero al 16 de febrero</span></div><ul><li><h3><a href="http://www.capital.cl/poder/2017/01/19/135678/rodrigo-valdes-tenemos-un-tema-de-arrebatos-populistas-que-hay-que-contener">Rodrigo Valdés: “Tenemos un tema de arrebatos populistas que hay que contener”</a></h3><p>Por: Carla Sánchez y Roberto Sapag.
Fotos:...</p></li><li><h3><a href="http://www.capital.cl/poder/2017/01/19/135717/arturo-salah-a-veces-me-pongo-en-el-lugar-espiritual-de-jadue">Arturo Salah: “A veces me pongo en el lugar espiritual de Jadue”</a></h3><p>Por: Patricio Abarca
Fotos: Verónica...</p></li></ul></div><div class="cajamore clearfix hide-on-phones"><a class="readMore aleft" href="/ediciones-anteriores/">Ediciones anteriores</a><a class="readMore  aright" href="http://www.capital.cl/revistas/revista-437" title="Ver más de esta edición">Más de esta edición</a></div><div class="box-list sociales hide-on-phones"><div class="asideWrapp"><div class="redesTitle"><span>Capital en redes</span></div><ul><li><a href="https://www.facebook.com/RevistaCapital " data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnFB" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/facebook-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/facebook-big.png" alt="facebook" /></a></li><li><a href="https://twitter.com/revistacapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/twitter-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/twitter-big.png" alt="twitter" /></a></li><li><a href="https://instagram.com/revista_capital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/instagram-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/instagram-big.png" alt="instagram" /></a></li></ul></div></div><div class="general-banners hide-on-phones banner-capital"><div id='div-gpt-ad-1401805129599-5' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-5'); }); </script> </div></div><div class="general-banners hide-on-phones banner-capital"><div id='div-gpt-ad-1401805129599-6' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-6'); }); </script> </div></div><div class="sidebarList box-list"><div class="sectionHeader noLink clearfix"><h3>Capital Legal</h3></div><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2016/11/24/133686/es-chile-un-pais-lider-en-temas-de-lavado-de-dinero-y-financiamiento-del-terrorismo"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2016/11/mauricio-san-miguel-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2016/11/mauricio-san-miguel-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2016/11/mauricio-san-miguel-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2016/11/mauricio-san-miguel-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2016/11/mauricio-san-miguel-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2016/11/mauricio-san-miguel-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2016/11/mauricio-san-miguel-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2016/11/24/133686/es-chile-un-pais-lider-en-temas-de-lavado-de-dinero-y-financiamiento-del-terrorismo" title="¿Es Chile un país líder en temas de lavado de dinero y financiamiento del terrorismo?" >¿Es Chile un país líder en temas de lavado de dinero y financiamiento del terrorismo?</a></h3><span class="metaData">Jueves, 24 de noviembre, 2016</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2016/11/24/133683/la-abogada-que-aterrizo-en-el-ministerio-del-trabajo"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2016/11/alejandrakrauss-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2016/11/alejandrakrauss-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2016/11/alejandrakrauss-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2016/11/alejandrakrauss-300x300.jpg 300w, http://www.capital.cl/wp-content/uploads/2016/11/alejandrakrauss-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2016/11/alejandrakrauss-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2016/11/alejandrakrauss-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2016/11/alejandrakrauss-86x86.jpg 86w, http://www.capital.cl/wp-content/uploads/2016/11/alejandrakrauss.jpg 600w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2016/11/24/133683/la-abogada-que-aterrizo-en-el-ministerio-del-trabajo" title="La abogada que aterrizó en el Ministerio del Trabajo" >La abogada que aterrizó en el Ministerio del Trabajo</a></h3><span class="metaData">Jueves, 24 de noviembre, 2016</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2016/11/24/133680/gonzalo-sanchez-obtiene-segundo-lugar-en-la-bienal-internacional-de-arte-contemporaneo"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2016/11/gonzalo-sanchez-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2016/11/gonzalo-sanchez-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2016/11/gonzalo-sanchez-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2016/11/gonzalo-sanchez-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2016/11/gonzalo-sanchez-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2016/11/gonzalo-sanchez-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2016/11/gonzalo-sanchez-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2016/11/24/133680/gonzalo-sanchez-obtiene-segundo-lugar-en-la-bienal-internacional-de-arte-contemporaneo" title="Gonzalo Sánchez obtiene segundo lugar en la Bienal Internacional de Arte contemporáneo" >Gonzalo Sánchez obtiene segundo lugar en la Bienal Internacional de Arte contemporáneo</a></h3><span class="metaData">Jueves, 24 de noviembre, 2016</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2016/11/24/133677/los-abogados-detras-del-revuelo-de-la-alianza-de-latam"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2016/11/abogados-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2016/11/abogados-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2016/11/abogados-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2016/11/abogados-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2016/11/abogados-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2016/11/abogados-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2016/11/abogados-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2016/11/24/133677/los-abogados-detras-del-revuelo-de-la-alianza-de-latam" title="Los abogados detrás del revuelo de la alianza de LATAM" >Los abogados detrás del revuelo de la alianza de LATAM</a></h3><span class="metaData">Jueves, 24 de noviembre, 2016</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2016/11/10/133184/ramiro-mendoza-presenta-inedito-libro-de-construccion"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2016/11/ramiro-mendoza-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2016/11/ramiro-mendoza-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2016/11/ramiro-mendoza-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2016/11/ramiro-mendoza-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2016/11/ramiro-mendoza-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2016/11/ramiro-mendoza-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2016/11/ramiro-mendoza-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2016/11/10/133184/ramiro-mendoza-presenta-inedito-libro-de-construccion" title="Ramiro Mendoza presenta inédito libro de construcción" >Ramiro Mendoza presenta inédito libro de construcción</a></h3><span class="metaData">Jueves, 10 de noviembre, 2016</span></div></article></div><div class="sidebarList box-list"><div class="sectionHeader noLink clearfix"><h3>Rankings</h3></div><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2016/12/15/134317/las-personas-mas-poderosas-del-mundo-segun-forbes"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2016/12/putin-50x50.jpeg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2016/12/putin-50x50.jpeg 50w, http://www.capital.cl/wp-content/uploads/2016/12/putin-150x150.jpeg 150w, http://www.capital.cl/wp-content/uploads/2016/12/putin-130x130.jpeg 130w, http://www.capital.cl/wp-content/uploads/2016/12/putin-172x172.jpeg 172w, http://www.capital.cl/wp-content/uploads/2016/12/putin-90x90.jpeg 90w, http://www.capital.cl/wp-content/uploads/2016/12/putin-86x86.jpeg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2016/12/15/134317/las-personas-mas-poderosas-del-mundo-segun-forbes" title="Las personas más poderosas del mundo según Forbes" >Las personas más poderosas del mundo según Forbes</a></h3><span class="metaData">Jueves, 15 de diciembre, 2016</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2016/11/04/132861/ranking-las-mejores-universidades-del-mundo-segun-revista-britanica"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2016/11/04/132861/ranking-las-mejores-universidades-del-mundo-segun-revista-britanica" title="Ranking: Las mejores universidades del mundo según revista británica" >Ranking: Las mejores universidades del mundo según revista británica</a></h3><span class="metaData">Viernes, 04 de noviembre, 2016</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2016/10/21/132490/los-multimillonarios-menores-de-40-mas-ricos-de-eeuu"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2016/10/21/132490/los-multimillonarios-menores-de-40-mas-ricos-de-eeuu" title="Los multimillonarios menores de 40 más ricos de EEUU" >Los multimillonarios menores de 40 más ricos de EEUU</a></h3><span class="metaData">Viernes, 21 de octubre, 2016</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2016/10/07/132021/las-personas-mas-multimillonarias-de-eeuu-segun-forbes-2"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2016/06/billgatesthevergefeature-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2016/06/billgatesthevergefeature-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2016/06/billgatesthevergefeature-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2016/06/billgatesthevergefeature-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2016/06/billgatesthevergefeature-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2016/06/billgatesthevergefeature-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2016/06/billgatesthevergefeature-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2016/10/07/132021/las-personas-mas-multimillonarias-de-eeuu-segun-forbes-2" title="Las personas más multimillonarias de EEUU según Forbes" >Las personas más multimillonarias de EEUU según Forbes</a></h3><span class="metaData">Viernes, 07 de octubre, 2016</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2016/08/08/129805/los-deportistas-mejor-pagados-de-los-juegos-olimpicos"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2016/08/kevin-durant-50x50.jpeg" class="attachment-sidebar size-sidebar wp-post-image" alt="" srcset="http://www.capital.cl/wp-content/uploads/2016/08/kevin-durant-50x50.jpeg 50w, http://www.capital.cl/wp-content/uploads/2016/08/kevin-durant-150x150.jpeg 150w, http://www.capital.cl/wp-content/uploads/2016/08/kevin-durant-130x130.jpeg 130w, http://www.capital.cl/wp-content/uploads/2016/08/kevin-durant-172x172.jpeg 172w, http://www.capital.cl/wp-content/uploads/2016/08/kevin-durant-90x90.jpeg 90w, http://www.capital.cl/wp-content/uploads/2016/08/kevin-durant-86x86.jpeg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2016/08/08/129805/los-deportistas-mejor-pagados-de-los-juegos-olimpicos" title="Los deportistas mejor pagados de los Juegos Olímpicos" >Los deportistas mejor pagados de los Juegos Olímpicos</a></h3><span class="metaData">Lunes, 08 de agosto, 2016</span></div></article></div><div class="general-banners hide-on-phones banner-capital"><div id='div-gpt-ad-1401805129599-7' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-7'); }); </script> </div></div>     
</aside>        <div class="banner external right"><div id='div-gpt-ad-1401805129599-3' style='width:120px; height:600px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-3'); }); </script> </div></div>

    </section>
    </div>
    
    
    




<footer class="row-fluid">
            
            <section id="externalFooter" class="hide-on-phones">
                <div class="container all-entry">
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo-inverse.png"  alt="El Diario Financiero" />
                        </div>
                            <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="https://www.df.cl/noticias/empresas/mineria/participacion-de-chile-en-el-mercado-mundial-del-cobre-cae-a-su-menor/2017-02-10/081250.html" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2017/02/foto_0000001120170210081250-130x130.jpeg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/02/foto_0000001120170210081250-130x130.jpeg 130w, http://www.capital.cl/wp-content/uploads/2017/02/foto_0000001120170210081250-150x150.jpeg 150w, http://www.capital.cl/wp-content/uploads/2017/02/foto_0000001120170210081250-50x50.jpeg 50w, http://www.capital.cl/wp-content/uploads/2017/02/foto_0000001120170210081250-172x172.jpeg 172w, http://www.capital.cl/wp-content/uploads/2017/02/foto_0000001120170210081250-90x90.jpeg 90w, http://www.capital.cl/wp-content/uploads/2017/02/foto_0000001120170210081250-86x86.jpeg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="https://www.df.cl/noticias/empresas/mineria/participacion-de-chile-en-el-mercado-mundial-del-cobre-cae-a-su-menor/2017-02-10/081250.html" title="Choques con hombres notables" rel="external">Participación de Chile en el mercado mundial del cobre cae a su menor nivel en 18 años</a></h3><span class="metaData">10 de febrero</span></div></div><p>Por otra parte, informe de Cochilco advierte que Perú quintuplicó su producción en 20 años.</p></article>                    </div>
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo-inverse.png"  alt="Estilo de Vida y Decoración" />
                        </div>
                            <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="http://www.ed.cl/archivo/decoracion/vivir-para-contarlo" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2017/02/ed-130x130.jpeg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/02/ed-130x130.jpeg 130w, http://www.capital.cl/wp-content/uploads/2017/02/ed-150x150.jpeg 150w, http://www.capital.cl/wp-content/uploads/2017/02/ed-50x50.jpeg 50w, http://www.capital.cl/wp-content/uploads/2017/02/ed-172x172.jpeg 172w, http://www.capital.cl/wp-content/uploads/2017/02/ed-90x90.jpeg 90w, http://www.capital.cl/wp-content/uploads/2017/02/ed-86x86.jpeg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="http://www.ed.cl/archivo/decoracion/vivir-para-contarlo" title="Choques con hombres notables" rel="external">Vivir para contarlo</a></h3><span class="metaData">Edición n° 282 | Vacaciones, lindas casas de verano para mirar mientras descansa - Febrero 2017</span></div></div><p>Una fachada imponente y un jardín que promete esplendor, rompen la monotonía del campo chileno y nos lleva a un viaje por el tiempo y el espacio, con unos anfitriones para nada etiquetados.<br />
</p></article>                    </div>
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/the-note-logo.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/the-note-logo.png"  alt="The Note logo" />
                        </div>
                        <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="http://thenote.cl/category/peru-absorbe-la-radiacion-solar-mas-alta-del-planeta/" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2017/02/peru-lima-downtown-plaza-mayor-130x130.jpeg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/02/peru-lima-downtown-plaza-mayor-130x130.jpeg 130w, http://www.capital.cl/wp-content/uploads/2017/02/peru-lima-downtown-plaza-mayor-150x150.jpeg 150w, http://www.capital.cl/wp-content/uploads/2017/02/peru-lima-downtown-plaza-mayor-50x50.jpeg 50w, http://www.capital.cl/wp-content/uploads/2017/02/peru-lima-downtown-plaza-mayor-172x172.jpeg 172w, http://www.capital.cl/wp-content/uploads/2017/02/peru-lima-downtown-plaza-mayor-90x90.jpeg 90w, http://www.capital.cl/wp-content/uploads/2017/02/peru-lima-downtown-plaza-mayor-86x86.jpeg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="http://thenote.cl/category/peru-absorbe-la-radiacion-solar-mas-alta-del-planeta/" title="Choques con hombres notables" rel="external"> Perú absorbe la radiación solar más alta del planeta </a></h3><span class="metaData">10 de febrero</span></div></div><p>Alguna zonas de la país han alcanzado el índice 19 en una escala de 20 puntos, presentando los mayores niveles a nivel mundial ya que para considerarse extrema la radiación debe superar los 11 puntos de dicha escala.<br />
<br />
</p></article>                    </div>
                </div>
            </section>
        <section id="internalFooter">
            <img class="sello hide-on-phones hide-on-tablets" src="http://www.capital.cl/wp-content/themes/capital/img/mags-sello.png"  alt="Premio al mejor sitio web | MAGs 2013" />
            <div class="container all-entry footerRel">
                <img class="imgFooter" src="http://www.capital.cl/wp-content/themes/capital/img/small-logo.png"  alt="Revista Capital" />
                <ul class="menu-footer">
                    <li class="description span3">
                        <span class="headerFooter">Secciones Capital</span>
                        <span class="littleDesc"><strong>Ediciones Financieras S.A</strong></span>
                        <small>Derechos Reservados <br/>
                            Avda. Apoquindo 3885 Piso 7 <br/> 
                            Santiago de Chile <br/> 
                            Tel: 22 8107500 / 22 8107571 <br> 
                            Fax: 810 7571<br/>
                            <a href="mailto:comentarios@capital.cl">comentarios@capital.cl</a>
                        </small>
                        <ul>
                            <li><a href="#" rel="external" title="ir al sitio de El Diario Financiero"><img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo-small.png"  alt="Diario Fienanciero" /></a></li>
                            <li><a href="#" rel="external" title="ir al sitio de Estilo de Vida y Decoración"><img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo-small.png"  alt="Estilo de Vida y Decoración" /></a>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Secciones Capital</span>
                        <ul class="sub-menu-footer">
                            <li><a href="/poder/">Poder</a></li>
                            <li><a href="/vida-y-estilo/">Vida & Estilo</a></li>
                            <li><a href="/mundo-capital/">Mundo Capital</a></li>
                            <li><a href="/negocios/">Negocios</a></li>
                            <li><a href="/cultura/">Cultura</a></li>
                            <li><a href="/opinion/">Opinión</a></li>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Capital General</span>
                        <ul class="sub-menu-footer">
                            <li><a href="/contacto/" data-action="ContactoFooter" data-category="Contacto" data-opt-label="BtnContactoFoot" class="gac">Contacto</a></li>
                            <li><a href="/mapa-del-sitio/">Mapa del Sitio</a></li>
                            <li><a href="/newsletter/">Newsletter</a></li>
                            <li><a href="/politicas-de-privacidad/">Políticas de privacidad</a></li>
                            <li><a href="/publicidad/">Publicidad</a></li>
                            <li><a href="/suscripcion/">Suscripción</a></li>
                            <li><a href="/quienes-somos/">Quiénes somos</a></li>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Capital en Redes</span>
                        <ul class="sub-menu-footer social">
                            <li class="facebook"><a href="https://www.facebook.com/RevistaCapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnFB" class="gac">Únete a nuestra comunidad en facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/revistacapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac">Síguenos en Twitter</a></li>
                            <li class="rss"><a href="/rss/">Suscríbete a nuestras secciones</a></li>
                            <li class="mobile hide-on-desktop"><a href="#" class="evt" data-func="simpleToolTip">Capital Mobile</a></li>
                            <li class="instagram"><a href="https://instagram.com/revista_capital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnINS" class="gac">Síguenos en Instagram</a></li>
                        </ul>
                    </li>
                </ul>
                <a href="http://www.ida.cl" title="Visita el sitio de Ideas Digitales Aplicadas" rel="external" class="idaLogofooter"><img src="http://www.capital.cl/wp-content/themes/capital/img/logo_ida.png" alt="Ideas Digitales Aplicadas"></a>
            </div>
        </section>
    </footer>
    <!--Chartbeat-->
        <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 61164;
        _sf_async_config.domain = 'capital.cl';
        /*_sf_async_config.useCanonical = true;*/
        _sf_async_config.title = 'Las dificultades de Nokia para cubrir demanda de su nuevo teléfono en China';
        _sf_async_config.path = location.pathname;
        _sf_async_config.sections = 'Negocios'; //CHANGE THIS
        _sf_async_config.authors = 'Diario Financiero';  //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
    <!--Chartbeat-->

    </body>
   <!--  <div id="oreja_div" class="hide-on-tablets" style="right:0px; top:0px; z-index:9999; position:absolute;">
        <script type="text/javascript">eplAD4M("Layer_Negocios");</script> 
    </div> -->

    
    
<!--    Crazy EGG Code-->
    <script type="text/javascript"> setTimeout(function(){var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0005/7282.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1); </script>

<!-- Begin Digital Analytix Tag --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906501&ns_site=capital&name=negocios.2017.02.10.136468.las-dificultades-de-nokia-para-cubrir-demanda-de-su-nuevo-telefono-en-chin');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906501&ns_site=capital&name=negocios.2017.02.10.136468.las-dificultades-de-nokia-para-cubrir-demanda-de-su-nuevo-telefono-en-chin" height="1" width="1" alt="*"></p></noscript> 
<!-- End Digital Analytix Tag -->

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906501/ct.js"></script>
<!-- End DAx ct.js import -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4336741-1', 'auto');
    ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
     

        
<div id="facelike">
    <div id="tit"><h3>Síguenos en Facebook</h3> <a href="#" class="btn_close">x</a></div>
    
<div class="fb-page" data-href="https://www.facebook.com/RevistaCapital" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RevistaCapital"><a href="https://www.facebook.com/RevistaCapital">Revista Capital</a></blockquote></div></div>
</div>
        
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'revistacapital';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.capital.cl/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.capital.cl @ 2017-02-10 13:06:04 by W3 Total Cache -->