<!DOCTYPE html>
<html lang="es-ES" class="no-js" >
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no" /> 
        <meta name="apple-mobile-web-app-capable" content="yes">
                <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="google-site-verification" content="6ELqyMEO5xArcoPLQped57dQQnPG8uXFizwiVZDGMvc" />
        <!--Chartbeat-->
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        <!--Chartbeat-->
        <title>Comercializadora de Disney se queda con el 90% de UCV TV - Revista Capital</title>
           
        <meta name="description" content="Tras un proceso de venta que comenzó a idearse en sus bases en 2015, cuando se empezaron a ver fórmulas para abordar la transformación..."/>

        <meta property="fb:pages" content="15936373588" /> <!-- Facebook instant article -->
        <meta name="Author" content="Revista Capital"/>
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-57x57-precomposed.png">
        <link rel="apple-touch-icon-precomposed" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-precomposed.png">
        <link rel="shortcut icon" href="http://www.capital.cl/wp-content/themes/capital/favicon.png">

        
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/zocial.css">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/bootstrap.css">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/style.css?ver=655">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/bootstrap-responsive.css">
        
        <link rel="alternate" type="application/rss+xml" title="Feed principal capital.cl" href="/feed">

        <script src="http://www.capital.cl/wp-content/themes/capital/js/modernizr.js" ></script>
        <!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@revistacapital">
<meta name="twitter:site" content="@revistacapital">
<meta property="og:title" content="Comercializadora de Disney se queda con el 90% de UCV TV">
<meta property="og:description" content="La firma tendrá cinco señales. “Queremos construir un nuevo canal con foco en la entretención para todos los géneros”, dijeron.">
<meta property="og:image" content="http://www.capital.cl/wp-content/uploads/2016/12/ucv-tv.jpeg">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- All in One SEO Pack 2.3.5.1 by Michael Torbert of Semper Fi Web Design[602,674] -->
<meta name="description"  content="La firma tendrá cinco señales. “Queremos construir un nuevo canal con foco en la entretención para todos los géneros”, dijeron." />

<meta name="keywords"  content="ucv tv,venta,disney,canal,canal +" />

<link rel="canonical" href="http://www.capital.cl/negocios/2016/12/30/111205-comercializadora-de-disney-se-queda-con-el-90-de-ucv-tv" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Revista Capital &raquo; Comercializadora de Disney se queda con el 90% de UCV TV RSS de los comentarios" href="http://www.capital.cl/negocios/2016/12/30/111205-comercializadora-de-disney-se-queda-con-el-90-de-ucv-tv/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.capital.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://www.capital.cl/wp-content/plugins/share-this/css/style.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://www.capital.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capital.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Amazon quiere dirigibles y drones para entregar paquetes' href='http://www.capital.cl/negocios/2016/12/30/101245-amazon-quiere-dirigibles-y-drones-para-entregar-paquetes' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://www.capital.cl/?p=134848' />
<link rel="alternate" type="application/json+oembed" href="http://www.capital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capital.cl%2Fnegocios%2F2016%2F12%2F30%2F111205-comercializadora-de-disney-se-queda-con-el-90-de-ucv-tv" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capital.cl%2Fnegocios%2F2016%2F12%2F30%2F111205-comercializadora-de-disney-se-queda-con-el-90-de-ucv-tv&#038;format=xml" />
<meta property="og:title" content="Comercializadora de Disney se queda con el 90% de UCV TV" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.capital.cl/wp-content/uploads/2016/12/ucv-tv.jpeg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="500" /><meta property="og:url" content="http://www.capital.cl/negocios/2016/12/30/111205-comercializadora-de-disney-se-queda-con-el-90-de-ucv-tv" /><meta property="og:site_name" content="Revista Capital" /><meta property="og:description" content="Tras un proceso de venta que comenzó a idearse en sus bases en 2015, cuando se empezaron a ver fórmulas para abordar la transformación digital que debe realizar la televisión chilena, ayer se cerró la venta de UCV TV. ¿El comprador? Germán Cisternas, Fernando Gualda y Juan Diego Garretón, grupo ligado a GCO Entretención y &hellip;" /><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.b7bdd6fa-1ff7-4965-80f4-988cf2f59330'});var st_type='wordpress3.4.1';</script><script type="text/javascript">
jQuery(document).ready(function(){
  $(".tweetable").hover(
      function(){
            if ($(this).data('vis') != true) {
                    $(this).data('vis', true);
                    $(this).find('.sharebuttons').fadeIn(200);
            }
      },
      function(){
            if ($(this).data('vis') === true) {
                    $(this).find('.sharebuttons').clearQueue().delay(0).fadeOut(200);
                    $(this).data('vis', false);
                    $(this).data('leftSet', false);
            }
      });
});	
</script>
<style>
	.tweetable {position: relative;}
	.tweetable a { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #333; background: whitesmoke; }
	.tweetable a:hover { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #ed2e24; background-color: #eee;}
	.sharebuttons {display: none; position: absolute; top: -30px; left: 0px; z-index: 101;  width: 55px; background: #ed2e24; color: whitesmoke; border-radius: 3px; height: 20px; padding: 5px; text-align: center; font-family: 'helvetica neue', helvetica, arial, sans-serif; font-size: 14px; font-weight: bold; }
	.sharebuttons a { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons a:hover { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons span.brand a {font-size: 10px; color: whitesmoke; text-decoration:none; display: block; padding: 0 0 0 25px; margin: 0; border: none; height: 12px; }
</style>
<link rel="amphtml" href="http://www.capital.cl/negocios/2016/12/30/111205-comercializadora-de-disney-se-queda-con-el-90-de-ucv-tv/amp" />
       
        
        <script src="http://www.capital.cl/wp-content/themes/capital/js/script.js"></script>
        <script src="http://www.capital.cl/wp-content/themes/capital/js/bootstrap.min.js" ></script>
        <script src="http://www.capital.cl/wp-content/themes/capital/js/timeline.js" ></script>
<!--        <script src="/wp-content/plugins/IdaUtilidades/pluginsIda.js" ></script>-->
        
<!--        <script type="text/javascript" src="[JS library]"></script>-->
        
         <!--[if IE]>
          <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/selectivizr-min.js"></script>
          <link rel="stylesheet" href="http://www.capital.cl/wp-content/themes/capital/css/ie.css" type="text/css" media="screen" />
        <![endif]-->
        
        <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/certifica-js14.js"></script>
        <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/certifica.js"></script>
        
    </head><body  data-home="home" data-test="Revista Capital">
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            //gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>


    <script type='text/javascript'>
        googletag.cmd.push(function () {
        googletag.defineSlot('/44618364/Cap_1x1_layer1Negocios', [1, 1], 'div-gpt-ad-1401805129599-0').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_1x1_layer2Negocios', [1, 1], 'div-gpt-ad-1401805129599-1').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_LateralLeft_Negocios', [120, 600], 'div-gpt-ad-1401805129599-2').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_LateralRight_Negocios', [120, 600], 'div-gpt-ad-1401805129599-3').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_Medio1_Negocios', [600, 80], 'div-gpt-ad-1401805129599-4').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_RobaPagina1_Negocios', [300, 250], 'div-gpt-ad-1401805129599-5').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_RobaPagina2_Negocios', [300, 250], 'div-gpt-ad-1401805129599-6').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_RobaPagina3_Negocios', [300, 250], 'div-gpt-ad-1401805129599-7').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_TopBanner_Negocios', [[728, 90], [990, 90]], 'div-gpt-ad-1401805129599-8').addService(googletag.pubads());
                    googletag.defineSlot('/44618364/Cap_TopDerecho_Negocios', [262, 90], 'div-gpt-ad-1401805129599-9').addService(googletag.pubads());
                        googletag.defineSlot('/44618364/publicidad_google_noticias', [300, 250], 'div-gpt-ad-1404485299556-0').addService(googletag.pubads());
                googletag.defineSlot('/44618364/CapGoogleNoticiasRight', [300, 250], 'div-gpt-ad-1404485299556-1').addService(googletag.pubads());
        
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

    <!--banner de google para moviles-->
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:none;width:320px;height:50px"
         data-ad-client="ca-pub-6745467922636621"
         data-ad-channel="4428421530"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            params: {google_reactive_ad_format: 1}
        });
    </script>
    <!--banner de google para moviles-->    

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=802337569809239";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <header>
        <div id='div-gpt-ad-1401805129599-0' style='width:1px; height:1px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-0'); }); </script> </div>        <div id='div-gpt-ad-1401805129599-1' style='width:1px; height:1px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-1'); }); </script> </div>        <div class="topbanner"> 
            <div class="fullWrapp"><div class="container"><div class="bannerh doble banner-capital"><div id='div-gpt-ad-1401805129599-8'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-8'); }); </script> </div></div><div class="banner doble banner216 banner-capital"><div id='div-gpt-ad-1401805129599-9' style='width:262px; height:90px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-9'); }); </script> </div></div></div></div>            <div id="secondaryNavigation">
                <div class="container hide-on-phones">
                    <ul class="externalLinks">
                        <li><a href="http://www.df.cl" rel="external" title="ir al sitio de El Diario Financiero" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnDF" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo.png"  alt="Diario Fienanciero" /></a></li>
                        <li><a href="http://www.ed.cl" rel="external" title="ir al sitio de Estilo de Vida y Decoración" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnED" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo.png"  alt="Estilo de Vida y Decoración" /></a></li>
                        <li><a href="http://www.bazared.cl/" rel="external" title="ir al sitio de Bazar ED" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnBazar" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/bazar-logo.png"  alt="Bazar ED Online" /></a></li>
                        <li><a href="http://www.thenote.cl/" rel="external" title="ir al sitio de The Note" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnTheNote" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/thenoteicon.png"  alt="Bazar ED Online" /></a></li>
                    </ul>

                    <ul class="externalFunctions">
                        <li class="suscriber"><a href="http://www.capital.cl/suscripcion" data-action="ClickSuscribirse" data-category="Suscripciones" data-opt-label="BtnSuscribirse" class="gac">Suscripción</a></li>
                        <li class="newsletter"><a href="#" class="evt gac" data-func="newsletterLightbox" data-action="NewsTopM" data-category="Newsletter" data-opt-label="BtnNewsTopM">Newsletter</a></li>
                        <li class="icondiy"><a href="http://www.capital.cl/do-it-yourself" class="evt gac" data-action="NewsTopM" data-category="diyTop" data-opt-label="BtndiyTopTopM">Do it yourself</a></li>
                        <li class="iconblogtop"><a href="http://www.capital.cl/blogs" class="evt gac" data-action="BlogTopM" data-category="BlogTop" data-opt-label="BtnBlogTop">Blogs</a></li>
                        <li>
                            <form id="searchform"  action="http://www.capital.cl/" method="GET">
                                <input id="searchField" class="gradient" type="search" name="s" value="" placeholder="Qué estás buscando?" autocomplete = "off"  required>
                                <button id="searchBtn" class="gac" data-func="displaySearch" data-display="false" data-prevent="true" type="submit" data-action="BtnBuscador" data-category="TopMenu" data-opt-label="BtnBuscTopM">
                                    <img src="http://www.capital.cl/wp-content/themes/capital/img/lupa.svg" data-svgFallback = "http://www.capital.cl/wp-content/themes/capital/img/lupa.png"  alt="216x90" /></button>
                            </form>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <span class="separador"></span>
        <div id="header" class="container">
            <div class="primaryHeader">
                <div class="clearfix">
                                            <h1 class="logo">
                            <a href="http://www.capital.cl" title="Revista Capital"><img src="http://www.capital.cl/wp-content/themes/capital/img/logo.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/css/img/logo.png" alt="Revista Capital" /></a>
                        </h1>
                                        <div class="accent"><img src="http://www.capital.cl/wp-content/themes/capital/img/capital2017-rib.png"></div>
                    <nav id="mainMenu" class="navbar">
                        <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                            <span>Secciones Capital</span>
                        </a>
                        <div class="nav-collapse first">
                            <ul id="menu-mainnavigation" class="nav"><li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a title="Ir al Inicio" href="http://www.capital.cl/">Inicio</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a title="Ir a Negocios" href="http://www.capital.cl/negocios">Negocios</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a title="ir a Poder" href="http://www.capital.cl/poder">Poder</a></li>
<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501"><a title="ir a Opinión" href="http://www.capital.cl/opinion">Opinión</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a title="Ir a Vida &#038; Estilo" href="http://www.capital.cl/vida-y-estilo">Vida &#038; estilo</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a title="Ir a Cultura" href="http://www.capital.cl/cultura">Cultura</a></li>
</ul>  

                        </div> 
                        <!--                    <div class="searchBox">
                                                <input id="search" type="search" name="search" value="" />
                                                <input id="searchBtn" type="submit" name="search" value="Buscar" />
                                            </div>-->
                    </nav>
                </div>
            </div>
            <div class="container clearfix">

                <div class="masActivos row-fluid">
                    <div class="span4 hide-on-tablet-v">
                        <span class="rotulotag tagsIcon">Destacados:</span>
                                                <div class="sectionTags"><a href="/etiqueta/tecnologia">tecnología</a><a href="/etiqueta/crisis">crisis</a><a href="/etiqueta/politica">Política</a></div>                    </div>
                    <div class="span4 hide-on-tablet-v">
                        <span class="rotulotag tagsIcon">Activos:</span>
                        <ul class='wp-tag-cloud'>
	<li><a href='http://www.capital.cl/etiqueta/coffee-break' class='tag-link-210 tag-link-position-1' title='3.099 temas' style='font-size: 11px;'>coffee break</a></li>
	<li><a href='http://www.capital.cl/etiqueta/tag-poder' class='tag-link-21 tag-link-position-2' title='2.649 temas' style='font-size: 11px;'>Poder</a></li>
	<li><a href='http://www.capital.cl/etiqueta/tag-negocios' class='tag-link-6132 tag-link-position-3' title='1.953 temas' style='font-size: 11px;'>Negocios</a></li>
</ul>
                    </div>
                    <div class="span4">
                        <ul class="submenu">
                            <li><a href="/eventos/">Eventos</a></li>
                            <li><a href="/mundo-capital/">Mundo Capital</a></li>
                            <li><a href="/capital-legal/">Capital Legal</a></li>
                        </ul>
                    </div>

                </div>
            </div>

        </div>

    </header>
<div id="mainContent" class="row-fluid">
    <section class="container holder">
        
                <div class="banner external left"><div id='div-gpt-ad-1401805129599-2' style='width:120px; height:600px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-2'); }); </script> </div></div>

        <div id="leftContent" class="span8 first">

            <section id="all-entry" class="row-fluid"> 
                                                                <div class="sectionHeader downIcon clearfix">
                    <h2>Negocios</h2>
                </div> 
                                        <article class="singlePost">
                            
                                                        
                            <h1>Comercializadora de Disney se queda con el 90% de UCV TV</h1>
                            <div class="singleMeta">
                                                                    <ul class="socialData fleft">
                                        <li><a class="zocial facebook icon gac" target="_blank" data-func="countSocial" data-pid="134848" href="http://www.facebook.com/sharer.php?u=http://www.capital.cl/negocios/2016/12/30/111205-comercializadora-de-disney-se-queda-con-el-90-de-ucv-tv" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnFB">Facebook</a></li><li><a class="zocial twitter icon gac" target="_blank" data-func="countSocial" data-pid="134848" href="http://twitter.com/home?status=Comercializadora+de+Disney+se+queda+con+el+90%25+de+UCV+TV+http://www.capital.cl/negocios/2016/12/30/111205-comercializadora-de-disney-se-queda-con-el-90-de-ucv-tv" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnTW">Twitter</a></li><li><a class="whatsapp icon only-on-phones" target="_blank" data-func="countSocial" data-pid="134848" href="whatsapp://send?text=Comercializadora de Disney se queda con el 90% de UCV TV http://www.capital.cl/negocios/2016/12/30/111205-comercializadora-de-disney-se-queda-con-el-90-de-ucv-tv" data-action="share/whatsapp/share" >Whatsapp</a></li>                                    </ul>
                                                                <div class="metaWrapp">
                                    <span class="metaData hide-on-phones">Viernes, 30 diciembre, 2016</span>
                                                                            <span class="metaData">Por: <a href="http://www.capital.cl/author/diario-financiero"><span class="bold">Diario Financiero</span></a></span>
                                                                                                        </div>
                            </div>
                                                                                        <p class="bajada">La firma tendrá cinco señales. “Queremos construir un nuevo canal con foco en la entretención para todos los géneros”, dijeron.</p>
                            
                            <div class="box-list">
                                <div class="contenedor-descripcion-noticia-shadow">
                                    <div class="contenido-interior">
                                        <p class="selectionShareable"><a href="http://www.capital.cl/wp-content/uploads/2016/12/ucv-tv.jpeg"><img class="aligncenter  wp-image-134849" src="http://www.capital.cl/wp-content/uploads/2016/12/ucv-tv.jpeg" alt="ucv-tv" width="550" height="367" srcset="http://www.capital.cl/wp-content/uploads/2016/12/ucv-tv.jpeg 750w, http://www.capital.cl/wp-content/uploads/2016/12/ucv-tv-300x200.jpeg 300w, http://www.capital.cl/wp-content/uploads/2016/12/ucv-tv-480x320.jpeg 480w" sizes="(max-width: 550px) 100vw, 550px" /></a></p>
<p class="selectionShareable">Tras un proceso de venta que comenzó a idearse en sus bases en 2015, cuando se empezaron a ver fórmulas para abordar la transformación digital que debe realizar la televisión chilena, ayer se cerró la venta de UCV TV.</p>
<p class="selectionShareable">¿El comprador? Germán Cisternas, Fernando Gualda y Juan Diego Garretón, grupo ligado a GCO Entretención y Más, que comercializa los contenidos de todos los Estudios de Disney Media Distribution y la venta publicitaria de los canales de TV y plataformas digitales de ESPN y Disney en Chile.</p>
<p class="selectionShareable">Ellos dejaron en carrera a competidores como Ignacio Cueto y Raúl Rivera -que habían reclutado a ex ejecutivos ligados a la TV-, y a Luis Venegas, dueño de Filmocentro, la firma de la que dependen Vía X, ARTV y Zona Latina.</p>
<p class="selectionShareable">GCO se quedará con el 90%, mientras que el 10% estará en manos de la Pontificia Universidad Católica de Valparaíso. Tras la operación, informaron, UCV TV fue valorizada en más de US$ 13 millones, incluyendo los activos que mantendrá la universidad.</p>
<p class="selectionShareable">Según informó la compañía, el nuevo Canal 5 contemplará contenidos de entretención, cine, series, life style, culturales y familiares de la más alta calidad internacional, y los emitirá las 24 horas del día, los siete días de la semana.</p>
<p class="selectionShareable">Revise el artículo completo en<a href="https://www.df.cl/noticias/empresas/telecom-tecnologia/comercializadora-de-disney-se-queda-con-el-90-de-ucv-tv/2016-12-29/200918.html" target="_blank"> <em><strong>Diario Financiero.</strong></em></a></p>
                                    </div>

                                </div>
                                <input type="button" class="seguir-leyendo evt only-on-phones" data-func="expandir_texto" value="Continuar Leyendo" />
                            </div>



                                                            
                            <div class="contenido-relacionado only-on-phones clearfix">
                                <h1 class="titulo-relacionado">Contenido Relacionado</h1>
                                
                                <div class="articulos clearfix"><div class="single-articulo"><a href="http://www.capital.cl/negocios/2016/12/30/101245-amazon-quiere-dirigibles-y-drones-para-entregar-paquetes"><img src="http://www.capital.cl/wp-content/uploads/2015/07/amazon_fast-company.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2016/12/30/101245-amazon-quiere-dirigibles-y-drones-para-entregar-paquetes">Amazon quiere dirigibles y drones para entregar paquetes</a></p></div></div><div class="single-articulo"><a href="http://www.capital.cl/negocios/2016/12/29/171201-firma-estadounidense-carlyle-compra-doggis-mamut-y-juan-maestro"><img src="http://www.capital.cl/wp-content/uploads/2016/12/doggis.jpeg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2016/12/29/171201-firma-estadounidense-carlyle-compra-doggis-mamut-y-juan-maestro">Firma estadounidense Carlyle compra Doggis, Mamut y Juan Maestro</a></p></div></div></div><div class="articulos "><div class="single-articulo"><a href="http://www.capital.cl/negocios/2016/12/29/111209-samsung-galaxy-s8-cambiara-su-apariencia-frontal"><img src="http://www.capital.cl/wp-content/uploads/2016/10/galaxy-s8.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2016/12/29/111209-samsung-galaxy-s8-cambiara-su-apariencia-frontal">Samsung Galaxy S8 cambiará su apariencia frontal</a></p></div></div><div class="single-articulo"><a href="http://www.capital.cl/negocios/2016/12/29/101236-la-proxima-version-de-windows-10-solucionara-las-actualizaciones-automaticas"><img src="http://www.capital.cl/wp-content/uploads/2014/11/the-verge_windows-10.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/negocios/2016/12/29/101236-la-proxima-version-de-windows-10-solucionara-las-actualizaciones-automaticas">La próxima versión de Windows 10 solucionará las actualizaciones automáticas</a></p></div></div></div><div class="articulos ">                                </div>

                            </div>
                                
                                                            <div class="singleFooter">
                                    <div class="shares1">
                                        <span class="hide-on-phones">Comparte este artículo:</span>
                                        <ul class="socialData">
                                            <li><a class="zocial facebook icon gac" target="_blank" data-func="countSocial" data-pid="134848" href="http://www.facebook.com/sharer.php?u=http://www.capital.cl/negocios/2016/12/30/111205-comercializadora-de-disney-se-queda-con-el-90-de-ucv-tv" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnFB">Facebook</a></li><li><a class="zocial twitter icon gac" target="_blank" data-func="countSocial" data-pid="134848" href="http://twitter.com/home?status=Comercializadora+de+Disney+se+queda+con+el+90%25+de+UCV+TV+http://www.capital.cl/negocios/2016/12/30/111205-comercializadora-de-disney-se-queda-con-el-90-de-ucv-tv" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnTW">Twitter</a></li><li><a class="whatsapp icon only-on-phones" target="_blank" data-func="countSocial" data-pid="134848" href="whatsapp://send?text=Comercializadora de Disney se queda con el 90% de UCV TV http://www.capital.cl/negocios/2016/12/30/111205-comercializadora-de-disney-se-queda-con-el-90-de-ucv-tv" data-action="share/whatsapp/share" >Whatsapp</a></li>                                            <li class='st_sharethis' st_title='Comercializadora de Disney se queda con el 90% de UCV TV' st_url='http://www.capital.cl/negocios/2016/12/30/111205-comercializadora-de-disney-se-queda-con-el-90-de-ucv-tv' displayText=''></li>
                                        </ul>
                                    </div>
                                    
                                </div>
                                                                <div class="box-border">
                                <div class="sectionHeader noLink clearfix"><h3>En Twitter</h3></div>
                                <div id="feeds-box" class="singleFeed" data-twitter="http://www.capital.cl/negocios/2016/12/30/111205-comercializadora-de-disney-se-queda-con-el-90-de-ucv-tv">
                                    <ul>
                                        <li><img class="ajaxLoader" src="http://www.capital.cl/wp-content/themes/capital/img/ajax-loader.gif"  alt="Cargando" /></li>
                                    </ul>
                                </div>
                                </div>
                                                                <div class="contentBanner banner640 hide-on-tablets hide-on-phones">
                                                                        <div class="fleft" >
                                        <!-- CapGoogleNoticiasLeft -->
                                        <div id='div-gpt-ad-1404485299556-0' style='width:300px; height:250px;'>
                                        <script type='text/javascript'>
                                        googletag.display('div-gpt-ad-1404485299556-0');
                                        </script>
                                        </div>
                                    </div>
                                    <div class="fright" >
                                        <!-- CapGoogleNoticiasRight -->
                                        <div id='div-gpt-ad-1404485299556-1' style='width:300px; height:250px;'>
                                        <script type='text/javascript'>
                                        googletag.display('div-gpt-ad-1404485299556-1');
                                        </script>
                                        </div>
                                    </div>
                                </div>
                                
                        </article>
                                                
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.capital.cl/negocios/2016/12/30/111205-comercializadora-de-disney-se-queda-con-el-90-de-ucv-tv';
var disqus_identifier = '134848 http://www.capital.cl/?p=134848';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'revistacapital';
var disqus_title = "Comercializadora de Disney se queda con el 90% de UCV TV";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 1945b506656816b4bd4688f13eb3e3953d36f4e8 1483216225';
this.page.api_key = 'g0kBNiU4LHStzHZiUI4e3oucJFCt9yOWyEl07VxKMaYoEzbt4hlHOV07a61woK9d';
this.sso = {
          name: "Revista Capital",
          button: "",
          url: "http://www.capital.cl/wp-login.php",
          logout: "http://www.capital.cl/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                
            </section>

        </div>
        <aside id="rightContent" class="span4">

    <div id="capitalSection" class="box-list no-margin"><div class="sectionHeader noLink clearfix"><h3>Revista Capital</h3></div><div class=" revistaThumb"><a href="http://www.capital.cl/revistas/revista-436" title="Ver más de esta edición"><img width="300" height="385" src="http://www.capital.cl/wp-content/uploads/2016/12/portada_436-300x385.jpg" class="attachment-revistaThumb size-revistaThumb wp-post-image" alt="portada_436" srcset="http://www.capital.cl/wp-content/uploads/2016/12/portada_436-300x385.jpg 300w, http://www.capital.cl/wp-content/uploads/2016/12/portada_436-190x245.jpg 190w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="littleDesc clearfix"><strong>EDICIÓN Nro. 436</strong></span><span class="littleDesc clearfix">23 de diciembre al 19 de enero</span></div><ul><li><h3><a href="http://www.capital.cl/poder/2016/12/22/091246-rapa-nui-global">Rapa Nui global</a></h3><p>Por: Sergio Paz



Me llaman de Capital. Me...</p></li><li><h3><a href="http://www.capital.cl/poder/2016/12/22/101249-los-negocios-de-pinera-morel">Los negocios de Piñera Morel</a></h3><p>Por: María José Gutiérrez y María José...</p></li></ul></div><div class="cajamore clearfix hide-on-phones"><a class="readMore aleft" href="/ediciones-anteriores/">Ediciones anteriores</a><a class="readMore  aright" href="http://www.capital.cl/revistas/revista-436" title="Ver más de esta edición">Más de esta edición</a></div><div class="box-list sociales hide-on-phones"><div class="asideWrapp"><div class="redesTitle"><span>Capital en redes</span></div><ul><li><a href="https://www.facebook.com/RevistaCapital " data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnFB" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/facebook-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/facebook-big.png" alt="facebook" /></a></li><li><a href="https://twitter.com/revistacapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/twitter-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/twitter-big.png" alt="twitter" /></a></li><li><a href="https://instagram.com/revista_capital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/instagram-big.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/instagram-big.png" alt="instagram" /></a></li></ul></div></div><div class="general-banners hide-on-phones banner-capital"><div id='div-gpt-ad-1401805129599-5' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-5'); }); </script> </div></div><div class="general-banners hide-on-phones banner-capital"><div id='div-gpt-ad-1401805129599-6' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-6'); }); </script> </div></div><div class="sidebarList box-list"><div class="sectionHeader noLink clearfix"><h3>Capital Legal</h3></div><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2016/11/24/161109-es-chile-un-pais-lider-en-temas-de-lavado-de-dinero-y-financiamiento-del-terrorismo"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2016/11/mauricio-san-miguel-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="mauricio-san-miguel" srcset="http://www.capital.cl/wp-content/uploads/2016/11/mauricio-san-miguel-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2016/11/mauricio-san-miguel-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2016/11/mauricio-san-miguel-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2016/11/mauricio-san-miguel-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2016/11/mauricio-san-miguel-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2016/11/mauricio-san-miguel-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2016/11/24/161109-es-chile-un-pais-lider-en-temas-de-lavado-de-dinero-y-financiamiento-del-terrorismo" title="¿Es Chile un país líder en temas de lavado de dinero y financiamiento del terrorismo?" >¿Es Chile un país líder en temas de lavado de dinero y financiamiento del terrorismo?</a></h3><span class="metaData">Jueves, 24 de noviembre, 2016</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2016/11/24/161156-la-abogada-que-aterrizo-en-el-ministerio-del-trabajo"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2016/11/alejandrakrauss-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="AlejandraKrauss" srcset="http://www.capital.cl/wp-content/uploads/2016/11/alejandrakrauss-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2016/11/alejandrakrauss-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2016/11/alejandrakrauss-300x300.jpg 300w, http://www.capital.cl/wp-content/uploads/2016/11/alejandrakrauss-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2016/11/alejandrakrauss-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2016/11/alejandrakrauss-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2016/11/alejandrakrauss-86x86.jpg 86w, http://www.capital.cl/wp-content/uploads/2016/11/alejandrakrauss.jpg 600w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2016/11/24/161156-la-abogada-que-aterrizo-en-el-ministerio-del-trabajo" title="La abogada que aterrizó en el Ministerio del Trabajo" >La abogada que aterrizó en el Ministerio del Trabajo</a></h3><span class="metaData">Jueves, 24 de noviembre, 2016</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2016/11/24/161105-gonzalo-sanchez-obtiene-segundo-lugar-en-la-bienal-internacional-de-arte-contemporaneo"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2016/11/gonzalo-sanchez-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="gonzalo-sanchez" srcset="http://www.capital.cl/wp-content/uploads/2016/11/gonzalo-sanchez-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2016/11/gonzalo-sanchez-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2016/11/gonzalo-sanchez-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2016/11/gonzalo-sanchez-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2016/11/gonzalo-sanchez-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2016/11/gonzalo-sanchez-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2016/11/24/161105-gonzalo-sanchez-obtiene-segundo-lugar-en-la-bienal-internacional-de-arte-contemporaneo" title="Gonzalo Sánchez obtiene segundo lugar en la Bienal Internacional de Arte contemporáneo" >Gonzalo Sánchez obtiene segundo lugar en la Bienal Internacional de Arte contemporáneo</a></h3><span class="metaData">Jueves, 24 de noviembre, 2016</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2016/11/24/161157-los-abogados-detras-del-revuelo-de-la-alianza-de-latam"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2016/11/abogados-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="abogados" srcset="http://www.capital.cl/wp-content/uploads/2016/11/abogados-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2016/11/abogados-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2016/11/abogados-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2016/11/abogados-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2016/11/abogados-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2016/11/abogados-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2016/11/24/161157-los-abogados-detras-del-revuelo-de-la-alianza-de-latam" title="Los abogados detrás del revuelo de la alianza de LATAM" >Los abogados detrás del revuelo de la alianza de LATAM</a></h3><span class="metaData">Jueves, 24 de noviembre, 2016</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/capital-legal/2016/11/10/151147-ramiro-mendoza-presenta-inedito-libro-de-construccion"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2016/11/ramiro-mendoza-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="ramiro-mendoza" srcset="http://www.capital.cl/wp-content/uploads/2016/11/ramiro-mendoza-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2016/11/ramiro-mendoza-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2016/11/ramiro-mendoza-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2016/11/ramiro-mendoza-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2016/11/ramiro-mendoza-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2016/11/ramiro-mendoza-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/capital-legal/2016/11/10/151147-ramiro-mendoza-presenta-inedito-libro-de-construccion" title="Ramiro Mendoza presenta inédito libro de construcción" >Ramiro Mendoza presenta inédito libro de construcción</a></h3><span class="metaData">Jueves, 10 de noviembre, 2016</span></div></article></div><div class="sidebarList box-list"><div class="sectionHeader noLink clearfix"><h3>Rankings</h3></div><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2016/12/15/091228-las-personas-mas-poderosas-del-mundo-segun-forbes"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2016/12/putin-50x50.jpeg" class="attachment-sidebar size-sidebar wp-post-image" alt="putin" srcset="http://www.capital.cl/wp-content/uploads/2016/12/putin-50x50.jpeg 50w, http://www.capital.cl/wp-content/uploads/2016/12/putin-150x150.jpeg 150w, http://www.capital.cl/wp-content/uploads/2016/12/putin-130x130.jpeg 130w, http://www.capital.cl/wp-content/uploads/2016/12/putin-172x172.jpeg 172w, http://www.capital.cl/wp-content/uploads/2016/12/putin-90x90.jpeg 90w, http://www.capital.cl/wp-content/uploads/2016/12/putin-86x86.jpeg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2016/12/15/091228-las-personas-mas-poderosas-del-mundo-segun-forbes" title="Las personas más poderosas del mundo según Forbes" >Las personas más poderosas del mundo según Forbes</a></h3><span class="metaData">Jueves, 15 de diciembre, 2016</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2016/11/04/061129-ranking-las-mejores-universidades-del-mundo-segun-revista-britanica"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="u-oxford" srcset="http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2015/09/u-oxford-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2016/11/04/061129-ranking-las-mejores-universidades-del-mundo-segun-revista-britanica" title="Ranking: Las mejores universidades del mundo según revista británica" >Ranking: Las mejores universidades del mundo según revista británica</a></h3><span class="metaData">Viernes, 04 de noviembre, 2016</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2016/10/21/091052-los-multimillonarios-menores-de-40-mas-ricos-de-eeuu"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="Facebook-Zuckerberg-Teens" srcset="http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2015/11/facebook-zuckerberg-teens-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2016/10/21/091052-los-multimillonarios-menores-de-40-mas-ricos-de-eeuu" title="Los multimillonarios menores de 40 más ricos de EEUU" >Los multimillonarios menores de 40 más ricos de EEUU</a></h3><span class="metaData">Viernes, 21 de octubre, 2016</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2016/10/07/061028-las-personas-mas-multimillonarias-de-eeuu-segun-forbes-2"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2016/06/billgatesthevergefeature-50x50.jpg" class="attachment-sidebar size-sidebar wp-post-image" alt="billgatesthevergefeature" srcset="http://www.capital.cl/wp-content/uploads/2016/06/billgatesthevergefeature-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2016/06/billgatesthevergefeature-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2016/06/billgatesthevergefeature-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2016/06/billgatesthevergefeature-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2016/06/billgatesthevergefeature-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2016/06/billgatesthevergefeature-86x86.jpg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2016/10/07/061028-las-personas-mas-multimillonarias-de-eeuu-segun-forbes-2" title="Las personas más multimillonarias de EEUU según Forbes" >Las personas más multimillonarias de EEUU según Forbes</a></h3><span class="metaData">Viernes, 07 de octubre, 2016</span></div></article><article>  <a class="span2 innercol first thumb" href="http://www.capital.cl/poder/2016/08/08/130825-los-deportistas-mejor-pagados-de-los-juegos-olimpicos"><img width="50" height="50" src="http://www.capital.cl/wp-content/uploads/2016/08/kevin-durant-50x50.jpeg" class="attachment-sidebar size-sidebar wp-post-image" alt="Kevin Durant" srcset="http://www.capital.cl/wp-content/uploads/2016/08/kevin-durant-50x50.jpeg 50w, http://www.capital.cl/wp-content/uploads/2016/08/kevin-durant-150x150.jpeg 150w, http://www.capital.cl/wp-content/uploads/2016/08/kevin-durant-130x130.jpeg 130w, http://www.capital.cl/wp-content/uploads/2016/08/kevin-durant-172x172.jpeg 172w, http://www.capital.cl/wp-content/uploads/2016/08/kevin-durant-90x90.jpeg 90w, http://www.capital.cl/wp-content/uploads/2016/08/kevin-durant-86x86.jpeg 86w" sizes="(max-width: 50px) 100vw, 50px" /></a><div class="content span10 innercol"><h3><a href="http://www.capital.cl/poder/2016/08/08/130825-los-deportistas-mejor-pagados-de-los-juegos-olimpicos" title="Los deportistas mejor pagados de los Juegos Olímpicos" >Los deportistas mejor pagados de los Juegos Olímpicos</a></h3><span class="metaData">Lunes, 08 de agosto, 2016</span></div></article></div><div class="general-banners hide-on-phones banner-capital"><div id='div-gpt-ad-1401805129599-7' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-7'); }); </script> </div></div>     
</aside>        <div class="banner external right"><div id='div-gpt-ad-1401805129599-3' style='width:120px; height:600px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401805129599-3'); }); </script> </div></div>

    </section>
    </div>
    
    
    
<footer class="row-fluid">
            
            <section id="externalFooter" class="hide-on-phones">
                <div class="container all-entry">
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo-inverse.png"  alt="El Diario Financiero" />
                        </div>
                            <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="https://www.df.cl/noticias/economia-y-politica/actualidad/barraza-cuando-se-iniciaron-casos-de-platas-politicas-se-generaron/2016-12-29/192923.html" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2016/12/df_barraza-130x130.jpg" class="attachment-articulo size-articulo" alt="DF_Barraza" srcset="http://www.capital.cl/wp-content/uploads/2016/12/df_barraza-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2016/12/df_barraza-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2016/12/df_barraza-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2016/12/df_barraza-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2016/12/df_barraza-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2016/12/df_barraza-86x86.jpg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="https://www.df.cl/noticias/economia-y-politica/actualidad/barraza-cuando-se-iniciaron-casos-de-platas-politicas-se-generaron/2016-12-29/192923.html" title="Choques con hombres notables" rel="external">Barraza: "Cuando se iniciaron casos de platas políticas se generaron expectativas que no se iban a cumplir" </a></h3><span class="metaData">30 de diciembre</span></div></div><p>Autoridad repasa los 17 meses de gestión y recalca que el rol del servicio es asegurar el cumplimiento tributario, no fiscalizar las campañas.</p></article>                    </div>
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo-inverse.png"  alt="Estilo de Vida y Decoración" />
                        </div>
                            <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="http://www.ed.cl/archivo/decoracion/buena-vista" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2016/12/aml_7185-130x130.jpg" class="attachment-articulo size-articulo" alt="AML_7185" srcset="http://www.capital.cl/wp-content/uploads/2016/12/aml_7185-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2016/12/aml_7185-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2016/12/aml_7185-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2016/12/aml_7185-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2016/12/aml_7185-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2016/12/aml_7185-86x86.jpg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="http://www.ed.cl/archivo/decoracion/buena-vista" title="Choques con hombres notables" rel="external">Buena Vista</a></h3><span class="metaData">Edición n° 280 | Feliz Navidad: Casas que celebran lo mejor de cada estilo - Diciembre 2016</span></div></div><p>Cuando la multifacética María Inés Ossa visitó esta casa por primera vez para comprarla, le pareció inabordable. Pero la luz, los techos de doble altura, la vista impactante y el proyecto de remodelación del arquitecto Juan Pablo Nazar, terminaron por convencerla. Hace casi un año se pusieron manos a la obra y hoy disfruta a concho de este, su último proyecto, dice. </p></article>                    </div>
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/the-note-logo.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/the-note-logo.png"  alt="The Note logo" />
                        </div>
                        <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="http://thenote.cl/category/gobierno-saca-al-carbon-de-la-matriz-y-apuesta-fuerte-por-la-energia-solar-en-su-planificacion/" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2016/12/ecoinventos_energias-renovables-paneles-solares-130x130.jpg" class="attachment-articulo size-articulo" alt="Ecoinventos_Energías-renovables-paneles-solares" srcset="http://www.capital.cl/wp-content/uploads/2016/12/ecoinventos_energias-renovables-paneles-solares-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2016/12/ecoinventos_energias-renovables-paneles-solares-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2016/12/ecoinventos_energias-renovables-paneles-solares-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2016/12/ecoinventos_energias-renovables-paneles-solares-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2016/12/ecoinventos_energias-renovables-paneles-solares-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2016/12/ecoinventos_energias-renovables-paneles-solares-86x86.jpg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="http://thenote.cl/category/gobierno-saca-al-carbon-de-la-matriz-y-apuesta-fuerte-por-la-energia-solar-en-su-planificacion/" title="Choques con hombres notables" rel="external">Gobierno saca al carbón de la matriz y apuesta fuerte por la energía solar en su planificación</a></h3><span class="metaData">30 de diciembre</span></div></div><p>El programa indicativo anterior, de abril pasado, consideraba tres unidades en base al combustible fósil por 1.084 MW, equivalente a 32% del total.</p></article>                    </div>
                </div>
            </section>
        <section id="internalFooter">
            <img class="sello hide-on-phones hide-on-tablets" src="http://www.capital.cl/wp-content/themes/capital/img/mags-sello.png"  alt="Premio al mejor sitio web | MAGs 2013" />
            <div class="container all-entry footerRel">
                <img class="imgFooter" src="http://www.capital.cl/wp-content/themes/capital/img/small-logo.png"  alt="Revista Capital" />
                <ul class="menu-footer">
                    <li class="description span3">
                        <span class="headerFooter">Secciones Capital</span>
                        <span class="littleDesc"><strong>Ediciones Financieras S.A</strong></span>
                        <small>Derechos Reservados <br/>
                            Avda. Apoquindo 3885 Piso -1 <br/> 
                            Santiago de Chile <br/> 
                            Tel: 22 8107500 / 22 8107571 <br> 
                            Fax: 810 7571<br/>
                            <a href="mailto:comentarios@capital.cl">comentarios@capital.cl</a>
                        </small>
                        <ul>
                            <li><a href="#" rel="external" title="ir al sitio de El Diario Financiero"><img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo-small.png"  alt="Diario Fienanciero" /></a></li>
                            <li><a href="#" rel="external" title="ir al sitio de Estilo de Vida y Decoración"><img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo-small.png"  alt="Estilo de Vida y Decoración" /></a>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Secciones Capital</span>
                        <ul class="sub-menu-footer">
                            <li><a href="/poder/">Poder</a></li>
                            <li><a href="/vida-y-estilo/">Vida & Estilo</a></li>
                            <li><a href="/mundo-capital/">Mundo Capital</a></li>
                            <li><a href="/negocios/">Negocios</a></li>
                            <li><a href="/cultura/">Cultura</a></li>
                            <li><a href="/opinion/">Opinión</a></li>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Capital General</span>
                        <ul class="sub-menu-footer">
                            <li><a href="/contacto/" data-action="ContactoFooter" data-category="Contacto" data-opt-label="BtnContactoFoot" class="gac">Contacto</a></li>
                            <li><a href="/mapa-del-sitio/">Mapa del Sitio</a></li>
                            <li><a href="/newsletter/">Newsletter</a></li>
                            <li><a href="/politicas-de-privacidad/">Políticas de privacidad</a></li>
                            <li><a href="/publicidad/">Publicidad</a></li>
                            <li><a href="/suscripcion/">Suscripción</a></li>
                            <li><a href="/quienes-somos/">Quiénes somos</a></li>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Capital en Redes</span>
                        <ul class="sub-menu-footer social">
                            <li class="facebook"><a href="https://www.facebook.com/RevistaCapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnFB" class="gac">Únete a nuestra comunidad en facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/revistacapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac">Síguenos en Twitter</a></li>
                            <li class="rss"><a href="/rss/">Suscríbete a nuestras secciones</a></li>
                            <li class="mobile hide-on-desktop"><a href="#" class="evt" data-func="simpleToolTip">Capital Mobile</a></li>
                            <li class="instagram"><a href="https://instagram.com/revista_capital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnINS" class="gac">Síguenos en Instagram</a></li>
                        </ul>
                    </li>
                </ul>
                <a href="http://www.ida.cl" title="Visita el sitio de Ideas Digitales Aplicadas" rel="external" class="idaLogofooter"><img src="http://www.capital.cl/wp-content/themes/capital/img/logo_ida.png" alt="Ideas Digitales Aplicadas"></a>
            </div>
        </section>
    </footer>
    <!--Chartbeat-->
        <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 61164;
        _sf_async_config.domain = 'capital.cl';
        /*_sf_async_config.useCanonical = true;*/
        _sf_async_config.title = 'Comercializadora de Disney se queda con el 90% de UCV TV';
        _sf_async_config.path = location.pathname;
        _sf_async_config.sections = 'Negocios'; //CHANGE THIS
        _sf_async_config.authors = 'Diario Financiero';  //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
    <!--Chartbeat-->

    </body>
   <!--  <div id="oreja_div" class="hide-on-tablets" style="right:0px; top:0px; z-index:9999; position:absolute;">
        <script type="text/javascript">eplAD4M("Layer_Negocios");</script> 
    </div> -->

    
    
<!--    Crazy EGG Code-->
    <script type="text/javascript"> setTimeout(function(){var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0005/7282.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1); </script>

<!-- Begin Digital Analytix Tag --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906501&ns_site=capital&name=negocios.2016.12.30.111205-comercializadora-de-disney-se-queda-con-el-90-de-ucv-t');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906501&ns_site=capital&name=negocios.2016.12.30.111205-comercializadora-de-disney-se-queda-con-el-90-de-ucv-t" height="1" width="1" alt="*"></p></noscript> 
<!-- End Digital Analytix Tag -->

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906501/ct.js"></script>
<!-- End DAx ct.js import -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4336741-1', 'auto');
    ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
     

        
<div id="facelike">
    <div id="tit"><h3>Síguenos en Facebook</h3> <a href="#" class="btn_close">x</a></div>
    
<div class="fb-page" data-href="https://www.facebook.com/RevistaCapital" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RevistaCapital"><a href="https://www.facebook.com/RevistaCapital">Revista Capital</a></blockquote></div></div>
</div>
        
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'revistacapital';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.capital.cl/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: www.capital.cl @ 2016-12-31 17:30:30 by W3 Total Cache -->