<!DOCTYPE html>
<html lang="es-ES" class="no-js" >
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no" /> 
        <meta name="apple-mobile-web-app-capable" content="yes">
                <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="google-site-verification" content="6ELqyMEO5xArcoPLQped57dQQnPG8uXFizwiVZDGMvc" />
        <!--Chartbeat-->
        <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        <!--Chartbeat-->
        <title>La charla de Smiljan Radic a clientes de BTG - Revista Capital</title>
           
        <meta name="description" content="A las 8:30 del pasado 30 de noviembre, 60 clientes de BTG Pactual llegaron al piso 23 del edificio del Parque Titanium a escuchar a..."/>

        <meta property="fb:pages" content="15936373588" /> <!-- Facebook instant article -->
        <meta name="Author" content="Revista Capital"/>
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-114x114-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-72x72-precomposed.png">
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-57x57-precomposed.png">
        <link rel="apple-touch-icon-precomposed" href="http://www.capital.cl/wp-content/themes/capital/apple-touch-icon-precomposed.png">
        <link rel="shortcut icon" href="http://www.capital.cl/wp-content/themes/capital/favicon.png">

        <link href="https://fonts.googleapis.com/css?family=Montserrat:500" rel="stylesheet">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/zocial.css">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/bootstrap.css">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/style.css?ver=655">
        <link rel="stylesheet" media="all" href="http://www.capital.cl/wp-content/themes/capital/css/bootstrap-responsive.css">
        
        <link rel="alternate" type="application/rss+xml" title="Feed principal capital.cl" href="/feed">

        <script src="http://www.capital.cl/wp-content/themes/capital/js/modernizr.js" ></script>
        <!-- JM Twitter Cards by Julien Maury 8.2 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@revistacapital">
<meta name="twitter:site" content="@revistacapital">
<meta property="og:title" content="La charla de Smiljan Radic a clientes de BTG">
<meta property="og:description" content="A las 8:30 del pasado 30 de noviembre, 60 clientes de BTG Pactual llegaron al piso 23 del edificio del Parque Titanium a escuchar a Smiljan Radic. Fue una hora en la que, a través de un conversat">
<meta property="og:image" content="http://www.capital.cl/wp-content/uploads/2017/12/btg.jpg">
<!-- /JM Twitter Cards by Julien Maury 8.2 -->

<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[613,673] -->
<meta name="description"  content="A las 8:30 del pasado 30 de noviembre, 60 clientes de BTG Pactual llegaron al piso 23 del edificio del Parque Titanium a escuchar a Smiljan Radic. Fue una hora" />

<meta name="keywords"  content="coffee break" />

<link rel="canonical" href="http://www.capital.cl/coffe-break/2017/12/06/146080/la-charla-de-smiljan-radic-a-clientes-de-btg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Capital &raquo; La charla de Smiljan Radic a clientes de BTG RSS de los comentarios" href="http://www.capital.cl/coffe-break/2017/12/06/146080/la-charla-de-smiljan-radic-a-clientes-de-btg/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capital.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://www.capital.cl/wp-content/plugins/share-this/css/style.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.9'></script>
<link rel='https://api.w.org/' href='http://www.capital.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capital.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capital.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Janucá  en La Moneda' href='http://www.capital.cl/coffe-break/2017/12/06/146077/januca-en-la-moneda' />
<link rel='next' title='Los zapatos de Cristóbal Lira y Pablo Zalaquett' href='http://www.capital.cl/coffe-break/2017/12/06/146083/los-zapatos-de-cristobal-lira-y-pablo-zalaquett' />
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='http://www.capital.cl/?p=146080' />
<link rel="alternate" type="application/json+oembed" href="http://www.capital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capital.cl%2Fcoffe-break%2F2017%2F12%2F06%2F146080%2Fla-charla-de-smiljan-radic-a-clientes-de-btg" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capital.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capital.cl%2Fcoffe-break%2F2017%2F12%2F06%2F146080%2Fla-charla-de-smiljan-radic-a-clientes-de-btg&#038;format=xml" />
<meta property="og:title" content="La charla de Smiljan Radic a clientes de BTG" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.capital.cl/wp-content/uploads/2017/12/btg.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="394" /><meta property="og:url" content="http://www.capital.cl/coffe-break/2017/12/06/146080/la-charla-de-smiljan-radic-a-clientes-de-btg" /><meta property="og:site_name" content="Revista Capital" /><meta property="og:description" content="A las 8:30 del pasado 30 de noviembre, 60 clientes de BTG Pactual llegaron al piso 23 del edificio del Parque Titanium a escuchar a Smiljan Radic. Fue una hora en la que, a través de un conversatorio con el poeta Cristián Warnken, el arquitecto habló de su nuevo libro –Obra Gruesa, que será editado &hellip;" /><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.b7bdd6fa-1ff7-4965-80f4-988cf2f59330'});var st_type='wordpress3.4.1';</script><script type="text/javascript">
jQuery(document).ready(function(){
  $(".tweetable").hover(
      function(){
            if ($(this).data('vis') != true) {
                    $(this).data('vis', true);
                    $(this).find('.sharebuttons').fadeIn(200);
            }
      },
      function(){
            if ($(this).data('vis') === true) {
                    $(this).find('.sharebuttons').clearQueue().delay(0).fadeOut(200);
                    $(this).data('vis', false);
                    $(this).data('leftSet', false);
            }
      });
});	
</script>
<style>
	.tweetable {position: relative;}
	.tweetable a { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #333; background: whitesmoke; }
	.tweetable a:hover { text-decoration: none; border-bottom: 0px dotted #ed2e24; color: #ed2e24; background-color: #eee;}
	.sharebuttons {display: none; position: absolute; top: -30px; left: 0px; z-index: 101;  width: 55px; background: #ed2e24; color: whitesmoke; border-radius: 3px; height: 20px; padding: 5px; text-align: center; font-family: 'helvetica neue', helvetica, arial, sans-serif; font-size: 14px; font-weight: bold; }
	.sharebuttons a { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons a:hover { color: whitesmoke; background: #ed2e24; border: 0; }
	.sharebuttons span.brand a {font-size: 10px; color: whitesmoke; text-decoration:none; display: block; padding: 0 0 0 25px; margin: 0; border: none; height: 12px; }
</style>
<link rel="amphtml" href="http://www.capital.cl/coffe-break/2017/12/06/146080/la-charla-de-smiljan-radic-a-clientes-de-btg/amp" />
       
        
        <script src="http://www.capital.cl/wp-content/themes/capital/js/script.js"></script>
        <script src="http://www.capital.cl/wp-content/themes/capital/js/bootstrap.min.js" ></script>
        <script src="http://www.capital.cl/wp-content/themes/capital/js/timeline.js" ></script>
<!--        <script src="/wp-content/plugins/IdaUtilidades/pluginsIda.js" ></script>-->
        
<!--        <script type="text/javascript" src="[JS library]"></script>-->
        
         <!--[if IE]>
          <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/selectivizr-min.js"></script>
          <link rel="stylesheet" href="http://www.capital.cl/wp-content/themes/capital/css/ie.css" type="text/css" media="screen" />
        <![endif]-->
        
        <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/certifica-js14.js"></script>
        <script type="text/javascript" src="http://www.capital.cl/wp-content/themes/capital/js/certifica.js"></script>

<!-- Begin Inspectlet Embed Code -->
<script type="text/javascript" id="inspectletjs">
window.__insp = window.__insp || [];
__insp.push(['wid', 496272802]);
(function() {
function ldinsp(){if(typeof window.__inspld != "undefined") return; window.__inspld = 1; var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); };
setTimeout(ldinsp, 500); document.readyState != "complete" ? (window.attachEvent ? window.attachEvent('onload', ldinsp) : window.addEventListener('load', ldinsp, false)) : ldinsp();
})();
</script>
<!-- End Inspectlet Embed Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TB6BRX7');</script>
<!-- End Google Tag Manager -->


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906521" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906521&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    </head>
<body  data-home="home" data-test="Revista Capital" class="post-template-default single single-post postid-146080 single-format-standard">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TB6BRX7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            //gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
 
       <script type='text/javascript'>
        googletag.cmd.push(function () {
        
        

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
    

<!-- abril 11, 15:45 -->
    
    
    
    <!--banner de google para moviles-->
    <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:none;width:320px;height:50px"
         data-ad-client="ca-pub-6745467922636621"
         data-ad-channel="4428421530"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            params: {google_reactive_ad_format: 1}
        });
    </script>
    <!--banner de google para moviles-->    
    

<!-- Video inserto en artículos -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/44618364/capArticulo1x1', [1, 1], 'div-gpt-ad-1504884496964-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /Video inserto en artículos -->
    
<!--     BANNER ANIVERSARIO -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/44618364/capital_auspicio', [140, 80], 'div-gpt-ad-1504282590619-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--  /BANNER ANIVERSARIO -->
    
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=802337569809239";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <header>
                        <div class="topbanner"> 
            <div class="fullWrapp"><div class="container"><div class="bannerh doble banner-capital"></div><div class="banner doble banner216 banner-capital"></div></div></div>            <div id="secondaryNavigation">
                <div class="container hide-on-phones">
                    <ul class="externalLinks">
                        <li><a href="http://www.df.cl" rel="external" title="ir al sitio de El Diario Financiero" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnDF" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo.png"  alt="Diario Fienanciero" /></a></li>
                        <li><a href="http://www.ed.cl" rel="external" title="ir al sitio de Estilo de Vida y Decoración" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnED" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo.png"  alt="Estilo de Vida y Decoración" /></a></li>
                        <li><a href="http://www.bazared.cl/" rel="external" title="ir al sitio de Bazar ED" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnBazar" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/bazar-logo.png"  alt="Bazar ED Online" /></a></li>
                        <li><a href="http://www.thenote.cl/" rel="external" title="ir al sitio de The Note" data-action="Revistas" data-category="Outbound_Traffic" data-opt-label="BtnTheNote" class="gac"><img src="http://www.capital.cl/wp-content/themes/capital/img/thenoteicon.png"  alt="Bazar ED Online" /></a></li>
                    </ul>

                    <ul class="externalFunctions">
                        <li class="suscriber"><a href="http://www.capital.cl/suscripcion" data-action="ClickSuscribirse" data-category="Suscripciones" data-opt-label="BtnSuscribirse" class="gac">Suscripción</a></li>
                        <li class="newsletter"><a href="http://www.capital.cl/newsletters" data-category="Newsletter">Newsletter</a></li>
                        <li class="icondiy"><a href="http://www.capital.cl/do-it-yourself" class="evt gac" data-action="NewsTopM" data-category="diyTop" data-opt-label="BtndiyTopTopM">Do it yourself</a></li>
                        <li class="iconblogtop"><a href="http://www.capital.cl/blogs" class="evt gac" data-action="BlogTopM" data-category="BlogTop" data-opt-label="BtnBlogTop">Blogs</a></li>
                        <li>
                            <form id="searchform"  action="http://www.capital.cl/" method="GET">
                                <input id="searchField" class="gradient" type="search" name="s" value="" placeholder="Qué estás buscando?" autocomplete = "off"  required>
                                <button id="searchBtn" class="gac" data-func="displaySearch" data-display="false" data-prevent="true" type="submit" data-action="BtnBuscador" data-category="TopMenu" data-opt-label="BtnBuscTopM">
                                    <img src="http://www.capital.cl/wp-content/themes/capital/img/lupa.svg" data-svgFallback = "http://www.capital.cl/wp-content/themes/capital/img/lupa.png"  alt="216x90" /></button>
                            </form>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        <span class="separador"></span>
        <div id="header" class="container">
            <div class="primaryHeader">
                <div class="clearfix">
                                            <h1 class="logo">
                            <a href="http://www.capital.cl" title="Revista Capital"><img src="http://www.capital.cl/wp-content/themes/capital/img/logo.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/css/img/logo.png" alt="Revista Capital" /></a>
                        </h1>
                                       
                    <nav id="mainMenu" class="navbar">
                        <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                            <span>Secciones Capital</span>
                        </a>
                        <div class="nav-collapse first">
                            <ul id="menu-mainnavigation" class="nav"><li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-318"><a title="Ir al Inicio" href="http://www.capital.cl/">Inicio</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a title="Ir a Negocios" href="http://www.capital.cl/negocios">Negocios</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a title="ir a Poder" href="http://www.capital.cl/poder">Poder</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a title="Ir a Vida &#038; Estilo" href="http://www.capital.cl/vida-y-estilo">Vida &#038; estilo</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a title="Ir a Cultura" href="http://www.capital.cl/cultura">Cultura</a></li>
<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501"><a title="ir a Opinión" href="http://www.capital.cl/opinion">Opinión</a></li>
<li id="menu-item-144363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-144363"><a href="http://www.capital.cl/categoria/coffe-break">Coffee Break</a></li>
<li id="menu-item-145367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145367"><a href="http://www.capital.cl/capital-legal">Capital Legal</a></li>
<li id="menu-item-145270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145270"><a href="http://www.capital.cl/bodega">Bodega</a></li>
<li id="menu-item-145448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145448"><a href="http://www.capital.cl/brandcorner">Brandcorner</a></li>
</ul>  

                        </div> 

                    </nav>
                </div>
            </div>
 
    </header>
<div id="mainContent" class="row-fluid">
  
  <!-- /44618364/capArticulo1x1 -->
<div id='div-gpt-ad-1504884496964-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504884496964-0'); });
</script>
</div>
  
    <section class="container holder">
        
                <div class="banner external left"></div>

        <div id="leftContent" class="span8 first">

            <section id="all-entry" class="row-fluid"> 
                                                                <div class="sectionHeader downIcon clearfix">
                    <h2>Coffee Break</h2>
                </div> 
                                        <article class="singlePost">
                            
                                                        
                            <h1>La charla de Smiljan Radic a clientes de BTG</h1>
                            <div class="singleMeta">
                                                                    <ul class="socialData fleft">
                                        <li><a class="zocial facebook icon gac" target="_blank" data-func="countSocial" data-pid="146080" href="http://www.facebook.com/sharer.php?u=http://www.capital.cl/coffe-break/2017/12/06/146080/la-charla-de-smiljan-radic-a-clientes-de-btg" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnFB">Facebook</a></li><li><a class="zocial twitter icon gac" target="_blank" data-func="countSocial" data-pid="146080" href="http://twitter.com/home?status=La+charla+de+Smiljan+Radic+a+clientes+de+BTG+http://www.capital.cl/coffe-break/2017/12/06/146080/la-charla-de-smiljan-radic-a-clientes-de-btg" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnTW">Twitter</a></li><li><a class="whatsapp icon only-on-phones" target="_blank" data-func="countSocial" data-pid="146080" href="whatsapp://send?text=La charla de Smiljan Radic a clientes de BTG http://www.capital.cl/coffe-break/2017/12/06/146080/la-charla-de-smiljan-radic-a-clientes-de-btg" data-action="share/whatsapp/share" >Whatsapp</a></li>                                    </ul>
                                                                <div class="metaWrapp">
                                    <span class="metaData hide-on-phones">miércoles, 06 diciembre, 2017</span>
                                                                            <span class="metaData">Por: <a href="http://www.capital.cl/author/revistacapital"><span class="bold">Revista Capital</span></a></span>
                                                                                                        </div>
                            </div>
                                                        
                            <div class="box-list">
                                <div class="contenedor-descripcion-noticia-shadow">
                                    <div class="contenido-interior">
                                        -<p><a href="http://www.capital.cl/wp-content/uploads/2017/12/btg.jpg"><img class="aligncenter size-full wp-image-146081" src="http://www.capital.cl/wp-content/uploads/2017/12/btg.jpg" alt="" width="700" height="394" srcset="http://www.capital.cl/wp-content/uploads/2017/12/btg.jpg 700w, http://www.capital.cl/wp-content/uploads/2017/12/btg-300x169.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>A las 8:30 del pasado 30 de noviembre, 60 clientes de BTG Pactual llegaron al piso 23 del edificio del Parque Titanium a escuchar a Smiljan Radic. Fue una hora en la que, a través de un conversatorio con el poeta Cristián Warnken, el arquitecto habló de su nuevo libro –Obra Gruesa, que será editado por el banco de inversiones–, entre otras cosas.</p>
<p>Radic confesó que llegó a la arquitectura porque dibujaba bien. “No tenía ni un vínculo más y no sabía nada. No me interesaba mucho. Y antes de dar la prueba en la UC, me soplaron quién era Le Corbusier”, relató en el ciclo de charlas BTG Talks. Pensaba cambiarse a Derecho en segundo año, pero, dijo, “me dio lata dar la PAA de nuevo”. De la Escuela de Arquitectura destacó a Monserrat Palma, quien fue decana mientras él estudiaba, y a Teodoro Fernández.</p>
<p>Warnken le preguntó por el franco-suizo Le Corbusier, referente del siglo XX. “No me gusta como teórico”, explicó. Y aseguró que era considerado “enemigo” de los arquitectos que marcaron la generación entre el 56 y el 74, porque concebía su oficio como “la institución platónica desvinculada de mucho de los problemas sociales”. Sobre sus referentes, dijo que “la arquitectura es caso a caso. Con que uno le achunte una vez en la vida, está listo”. A su juicio, lo mejor que hay en Chile es la casa de Miguel Eyquem en Colina y las Termas Geométricas de Germán del Sol.</p>
<p>Explicó también por qué prefiere hablar de refugio, en lugar de casa. “Permiten mantener distancia, alejamiento respecto al mundo que lo rodea”. Eso sí, aclaró, “establecer cuál es tu espacio propio, es distinto a andar siempre con sospecha, con miedo”.</p>
<p>Sobre su libro anterior, confesó que cuando buscaba nombre para titularlo, se encontró con el texto de Nicanor Parra, de 1969. “Este es el nombre”, pensó entonces. “Cada vez que alguien hace lo mismo que yo, es un alivio. Pienso “no soy tan tonto”. Con el poeta chileno coincide en su visión de los santiaguinos: “Todos andan siempre con sospecha”, explica.</p>
<p>Al final de la conversación contó cómo logra trabajar las ideas y plasmarlas en sus obras con su mujer, la escultora Marcela Correa. En 2010, ambos fueron invitados a participar en la Bienal de Arquitectura de Venecia. “Justo había pasado el terremoto, pensamos “va a haber pega, nos van a llamar”. Pero nadie nos llamó, nunca hubo una consulta, nada”, contó entre risas. Y sobre su decisión de no tener Watsapp ni página web, explicó: “No es un problema moral, no es un hecho ideológico. Es por el tiempo. Una cosa física”.</p>
                                    </div>

                                </div>
                                <input type="button" class="seguir-leyendo evt only-on-phones" data-func="expandir_texto" value="Continuar Leyendo" />
                            </div>



                                                            
                            <div class="contenido-relacionado only-on-phones clearfix">
                                <h1 class="titulo-relacionado">Contenido Relacionado</h1>
                                
                                <div class="articulos clearfix"><div class="single-articulo"><a href="http://www.capital.cl/coffe-break/2017/12/06/146086/en-busca-del-rey-de-twitter"><img src="http://www.capital.cl/wp-content/uploads/2017/12/rey-de-twitter.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/coffe-break/2017/12/06/146086/en-busca-del-rey-de-twitter">En busca del rey de Twitter</a></p></div></div><div class="single-articulo"><a href="http://www.capital.cl/coffe-break/2017/12/06/146083/los-zapatos-de-cristobal-lira-y-pablo-zalaquett"><img src="http://www.capital.cl/wp-content/uploads/2017/12/zapatos-zalaquett.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/coffe-break/2017/12/06/146083/los-zapatos-de-cristobal-lira-y-pablo-zalaquett">Los zapatos de Cristóbal Lira y Pablo Zalaquett</a></p></div></div></div><div class="articulos "><div class="single-articulo"><a href="http://www.capital.cl/coffe-break/2017/12/06/146077/januca-en-la-moneda"><img src="http://www.capital.cl/wp-content/uploads/2017/12/bachelet.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/coffe-break/2017/12/06/146077/januca-en-la-moneda">Janucá  en La Moneda</a></p></div></div><div class="single-articulo"><a href="http://www.capital.cl/coffe-break/2017/12/06/146074/el-emprendimiento-familiar-de-mauro-valdes"><img src="http://www.capital.cl/wp-content/uploads/2017/12/mauro-valdes.jpg" /></a><div class="articulo-descripcion"><p><a href="http://www.capital.cl/coffe-break/2017/12/06/146074/el-emprendimiento-familiar-de-mauro-valdes">El emprendimiento familiar de Mauro Valdés</a></p></div></div></div><div class="articulos ">                                </div>

                            </div>
                                
                                                            <div class="singleFooter">
                                    <div class="shares1">
                                        <span class="hide-on-phones">Comparte este artículo:</span>
                                        <ul class="socialData">
                                            <li><a class="zocial facebook icon gac" target="_blank" data-func="countSocial" data-pid="146080" href="http://www.facebook.com/sharer.php?u=http://www.capital.cl/coffe-break/2017/12/06/146080/la-charla-de-smiljan-radic-a-clientes-de-btg" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnFB">Facebook</a></li><li><a class="zocial twitter icon gac" target="_blank" data-func="countSocial" data-pid="146080" href="http://twitter.com/home?status=La+charla+de+Smiljan+Radic+a+clientes+de+BTG+http://www.capital.cl/coffe-break/2017/12/06/146080/la-charla-de-smiljan-radic-a-clientes-de-btg" data-action="Compartir" data-category="SingleNote" data-opt-label="BtnTW">Twitter</a></li><li><a class="whatsapp icon only-on-phones" target="_blank" data-func="countSocial" data-pid="146080" href="whatsapp://send?text=La charla de Smiljan Radic a clientes de BTG http://www.capital.cl/coffe-break/2017/12/06/146080/la-charla-de-smiljan-radic-a-clientes-de-btg" data-action="share/whatsapp/share" >Whatsapp</a></li>                                            <li class='st_sharethis' st_title='La charla de Smiljan Radic a clientes de BTG' st_url='http://www.capital.cl/coffe-break/2017/12/06/146080/la-charla-de-smiljan-radic-a-clientes-de-btg' displayText=''></li>
                                        </ul>
                                    </div>
                                    
                                </div>
                                                                <div class="box-border">
                                <div class="sectionHeader noLink clearfix"><h3>En Twitter</h3></div>
                                <div id="feeds-box" class="singleFeed" data-twitter="http://www.capital.cl/coffe-break/2017/12/06/146080/la-charla-de-smiljan-radic-a-clientes-de-btg">
                                    <ul>
                                        <li><img class="ajaxLoader" src="http://www.capital.cl/wp-content/themes/capital/img/ajax-loader.gif"  alt="Cargando" /></li>
                                    </ul>
                                </div>
                                </div>
                                                                <div class="contentBanner banner640 hide-on-tablets hide-on-phones">
                                                                        <div class="fleft" >
                                        <!-- CapGoogleNoticiasLeft -->
                                        <div id='div-gpt-ad-1404485299556-0' style='width:300px; height:250px;'>
                                        <script type='text/javascript'>
                                        googletag.display('div-gpt-ad-1404485299556-0');
                                        </script>
                                        </div>
                                    </div>
                                    <div class="fright" >
                                        <!-- CapGoogleNoticiasRight -->
                                        <div id='div-gpt-ad-1404485299556-1' style='width:300px; height:250px;'>
                                        <script type='text/javascript'>
                                        googletag.display('div-gpt-ad-1404485299556-1');
                                        </script>
                                        </div>
                                    </div>
                                </div>
                                
                        </article>
                                                
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.capital.cl/coffe-break/2017/12/06/146080/la-charla-de-smiljan-radic-a-clientes-de-btg';
var disqus_identifier = '146080 http://www.capital.cl/?p=146080';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'revistacapital';
var disqus_title = "La charla de Smiljan Radic a clientes de BTG";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 2746466938ae60b2d0b1d217ec65fab5739edd33 1512577748';
this.page.api_key = 'g0kBNiU4LHStzHZiUI4e3oucJFCt9yOWyEl07VxKMaYoEzbt4hlHOV07a61woK9d';
this.sso = {
          name: "Revista Capital",
          button: "",
          url: "http://www.capital.cl/wp-login.php",
          logout: "http://www.capital.cl/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                
            </section>

        </div>
        <aside id="rightContent" class="span4">
<!-- 
	<div id="box-congresofuturo" style="background: #ffffff;">
		<div class="iframe-congresofuturo">
			<iframe src="//players.brightcove.net/605550920001/B1haoxhRe_default/index.html?videoId=5439721793001" width="100%" height="170px" allowfullscreen webkitallowfullscreen mozallowfullscreen></iframe>
		</div>
	</div>
-->

    
</aside>        <div class="banner external right"></div>

    </section>
    </div>
    
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>

<script>
jQuery(document).ready(function($) {
	$('#fancyBtn').fancybox({
		fitToView: true,
		openMethod: 'zoomIn',
	});
});
</script>
<style>
    label, input { display:block; }
    input.text { margin-bottom:12px; width:95%; padding: .4em; }
    fieldset { padding:0; border:0; margin-top:25px; }
    
    div#users-contain { width: 350px; margin: 20px 0; }
    div#users-contain table { margin: 1em 0; border-collapse: collapse; width: 100%; }
    div#users-contain table td, div#users-contain table th { border: 1px solid #eee; padding: .6em 10px; text-align: left; }
    .ui-dialog .ui-state-error { padding: .3em; }
    .validateTips { border: 1px solid transparent; padding: 0.3em; }
  </style>
<div id="dialog-form" title="Suscribirse" style="display: none;">
      <p class="validateTips"></p>
     
      <form>
        <fieldset>
          <label for="name"> <strong>Codigo</strong></label>
          <input type="text" name="name" id="name" value="" class="text ui-widget-content ui-corner-all">
          
     
          <!-- Allow form submission with keyboard without duplicating the dialog button -->
          <input type="submit" tabindex="-1" style="position:absolute; top:-1000px">
        </fieldset>
      </form>
    </div>
<div class="fullwidth">
	<div class="box_center_banner">
		<!-- /44618364/cap_bottom -->
	<div id='div-gpt-ad-1489175349561-0' style='height:90px; width:728px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489175349561-0'); });
		</script>
	</div>
	</div>
</div>



<footer class="row-fluid">
            
            <section id="externalFooter" class="hide-on-phones">
                <div class="container all-entry">
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo-inverse.png"  alt="El Diario Financiero" />
                        </div>
                            <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="https://www.df.cl/noticias/empresas/telecom-tecnologia/whatsapp-golpea-ingresos-por-voz-de-firmas-de-telecomunicaciones/2017-11-15/211852.html" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2017/11/foto_0000000220171115211852-130x130.jpg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/11/foto_0000000220171115211852-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2017/11/foto_0000000220171115211852-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2017/11/foto_0000000220171115211852-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2017/11/foto_0000000220171115211852-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2017/11/foto_0000000220171115211852-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2017/11/foto_0000000220171115211852-86x86.jpg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="https://www.df.cl/noticias/empresas/telecom-tecnologia/whatsapp-golpea-ingresos-por-voz-de-firmas-de-telecomunicaciones/2017-11-15/211852.html" title="Choques con hombres notables" rel="external">WhatsApp golpea ingresos por voz de firmas de telecomunicaciones</a></h3><span class="metaData">16 de noviembre</span></div></div><p>Alta penetración de smartphones y planes con redes sociales ilimitadas han presionado a la baja el tráfico de voz.</p></article>                    </div>
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo-inverse.png"  alt="Estilo de Vida y Decoración" />
                        </div>
                            <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="http://www.ed.cl/archivo/decoracion/pucara" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2017/10/pucara-130x130.jpg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/10/pucara-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2017/10/pucara-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2017/10/pucara-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2017/10/pucara-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2017/10/pucara-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2017/10/pucara-86x86.jpg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="http://www.ed.cl/archivo/decoracion/pucara" title="Choques con hombres notables" rel="external">Pucará</a></h3><span class="metaData">Edición n° 292 | Chile Hoy, campos tradicionales en el Siglo XXI - Septiembre 2017</span></div></div><p>Pareciera que esta en lo más profundo del norte, pero esta casa queda a menos de dos horas de Santiago. Después de enfrentar varias propuestas modernas, su dueño decidió hacerla en módulos unidos por pircas. La construcción imita a una fortaleza como las de los incas, que dejaron sus vestigios también en esta zona.<br />
</p></article>                    </div>
                    <div class="column4 teaser">
                        <div class="sectionHeader headerLink clearfix">
                            <img src="http://www.capital.cl/wp-content/themes/capital/img/the-note-logo.svg" data-svgFallback="http://www.capital.cl/wp-content/themes/capital/img/the-note-logo.png"  alt="The Note logo" />
                        </div>
                        <article><div class="articleWrapp clearfix"><a class="span4 first thumb innercol" href="http://thenote.cl/category/la-concentracion-de-co2-en-la-atmosfera-aumento-en-2016-a-niveles-record/" rel="external"><img width="130" height="130" src="http://www.capital.cl/wp-content/uploads/2017/11/co2-1024x682-130x130.jpg" class="attachment-articulo size-articulo" alt="" srcset="http://www.capital.cl/wp-content/uploads/2017/11/co2-1024x682-130x130.jpg 130w, http://www.capital.cl/wp-content/uploads/2017/11/co2-1024x682-150x150.jpg 150w, http://www.capital.cl/wp-content/uploads/2017/11/co2-1024x682-50x50.jpg 50w, http://www.capital.cl/wp-content/uploads/2017/11/co2-1024x682-172x172.jpg 172w, http://www.capital.cl/wp-content/uploads/2017/11/co2-1024x682-90x90.jpg 90w, http://www.capital.cl/wp-content/uploads/2017/11/co2-1024x682-86x86.jpg 86w" sizes="(max-width: 130px) 100vw, 130px" /></a><div class="content span8 innercol"><h3><a href="http://thenote.cl/category/la-concentracion-de-co2-en-la-atmosfera-aumento-en-2016-a-niveles-record/" title="Choques con hombres notables" rel="external"> La concentración de CO2 en la atmósfera aumentó en 2016 a niveles récord </a></h3><span class="metaData">16 de noviembre</span></div></div><p> La concentración de CO2 en la atmósfera aumentó en 2016 a niveles récord </p></article>                    </div>
                </div>
            </section>
        <section id="internalFooter">
            <img class="sello hide-on-phones hide-on-tablets" src="http://www.capital.cl/wp-content/themes/capital/img/mags-sello.png"  alt="Premio al mejor sitio web | MAGs 2013" />
            <div class="container all-entry footerRel">
                <img class="imgFooter" src="http://www.capital.cl/wp-content/themes/capital/img/small-logo.png"  alt="Revista Capital" />
                <ul class="menu-footer">
                    <li class="description span3">
                        <span class="headerFooter">Secciones Capital</span>
                        <span class="littleDesc"><strong>Ediciones Financieras S.A</strong></span>
                        <small>Derechos Reservados <br/>
                            Badajoz N° 45 piso 11 <br/> 
                            Santiago de Chile <br/> 
                            Tel: 22 8107500<br> 
                   
                            <a href="mailto:comentarios@capital.cl">comentarios@capital.cl</a>
                        </small>
                        <ul>
                            <li><a href="#" rel="external" title="ir al sitio de El Diario Financiero"><img src="http://www.capital.cl/wp-content/themes/capital/img/df-logo-small.png"  alt="Diario Fienanciero" /></a></li>
                            <li><a href="#" rel="external" title="ir al sitio de Estilo de Vida y Decoración"><img src="http://www.capital.cl/wp-content/themes/capital/img/ed-logo-small.png"  alt="Estilo de Vida y Decoración" /></a>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Secciones Capital</span>
                        <ul class="sub-menu-footer">
                            <li><a href="/poder/">Poder</a></li>
                            <li><a href="/vida-y-estilo/">Vida & Estilo</a></li>
                            <li><a href="/mundo-capital/">Mundo Capital</a></li>
                            <li><a href="/negocios/">Negocios</a></li>
                            <li><a href="/cultura/">Cultura</a></li>
                            <li><a href="/opinion/">Opinión</a></li>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Capital General</span>
                        <ul class="sub-menu-footer">
                            <li><a href="/contacto/" data-action="ContactoFooter" data-category="Contacto" data-opt-label="BtnContactoFoot" class="gac">Contacto</a></li>
                            <li><a href="/mapa-del-sitio/">Mapa del Sitio</a></li>
                            <li><a href="/newsletter/">Newsletter</a></li>
                            <li><a href="/politicas-de-privacidad/">Políticas de privacidad</a></li>
                            <li><a href="/publicidad/">Publicidad</a></li>
                            <li><a href="/suscripcion/">Suscripción</a></li>
                            <li><a href="/quienes-somos/">Quiénes somos</a></li>
                        </ul>
                    </li>
                    <li class="span3 hide-on-phones">
                        <span class="headerFooter">Capital en Redes</span>
                        <ul class="sub-menu-footer social">
                            <li class="facebook"><a href="https://www.facebook.com/RevistaCapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnFB" class="gac">Únete a nuestra comunidad en facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/revistacapital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnTW" class="gac">Síguenos en Twitter</a></li>
                            <li class="rss"><a href="/rss/">Suscríbete a nuestras secciones</a></li>
                            <li class="mobile hide-on-desktop"><a href="#" class="evt" data-func="simpleToolTip">Capital Mobile</a></li>
                            <li class="instagram"><a href="https://instagram.com/revista_capital" data-action="RedesSociales" data-category="Outbound_Traffic" data-opt-label="BtnINS" class="gac">Síguenos en Instagram</a></li>
                        </ul>
                    </li>
                </ul>
                <a href="http://www.ida.cl" title="Visita el sitio de Ideas Digitales Aplicadas" rel="external" class="idaLogofooter"><img src="http://www.capital.cl/wp-content/themes/capital/img/logo_ida.png" alt="Ideas Digitales Aplicadas"></a>
            </div>
        </section>
    </footer>
    <!--Chartbeat-->
        <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 61164;
        _sf_async_config.domain = 'capital.cl';
        /*_sf_async_config.useCanonical = true;*/
        _sf_async_config.title = 'La charla de Smiljan Radic a clientes de BTG';
        _sf_async_config.path = location.pathname;
        _sf_async_config.sections = 'Coffee Break'; //CHANGE THIS
        _sf_async_config.authors = 'Revista Capital';  //CHANGE THIS
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
    <!--Chartbeat-->

    </body>
   <!--  <div id="oreja_div" class="hide-on-tablets" style="right:0px; top:0px; z-index:9999; position:absolute;">
         
    </div> -->

    
    
<!--    Crazy EGG Code-->
    <script type="text/javascript"> setTimeout(function(){var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0005/7282.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1); </script>

<!-- Begin Digital Analytix Tag --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6906501&ns_site=capital&name=coffe-break.2017.12.06.146080.la-charla-de-smiljan-radic-a-clientes-de-bt');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906501&ns_site=capital&name=coffe-break.2017.12.06.146080.la-charla-de-smiljan-radic-a-clientes-de-bt" height="1" width="1" alt="*"></p></noscript> 
<!-- End Digital Analytix Tag -->

<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906501/ct.js"></script>
<!-- End DAx ct.js import -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4336741-1', 'auto');
    ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
     


        
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'revistacapital';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.capital.cl/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.capital.cl @ 2017-12-06 13:29:08 by W3 Total Cache -->